<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en" class="no-js lt-ie9 lt-ie8 lt-ie7" itemscope itemtype="http://schema.org/NewsArticle"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><![endif]-->
<!--[if IE 7]><html lang="en" class="no-js lt-ie9 lt-ie8" itemscope itemtype="http://schema.org/NewsArticle" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><![endif]-->
<!--[if IE 8]><html lang="en" class="no-js lt-ie9" itemscope itemtype="http://schema.org/NewsArticle" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><![endif]-->
<!--[if IE 9]><html lang="en" class="no-js ie9" itemscope itemtype="http://schema.org/NewsArticle" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" ><![endif]-->
<!--[if gt IE 8]><!--><html lang="en" class="no-js" itemscope itemtype="http://schema.org/NewsArticle" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <!--<![endif]-->
<head>
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta charset="utf-8">
<meta name="google-site-verification" content="7PI23eF83yLrptihU4-C11bEaznAQl8mts5BfCS1W2U"/>
<meta name="msvalidate.01" content="EAEA2E15D93BC2979D58720786AF2DDB" />
<meta name="alexaVerifyID" content="e8s521zf2lW3kSQNwGY2XMME5No" />
<meta content="text/html" http-equiv="Content-Type">
<meta name="viewport" content="width=device-width">
<meta name="robots" content="index, follow"/>
<title>Kaburi kwenye chanzo cha maji lazua utata - Habari | Gazeti la Kiswahili linaloongoza Tanzania</title>
<meta name="description" content="Kaburi lililokutwa kwenye chanzo cha maji cha Mto Nduruma wilayani Arumeru, Mkoa wa Arusha, limezua utata baada ya Serikali ya kijiji kwa kushirikiana na" >
<!-- the default values -->
<meta property="fb:app_id" content="119242211439858" />
<meta property="fb:admins" content="105983259496" />
<!-- if page is content page -->
<meta itemprop="name" content="Kaburi kwenye chanzo cha maji lazua utata" />
<meta itemprop="url" content="http://www.mwananchi.co.tz/habari/Kaburi-kwenye-chanzo-cha-maji-lazua-utata/1597578-3804162-l4o2g1z/index.html" />
<meta itemprop="image" content="
    http://www.mwananchi.co.tz/image/view/-/3804164/medRes/1557074/-/109cw4r/-/Mto.jpg" />
<meta itemprop="description" content="Kaburi lililokutwa kwenye chanzo cha maji cha Mto Nduruma wilayani Arumeru, Mkoa wa Arusha, limezua utata baada ya Serikali ya kijiji kwa kushirikiana na" />
<meta itemprop="datePublished" content="2017-02-07 21:33:44" />
<meta itemprop="dateModified" content="2017-02-07 21:37:42" />
    <meta property="og:url" content="http://www.mwananchi.co.tz/habari/Kaburi-kwenye-chanzo-cha-maji-lazua-utata/1597578-3804162-l4o2g1z/index.html"/>
<meta property="og:title" content="Kaburi kwenye chanzo cha maji lazua utata" />
<meta property="og:description" content="Kaburi lililokutwa kwenye chanzo cha maji cha Mto Nduruma wilayani Arumeru, Mkoa wa Arusha, limezua utata baada ya Serikali ya kijiji kwa kushirikiana na familia kutakiwa kufukua mwili na kuuhamisha." />
<meta property="og:type" content="article" />
<meta property="og:image" content="
    http://www.mwananchi.co.tz/image/view/-/3804164/medRes/1557074/-/109cw4r/-/Mto.jpg" />
    <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@dailynation" />
<meta name="twitter:title" content="Kaburi kwenye chanzo cha maji lazua utata" />
<meta name="twitter:description" content="Kaburi lililokutwa kwenye chanzo cha maji cha Mto Nduruma wilayani Arumeru, Mkoa wa Arusha, limezua utata baada ya Serikali ya kijiji kwa kushirikiana na familia kutakiwa kufukua mwili na kuuhamisha." />
<meta name="twitter:image" content="
    http://www.mwananchi.co.tz/image/view/-/3804164/medRes/1557074/-/109cw4r/-/Mto.jpg" />
<meta name="twitter:url" content="http://www.mwananchi.co.tz/habari/Kaburi-kwenye-chanzo-cha-maji-lazua-utata/1597578-3804162-l4o2g1z/index.html" />
<!-- if page is others -->
<!-- Google Authorship and Publisher Markup -->
<link rel="author" href="https://plus.google.com/117103205968039363033/posts"/>
<link rel="publisher" href="https://plus.google.com/117103205968039363033"/>
<link href="/nationmedia/css/icons/dnmobile/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/nationmedia/css/icons/dnmobile/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="/nationmedia/css/icons/dnmobile/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="/nationmedia/css/icons/dnmobile/apple-touch-icon-152x152.png"/>
<link rel="stylesheet" href="/nationmedia/css/fonts/fonts.css" type="text/css" media="screen"/>
<link href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
<link rel="shortcut icon" href="/image/view/-/1596774/favicon/416109/-/d7d00jz/-/Mwananchi.ico" type="image/x-icon"/>
<link rel="canonical" href="http://www.mwananchi.co.tz/habari/Kaburi-kwenye-chanzo-cha-maji-lazua-utata/1597578-3804162-l4o2g1z/index.html" /><script type="text/javascript" src="/code/view/Mwananchi/-/2786128/-/du6fjcz/-/modernizr-2.6.2.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/code/view/Mwananchi/-/2784632/-/du7p8oz/-/jquery-1.9.0.min.js"><\/script>')</script>
<script type='text/javascript'>
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>
<link rel="stylesheet" type="text/css"  href="/code/view/Mwananchi/-/2786074/-/du6g7hz/-/normalize.min.css" />
<link rel="stylesheet" type="text/css"  href="/code/view/Mwananchi/-/2786068/-/du6g89z/-/main.css" />
<link rel="stylesheet" type="text/css"  href="/code/view/Mwananchi/-/2819756/-/dfc9bxz/-/custom-min.css" />
<link rel="stylesheet" type="text/css"  href="/code/view/Mwananchi/-/2819758/-/dfc9bvz/-/custom.css" />
<style>
    div.artice-header {
        width: 100%;
        margin: 0% auto 0 auto;
        border: 1px #fff solid;
        padding: 5px;
    }
    .ss_sharebar .email-print-holder{
        display: inline-block;
        float: right;
        padding: 0;
    }
    .ss_sharebar .sh-print-email {
        background: #ddd;
        color: #333;
        padding: 9px;
        border-radius: 4px;
        margin-left: 12px;
        text-decoration: none;
    }
    .ss_sharebar .sh-print-email:hover {
        background: #eee;
        color: #333;
        text-decoration: none;
    }
</style>
<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/nationmediagroup-swahilihub/loader.js',
				'tb_loader_script');
	</script>
</head>
<body><header class="navbar full-width">
    <nav class="container">
        <a href="/1596774-1596774-k7tscqz/index.html" class="logo"></a>
        <!-- start panel menu -->
    <ul id="panel">
        <li>
                    <a  href="/habari/1597578-1597578-hoj2ic/index.html">Habari</a></li>
            <li>
                    <a  href="/Makala/1597592-1597592-141o46s/index.html">Makala</a></li>
            <li>
                    <a  href="/1597562-1597562-15b7u3tz/index.html">Ajira</a></li>
            <li>
                    <a  href="/photo/1597602-1597602-13e864pz/index.html">Picha</a></li>
            <li>
                    <a  href="/Video/2722950-2722950-enxcnrz/index.html">Video</a></li>
            </ul>
    <!-- end panel menu -->

<ul>
<li>

<a  href="/habari/1597578-1597578-hoj2ic/index.html">Habari</a><section class="mega-menu">
      <div class="row">
          <div class="aside column sub-menu">
            <a  href="/habari/biashara/1597570-1597570-nx2th4z/index.html">Biashara<span class="icon-caret-right"></span>

                    </a><a  href="/habari/Michezo/1597534-1597534-tw1u9f/index.html">Michezo<span class="icon-caret-right"></span>

                    </a></div>
          <div class="main column">
                 <h3>Habari</h3>
                <div class="row">
    <div class=" half column">
    <div class="story-teaser tiny-teaser">
                <figure class="">
                            <a  href="/habari/1597578-3804210-ss3awxz/index.html"><img src="/image/view/-/3804212/lowRes/1557175/-/aulh5iz/-/Haki.jpg" />
                            </a></figure>
                    <a  href="/habari/1597578-3804210-ss3awxz/index.html"><span></span>
                         Jalada la kesi dhidi ya ‘Mpemba’ kuhamishiwa mahakama ya mafisadi</a></div>
        <div class="story-teaser tiny-teaser">
                <figure class="">
                            <a  href="/habari/Wabunge--madiwani-watakiwa-kushirikiana-kuongeza-mapato-/1597578-3804204-sorxpvz/index.html"><img src="/image/view/-/3804206/lowRes/1557163/-/68skkf/-/Ashatu.jpg" />
                            </a></figure>
                    <a  href="/habari/Wabunge--madiwani-watakiwa-kushirikiana-kuongeza-mapato-/1597578-3804204-sorxpvz/index.html"><span></span>
                         Wabunge, madiwani watakiwa kushirikiana kuongeza ukusanyaji wa mapato</a></div>
        </div>

<div class=" half column">
            <div class="story-teaser tiny-teaser">
                        <figure class="">
                                    <a  href="/habari/Simiyu-mbioni-kuanzisha-kiwanda-cha-viatu/1597578-3804200-14axfnl/index.html"><img src="/image/view/-/3804202/lowRes/1557139/-/11mfjuaz/-/Mtaka.jpg" />
                                    </a></figure>
                            <a  href="/habari/Simiyu-mbioni-kuanzisha-kiwanda-cha-viatu/1597578-3804200-14axfnl/index.html"><span></span>
                            Simiyu mbioni kuanzisha kiwanda cha viatu</a></div>
                <div class="story-teaser tiny-teaser">
                        <figure class="">
                                    <a  href="/habari/Dk-Mpango--Hali-ya-uchumi-ni-mbaya-Kusini-mwa-Jangwa-la-Sahara/1597578-3804194-32vuqsz/index.html"><img src="/image/view/-/3804196/lowRes/1557130/-/bsd3cc/-/Dk+Mpango.jpg" />
                                    </a></figure>
                            <a  href="/habari/Dk-Mpango--Hali-ya-uchumi-ni-mbaya-Kusini-mwa-Jangwa-la-Sahara/1597578-3804194-32vuqsz/index.html"><span></span>
                            Dk Mpango: Hali ya uchumi ni mbaya Kusini mwa Jangwa la Sahara</a></div>
                </div>
</div></div>
       </div>
     </section>
   </li>
    <li>

<a  href="/Makala/1597592-1597592-141o46s/index.html">Makala</a><section class="mega-menu">
      <div class="row">
          <div class="aside column sub-menu">
            </div>
          <div class="main column">
                 <h3>Makala</h3>
                <div class="row">
    <div class=" half column">
    <div class="story-teaser tiny-teaser">
                <figure class="">
                            <a  href="/Makala/Mbinu-nne-za-kukuza-ubunifu-kwa-watoto/1597592-3803110-jh0f98z/index.html"><img src="/image/view/-/3522188/lowRes/1538178/-/sw00ekz/-/pic+kukuza+kipaji.jpg" />
                            </a></figure>
                    <a  href="/Makala/Mbinu-nne-za-kukuza-ubunifu-kwa-watoto/1597592-3803110-jh0f98z/index.html"><span>10
                  &nbsp;hours&nbsp;Ago</span>
                         ELIMU NA MALEZI : Mbinu nne za kukuza ubunifu kwa watoto</a></div>
        <div class="story-teaser tiny-teaser">
                <figure class="">
                            <a  href="/Makala/TEHAMA---Njia-za-kuongeza-kasi-ya-kompyuta-yako/1597592-3803098-13350bh/index.html"><img src="/image/view/-/2881114/lowRes/1126146/-/b73qji/-/Yona+maro.jpg" />
                            </a></figure>
                    <a  href="/Makala/TEHAMA---Njia-za-kuongeza-kasi-ya-kompyuta-yako/1597592-3803098-13350bh/index.html"><span>11
                  &nbsp;hours&nbsp;Ago</span>
                         TEHAMA : Njia za kuongeza kasi ya kompyuta yako</a></div>
        </div>

<div class=" half column">
            <div class="story-teaser tiny-teaser">
                        <figure class="">
                                    <a  href="/Makala/Hatua-muhimu-za-kuchagua-fani-kwa-wanafunzi/1597592-3803074-33f9l7/index.html"><img src="/image/view/-/3803086/lowRes/1556429/-/l3ou5t/-/pic+fani+kwa+wanafunzi.jpg" />
                                    </a></figure>
                            <a  href="/Makala/Hatua-muhimu-za-kuchagua-fani-kwa-wanafunzi/1597592-3803074-33f9l7/index.html"><span>11
                  &nbsp;hours&nbsp;Ago</span>
                            Hatua muhimu za kuchagua fani kwa wanafunzi</a></div>
                <div class="story-teaser tiny-teaser">
                        <figure class="">
                                    <a  href="/Makala/Fasihi-ya-Kiswahili-inavyosisitiza-uchumi/1597592-3803058-4hkof4/index.html"><img src="/image/view/-/2770218/lowRes/1049723/-/rbm39fz/-/Erasto+Duwe.jpg" />
                                    </a></figure>
                            <a  href="/Makala/Fasihi-ya-Kiswahili-inavyosisitiza-uchumi/1597592-3803058-4hkof4/index.html"><span>11
                  &nbsp;hours&nbsp;Ago</span>
                            MBALAMWEZI YA KISWAHILI : Fasihi ya Kiswahili inavyosisitiza uchumi</a></div>
                </div>
</div></div>
       </div>
     </section>
   </li>
    <li>

<a  href="/1597562-1597562-15b7u3tz/index.html">Ajira</a></li>
    <li>

<a  href="/photo/1597602-1597602-13e864pz/index.html">Picha</a></li>
    <li>

<a  href="/Video/2722950-2722950-enxcnrz/index.html">Video</a></li>
    </ul>
    <!-- hamburger menu button -->
     <a class="btn-slide">=</a>
    <!-- end hamburger menu button -->
<div class="search-form clearfix">
                <form id="searchHeader" name="searchfrm" action="/page/search/Mwananchi/habari/1597578-1597578-view-asSearch-p97bpvz/index.html" method="post"><input name="userQuery" type="search" placeholder="Search"/>
                    <input type="submit" name="" value="" />
                     <input name="contextsIds" type="hidden" value="1596774"/>
                    <input name="sortBy" type="hidden" value="maupublicationdate"/>
                    <input name="docTypes" type="hidden" value="&quot;MauArticle,MauGallery,MauVideo,CMDownload&quot;"/>
                </form></div>
    </nav>
</header>



<section class="top-ad full-width">
                        <div class="container">
                        </div>
                    </section>
                    <section role="main" class="main-home section ">
                    <section class="">
                    <div class="container">
                        <div class="row">
                    <!-- Content + Sidebar -->

<article class="main column">
    <div class="story-view">
        <header>
            <h5> Wednesday, February 8,&nbsp;2017</h5>
            <h1 itemprop="headline name">Kaburi kwenye chanzo cha maji lazua utata</h1>
            <p class="summary"></p>
            <div data-share-href="http://www.mwananchi.co.tz/habari/Kaburi-kwenye-chanzo-cha-maji-lazua-utata/1597578-3804162-l4o2g1z/index.html" data-share-title="Kaburi kwenye chanzo cha maji lazua utata" data-share-desc="&lt;div xmlns=&#034;http://www.coremedia.com/2003/richtext-1.0&#034;"  data-share-img="
    http://www.mwananchi.co.tz/image/view/-/3804164/medRes/1557074/-/109cw4r/-/Mto.jpg" >
    <div class="ss_sharebar"  data-via-handle="MwananchiNews" data-share-related="???site.hashtag.related???" data-use-popups="true" data-popup-width="600" data-popup-height="450">
    <p class="email-print-holder">
					<a class="sh-print-email" title="Email" href="mailto:name@email.com?subject=Kaburi kwenye chanzo cha maji lazua utata&body=Kaburi kwenye chanzo cha maji lazua utata - http://www.mwananchi.co.tz/habari/Kaburi-kwenye-chanzo-cha-maji-lazua-utata/1597578-3804162-l4o2g1z/index.html">
						<i class="fa fa-envelope"></i>
					</a>
					<a class="sh-print-email" title="Print" href="/habari/Kaburi-kwenye-chanzo-cha-maji-lazua-utata/1597578-3804162-view-printVersion-8b5ami/index.html" target="_blank">
						<i class="fa fa-print"></i>
					</a>
				</p>
    </div>
</div>

<div itemprop="image">
                      <img class="photo_article"  src="/image/view/-/3804164/highRes/1557075/-/maxw/600/-/12v2w58z/-/Mto.jpg" alt=""/>
    <p id="photo_article_caption">
                            &nbsp;
                            </p>
                     </div>
                    </header>
        <article class="article">
            <section class="article-sidebar">
                <section class="summary">
                        <h3>Kwa ufupi</h3 >
                        <div><p>Hatua hiyo inatokana na Mtendaji wa Kata ya Ambureni, Ayoub Meshili kuongoza wananchi kuharibu mazao yaliyooteshwa ndani ya hifadhi ya chanzo hicho cha maji.</p></div></section>
                <section class="ad">
                        <span class="">Advertisement</span>
                        <div class="ad">
                            <analytics:objectcontext object="com.coremedia.mauritius.cae.contentbeans.MauAdLocationImpl$$[id=3275542]" logView="true">
        <!-- google_ad_section_start -->
        <analytics:objectcontext object="com.coremedia.mauritius.cae.contentbeans.MauAdvertisementImpl$$[id=3275540]" logView="true">
    <analytics:namecontext name="ad_" logView="true">
            

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/13470049/MW-300x250-Habari-Article', [300, 250], 'div-gpt-ad-1467363613433-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /13470049/MW-300x250-Habari-Article -->
<div id='div-gpt-ad-1467363613433-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467363613433-0'); });
</script>
</div></analytics:namecontext>
			</analytics:objectcontext>
            <!-- google_ad_section_end -->
        </analytics:objectcontext>
</div>
                    </section>
                </section>
            <section class="body-copy">

                <section class="author">By Bertha Ismail, Mwananchi</section><div itemprop="articleBody">
                <div><p>Arusha. Kaburi lililokutwa kwenye chanzo cha maji cha Mto Nduruma wilayani Arumeru, Mkoa wa Arusha, limezua utata baada ya Serikali ya kijiji kwa kushirikiana na familia kutakiwa kufukua mwili na kuuhamisha.</p></div><div><p>Hatua hiyo inatokana na Mtendaji wa Kata ya Ambureni, Ayoub Meshili kuongoza wananchi kuharibu mazao yaliyooteshwa ndani ya hifadhi ya chanzo hicho cha maji.</p></div><div><p>Katika operesheni hiyo, kaburi la marehemu Jackson Simon (58), lilikutwa likiwa pembezoni mwa mto ndani ya hifadhi ya chanzo cha maji, hali iliyomfanya mtendaji huyo kuagiza Serikali ya kijiji kwa kushirikiana na familia kulihamisha.</p></div><div><p>Paulina (50), ambaye ni mjane wa marehemu Simon alisema waliamua kumzika eneo hilo kutekeleza wasia wake wa kuzikwa chini ya mti wa parachichi hivyo eneo hilo ndilo lilikuwa sahihi.</p></div><div><p>Mwenyekiti wa Kijiji cha Shangarai, Wilfred Kimaroi alisema atalishughulikia suala hilo kwa kukaa na familia ili kujua mahali salama na sahihi pa kuhamishia kaburi hilo.</p></div></div>
            </section>
			<section>
                <div data-share-href="http://www.mwananchi.co.tz/habari/Kaburi-kwenye-chanzo-cha-maji-lazua-utata/1597578-3804162-l4o2g1z/index.html"  data-share-title="Kaburi kwenye chanzo cha maji lazua utata" data-share-desc="&lt;div xmlns=&#034;http://www.coremedia.com/2003/richtext-1.0&#034;"  data-share-img="
    http://www.mwananchi.co.tz/image/view/-/3804164/medRes/1557074/-/109cw4r/-/Mto.jpg" >
    <div class="ss_sharebar"  data-via-handle="MwananchiNews" data-share-related="???site.hashtag.related???" data-use-popups="true" data-popup-width="600" data-popup-height="450"></div>
</div>
			
			</section>
			
        </article>
                      <section class="related-articles sidebar-item">
                            </section>

                <section class="ad">
                <span class="">advertisement</span>
                <div class="ad">
                    <analytics:objectcontext object="com.coremedia.mauritius.cae.contentbeans.MauAdLocationImpl$$[id=3275528]" logView="true">
        <!-- google_ad_section_start -->
        <analytics:objectcontext object="com.coremedia.mauritius.cae.contentbeans.MauAdvertisementImpl$$[id=3275526]" logView="true">
    <analytics:namecontext name="ad_DFP" logView="true">
            

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/13470049/MW-728x90-Habari-Article', [728, 90], 'div-gpt-ad-1467362821213-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /13470049/MW-728x90-Habari-Article -->
<div id='div-gpt-ad-1467362821213-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467362821213-0'); });
</script>
</div></analytics:namecontext>
			</analytics:objectcontext>
            <!-- google_ad_section_end -->
        </analytics:objectcontext>
</div>
            </section>
        <a id="commentsAnchor"></a>
        <h2 id="comments"></h2>
        <div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'mwananchinew'; // required: replace example with your forum shortname
	
        var strReplaceAll = "Kaburi kwenye chanzo cha maji lazua utata";
		var intIndexOfMatch = strReplaceAll.indexOf( "'" );
		while (intIndexOfMatch != -1){
		// Relace out the current instance.
		strReplaceAll = strReplaceAll.replace( "'", "" )
		 
		// Get the index of any next matching substring.
		intIndexOfMatch = strReplaceAll.indexOf( "'" );
		}
	var disqus_identifier=strReplaceAll;
	var disqus_developer = 0; // developer mode is on
	var disqus_url='http://www.mwananchi.co.tz/habari/Kaburi-kwenye-chanzo-cha-maji-lazua-utata/1597578-3804162-l4o2g1z/index.html';
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script><section class="print-section big-blog">
            <header class="clearfix">
                <div class="blog-header clearfix">
                    <h2>Habari</h2>
                </div>
            </header>
            <article>

        <div class="row">
                <div class="five-eight column">
                    <!--MAIN STORY COLUMN-->
                    <div class="story-teaser medium-teaser" itemscope itemtype="http://www.schema.org/NewsArticle">
                            <h5></h5>
                            <h2 itemprop="headline"> <a  href="/habari/1597578-3804210-ss3awxz/index.html">Jalada la kesi dhidi ya ‘Mpemba’ kuhamishiwa mahakama ya mafisadi</a></h2>
                            <div class="">
                                <figure class="" itemprop="image">
                                            <a href="/habari/1597578-3804210-ss3awxz/index.html" itemprop="url" >
                                                <img   src="/image/view/-/3804212/medRes/1557176/-/bbnks3z/-/Haki.jpg" alt=""/>
    </a>
                                        </figure>
                                    <p itemprop="description">Jalada la kesi ya kujihusisha na mtandao wa kihalifu na kukutwa na nyara za Serikali zenye</p>
                            </div>
                        </div>
                       <div class="story-teaser medium-teaser" itemscope itemtype="http://www.schema.org/NewsArticle">
                            <h5></h5>
                            <h2 itemprop="headline"> <a  href="/habari/Wabunge--madiwani-watakiwa-kushirikiana-kuongeza-mapato-/1597578-3804204-sorxpvz/index.html">Wabunge, madiwani watakiwa kushirikiana kuongeza ukusanyaji wa mapato </a></h2>
                            <div class="">
                                <figure class="" itemprop="image">
                                            <a href="/habari/Wabunge--madiwani-watakiwa-kushirikiana-kuongeza-mapato-/1597578-3804204-sorxpvz/index.html" itemprop="url" >
                                                <img   src="/image/view/-/3804206/medRes/1557164/-/5rqgwu/-/Ashatu.jpg" alt="Naibu Waziri wa Fedha na Mipango, Dk Ashatu"/>
    </a>
                                        </figure>
                                    <p itemprop="description">Wabunge wametakiwa kushirikiana na madiwani katika halmashauri kupanga mikakati, kuainisha vyanzo</p>
                            </div>
                        </div>
                       </div>
                <div class="three-eight column">
                   <li class="story-teaser tiny-teaser">
                                <figure class="">
                                        <img src="/image/view/-/3804202/lowRes/1557139/-/11mfjuaz/-/Mtaka.jpg" alt=""/>
                                    </figure>
                                <a href="/habari/1597578-1597578-hoj2ic/index.html"><span>Habari</span></a> </br>
                                <a  href="/habari/Simiyu-mbioni-kuanzisha-kiwanda-cha-viatu/1597578-3804200-14axfnl/index.html">Simiyu mbioni kuanzisha kiwanda cha viatu &nbsp; <time></time></a></li>
                        <li class="story-teaser tiny-teaser">
                                <figure class="">
                                        <img src="/image/view/-/3804196/lowRes/1557130/-/bsd3cc/-/Dk+Mpango.jpg" alt=""/>
                                    </figure>
                                <a href="/habari/1597578-1597578-hoj2ic/index.html"><span>Habari</span></a> </br>
                                <a  href="/habari/Dk-Mpango--Hali-ya-uchumi-ni-mbaya-Kusini-mwa-Jangwa-la-Sahara/1597578-3804194-32vuqsz/index.html">Dk Mpango: Hali ya uchumi ni mbaya Kusini mwa Jangwa la Sahara &nbsp; <time></time></a></li>
                        <li class="story-teaser tiny-teaser">
                                <figure class="">
                                        <img src="/image/view/-/3804192/lowRes/1557121/-/v2v21qz/-/karatasi.jpg" alt=""/>
                                    </figure>
                                <a href="/habari/1597578-1597578-hoj2ic/index.html"><span>Habari</span></a> </br>
                                <a  href="/habari/Ahukumiwa-kifungo-kwa-kuchana-karatasi-za-uchaguzi-/1597578-3804186-n4rnmlz/index.html">Ahukumiwa kifungo kwa kuchana karatasi za uchaguzi wa Serikali za Mitaa  &nbsp; <time></time></a></li>
                        <li class="story-teaser tiny-teaser">
                                <figure class="">
                                        <img src="/image/view/-/3804182/lowRes/1557109/-/owe11o/-/Nape.jpg" alt=""/>
                                    </figure>
                                <a href="/habari/1597578-1597578-hoj2ic/index.html"><span>Habari</span></a> </br>
                                <a  href="/habari/Wamiliki-wa-vyombo-vya-habari-kutoka-nje-wabanwa-kisheria/1597578-3804180-15g3x33z/index.html">Wamiliki wa vyombo vya habari kutoka nje wabanwa kisheria &nbsp; <time></time></a></li>
                        </div>
            </div>

            </article>
          </section>
        </div>
	<section>
			<div style="margin:5px,10px; ">
								<div class="clear"></div>
								<div id="taboola-below-article-thumbnails"></div>
					<script type="text/javascript">
					  window._taboola = window._taboola || [];
					  _taboola.push({
						mode: 'thumbnails-a',
						container: 'taboola-below-article-thumbnails',
						placement: 'Below Article Thumbnails',
						target_type: 'mix'
					  });
					</script> 
					</div>
				</section>
</article>
<script type="text/javascript">
  //  var print = document.getElementById('print');
    //print.onclick = function(){
       // window.open('/habari/Kaburi-kwenye-chanzo-cha-maji-lazua-utata/1597578-3804162-view-printVersion-8b5ami/index.html' + '','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=650,width=868');
       // return false;
    //};

    var elem = document.getElementById('mySwipe');
    number_of_photos = document.getElementById('tocount').getElementsByTagName('div').length;
    for (var i = 0; i < number_of_photos; i++) {
        var counter = i+1;
        var div = document.getElementById('position');
        div.innerHTML = div.innerHTML + '<a onclick="mySwipe.slide(' + (counter-1) + ');return false;">' + '<em>' + counter + '</em></a>';
    }
    bullets = document.getElementById('position').getElementsByTagName('em');
    bullets[0].className = "on";

    window.mySwipe = Swipe(elem, {
        callback: function(e, pos) {
            pos = mySwipe.getPos();
            var i = bullets.length;
            while (i--) {
                bullets[i].className = ' ';
            }
            bullets[pos].className = "on";
        },
    });
    function leftArrowPressed() {
        mySwipe.prev();
    }

    function rightArrowPressed() {
        mySwipe.next();
    }

    document.onkeydown = function(evt) {
        var element = document.activeElement.tagName;
        console.log(element);
        if (element != 'INPUT' || element != 'TEXTFIELD') {
            evt = evt || window.event;
            switch (evt.keyCode) {
                case 37:
                    leftArrowPressed();
                    break;
                case 39:
                    rightArrowPressed();
                    break;
            }
        }
    };
    //var emailBox = document.getElementById('emailBox');
    //var emailButton = document.getElementById('emailButton');
    //var cancel = document.getElementById('cancel');

    //function emailActive() {
        //first close the search
        //emailBox.className = 'email-box active';
    //}
    //function emailClose() {
        //emailBox.className ='email-box';
    //}
    //emailButton.onclick = function(){
        //if it is active already, close it
      //  if ( emailBox.className.match(/(?:^|\s)active(?!\S)/) ) {
        //    emailClose();
        //}
        //otherwise close the search and open the menu
        //else {
            //emailActive();
        //}
        //return false;
    //};
    //cancel.onclick = function(){
        //emailClose();
        //return false;
    //};

</script><!-- Sidebar -->
<aside class="aside column">
    <div class="row">
            <!-- MPU Ad -->
<div class="ad">
    <span>Advertisement</span>
    <analytics:objectcontext object="com.coremedia.mauritius.cae.contentbeans.MauAdLocationImpl$$[id=3227348]" logView="true">
        <!-- google_ad_section_start -->
        <analytics:objectcontext object="com.coremedia.mauritius.cae.contentbeans.MauAdvertisementImpl$$[id=3227350]" logView="true">
    <analytics:namecontext name="ad_" logView="true">
            

<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn.adtech.de/dac/1332.1/w1210321.js"></script>



<div id="6228892">
<noscript><a href="http://adserver.adtech.de/adlink/3.0/1332/6228892/0/357/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1332/6228892/0/357/ADTECH;loc=300" border="0" width="200" height="600"></a></noscript>
</div>
<script type="text/javascript">
ADTECH.loadAd(6228892);
</script></analytics:namecontext>
			</analytics:objectcontext>
            <!-- google_ad_section_end -->
        </analytics:objectcontext>
</div>
<!-- End MPU Ad --><!-- Latest News, personalized -->
<!-- Most Popular News -->
<div class="sidebar-item">
    <div class="tab-header">
        <div class="tab">
            <span class="icon most-read-icon"></span>Habari Mpya</div>
    </div>
    <div class="tab-body">
        <!-- 1192 is a dummy content that made online and indexed by mistake.-->
            <li class="most-popular-item">
                    <a href="/habari/Michezo/Hat-trick-ya-Ronaldo-yaiua-Atletico-Madrid/1597534-3458390-3ialov/index.html">
                        <span class="most-number">1</span>
                        <span class="most-headline"><span>Michezo</span> Hat-trick ya Ronaldo yaiua Atletico Madrid</span>
                    </a>
                </li>
                <!-- 1192 is a dummy content that made online and indexed by mistake.-->
            <li class="most-popular-item">
                    <a href="/habari/1597578-3804210-ss3awxz/index.html">
                        <span class="most-number">2</span>
                        <span class="most-headline"><span>Habari</span> Jalada la kesi dhidi ya ‘Mpemba’ kuhamishiwa mahakama ya mafisadi</span>
                    </a>
                </li>
                <!-- 1192 is a dummy content that made online and indexed by mistake.-->
            <li class="most-popular-item">
                    <a href="/habari/Wabunge--madiwani-watakiwa-kushirikiana-kuongeza-mapato-/1597578-3804204-sorxpvz/index.html">
                        <span class="most-number">3</span>
                        <span class="most-headline"><span>Habari</span> Wabunge, madiwani watakiwa kushirikiana kuongeza ukusanyaji wa mapato </span>
                    </a>
                </li>
                <!-- 1192 is a dummy content that made online and indexed by mistake.-->
            <li class="most-popular-item">
                    <a href="/habari/Simiyu-mbioni-kuanzisha-kiwanda-cha-viatu/1597578-3804200-14axfnl/index.html">
                        <span class="most-number">4</span>
                        <span class="most-headline"><span>Habari</span> Simiyu mbioni kuanzisha kiwanda cha viatu</span>
                    </a>
                </li>
                <!-- 1192 is a dummy content that made online and indexed by mistake.-->
            <li class="most-popular-item">
                    <a href="/habari/Dk-Mpango--Hali-ya-uchumi-ni-mbaya-Kusini-mwa-Jangwa-la-Sahara/1597578-3804194-32vuqsz/index.html">
                        <span class="most-number">5</span>
                        <span class="most-headline"><span>Habari</span> Dk Mpango: Hali ya uchumi ni mbaya Kusini mwa Jangwa la Sahara</span>
                    </a>
                </li>
                <!-- 1192 is a dummy content that made online and indexed by mistake.-->
            <li class="most-popular-item">
                    <a href="/habari/Ahukumiwa-kifungo-kwa-kuchana-karatasi-za-uchaguzi-/1597578-3804186-n4rnmlz/index.html">
                        <span class="most-number">6</span>
                        <span class="most-headline"><span>Habari</span> Ahukumiwa kifungo kwa kuchana karatasi za uchaguzi wa Serikali za Mitaa </span>
                    </a>
                </li>
                <!-- 1192 is a dummy content that made online and indexed by mistake.-->
            <li class="most-popular-item">
                    <a href="/habari/Wamiliki-wa-vyombo-vya-habari-kutoka-nje-wabanwa-kisheria/1597578-3804180-15g3x33z/index.html">
                        <span class="most-number">7</span>
                        <span class="most-headline"><span>Habari</span> Wamiliki wa vyombo vya habari kutoka nje wabanwa kisheria</span>
                    </a>
                </li>
                <!-- 1192 is a dummy content that made online and indexed by mistake.-->
            <li class="most-popular-item">
                    <a href="/habari/Serikali-yatakiwa-kupitia-ripoti-ya-CAG/1597578-3804172-61y9vc/index.html">
                        <span class="most-number">8</span>
                        <span class="most-headline"><span>Habari</span> Serikali yatakiwa kupitia ripoti ya CAG</span>
                    </a>
                </li>
                <!-- 1192 is a dummy content that made online and indexed by mistake.-->
            <li class="most-popular-item">
                    <a href="/habari/Hatima-ya-Lissu-imo-mikononi-mwa-DPP---Mbowe/1597578-3804168-dig6jyz/index.html">
                        <span class="most-number">9</span>
                        <span class="most-headline"><span>Habari</span> Hatima ya Lissu imo mikononi mwa DPP - Mbowe</span>
                    </a>
                </li>
                <!-- 1192 is a dummy content that made online and indexed by mistake.-->
            <li class="most-popular-item">
                    <a href="/habari/Kaburi-kwenye-chanzo-cha-maji-lazua-utata/1597578-3804162-l4o2g1z/index.html">
                        <span class="most-number">10</span>
                        <span class="most-headline"><span>Habari</span> Kaburi kwenye chanzo cha maji lazua utata</span>
                    </a>
                </li>
                <!-- 1192 is a dummy content that made online and indexed by mistake.-->
            <li class="most-popular-item">
                    <a href="/habari/DED-akemea-wanaowatapeli-wananchi-kupitia-ahadi-ya-Rais-Magufuli/1597578-3804158-15j4pc4/index.html">
                        <span class="most-number">11</span>
                        <span class="most-headline"><span>Habari</span> DED akemea wanaowatapeli wananchi kupitia ahadi ya Rais Magufuli</span>
                    </a>
                </li>
                </div>
</div>

                                   
<!-- MPU Ad -->
<div class="ad">
    <span>Advertisement</span>
    <analytics:objectcontext object="com.coremedia.mauritius.cae.contentbeans.MauAdLocationImpl$$[id=3110570]" logView="true">
        <!-- google_ad_section_start -->
        <analytics:objectcontext object="com.coremedia.mauritius.cae.contentbeans.MauAdvertisementImpl$$[id=3110566]" logView="true">
    <analytics:namecontext name="ad_" logView="true">
            

<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/search?q=%40MwananchiNews" data-widget-id="707852283598544896">Tweets about @MwananchiNews</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></analytics:namecontext>
			</analytics:objectcontext>
            <!-- google_ad_section_end -->
        </analytics:objectcontext>
</div>
<!-- End MPU Ad --><div class="sidebar-item">
    <div class="gallery photo">
        <a  href="/photo/1597602-3795192-3i9ldtz/index.html"><img src="/image/view/-/3795194/medRes/1550733/-/me7heo/-/TZ1_.jpg"></a><div class="gallery-words">
            <span class="icon gallery"></span><h5>Photo gallery</h5>
            <h3><a  href="/photo/1597602-3795192-3i9ldtz/index.html">Picha za matukio mbalimbali </a></h3>
        </div>
    </div>
</div>
<!-- Most Popular News -->
<div class="sidebar-item">
    <div class="tab-header">
        <div class="tab">
            <span class="icon most-read-icon"></span>Zilizojadiliwa zaidi</div>
    </div>
    <div class="tab-body">
        <script type="text/javascript">
            $(document).ready(function() {
                var list = {"code":0,"response":[]};
                var listHTML ="";
                var i=1;
                $.each(list.response, function(index, element){
                    listHTML += "<li class='most-popular-item'><a href='" + element.link + "'><span class='most-number'>" + i++ + "</span><span class='most-headline'>"+ element.title + "<span class='commentsno'> - "+element.postsInInterval+" Comments </span></a></span></li>";
                });
                $("#mostList").html(listHTML);
            });
        </script>

        <div id="mostList"></div>
    </div>
</div>
<!-- MPU Ad -->
<div class="ad">
    <span>Advertisement</span>
    <analytics:objectcontext object="com.coremedia.mauritius.cae.contentbeans.MauAdLocationImpl$$[id=2831004]" logView="true">
        <!-- google_ad_section_start -->
        <analytics:objectcontext object="com.coremedia.mauritius.cae.contentbeans.MauAdvertisementImpl$$[id=2784998]" logView="true">
    <analytics:namecontext name="ad_" logView="true">
            

<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/13470049/MWN-Article-300x250-R1', [300, 250], 'div-gpt-ad-1439454965823-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- /13470049/MWN-Article-300x250-R1 -->
<div id='div-gpt-ad-1439454965823-0' style='height:250px; width:300px; margin-left:auto; margin-right:auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439454965823-0'); });
</script>
</div></analytics:namecontext>
			</analytics:objectcontext>
            <!-- google_ad_section_end -->
        </analytics:objectcontext>
</div>
<!-- End MPU Ad --></div>
</aside></div>
                      </div>
                    </section>
                </section>
    <footer class="footer section">
        <div class="container">
            <div class="row">
                <div class="main column">
                    </div>
                <div class="aside column">
                    <!--nav class="footer-buttons">
                        <li><a href="#top">Back to Top</a></li>
                        <li><a href="http://mobile.mwananchi.co.tz">Mobile Version</a></li>
                    </nav-->
                </div>

            </div>
        </div>
    </footer>
    <footer class="sub-footer">
        <div class="container">
            <!-- begin: #footer -->
<div id="footer">
    <div id="footer_content">
				<span>
  <a href="http://www.mwananchi.co.tz/meta/privacy-policy/1597614-1597616-digd53/index.html" target="_blank">Privacy Policy</a>
<a href="http://www.mwananchi.co.tz/meta/Wasiliana-nasi/1597614-1597612-lai27mz/index.html" target="_blank">Wasiliana nasi</a>
<a href="tzwebmail.tz.nationmedia.com%253A9090owa" target="_blank">Email</a>
<a href="http://www.thecitizen.co.tz" target="_blank">Thecitizen</a>
<a href="http://www.mwanaspoti.co.tz" target="_blank">Mwanaspoti</a>
<a href="http://www.epaper.mcl.co.tz" target="_blank">Epaper</a>
<a href="http://www.mcl.co.tz" target="_blank">MCL</a>
<a href="http://www.nation.co.ke" target="_blank">Daily Nation</a>
<a href="http://www.monitor.co.ug" target="_blank">Daily Monitor</a>
<a href="http://uchaguzi2015.mwananchi.co.tz" target="_blank">Matokeo Uchaguzi Mkuu 2015</a>
</span>
        <span>
            <a  href="/habari/Kaburi-kwenye-chanzo-cha-maji-lazua-utata/1597578-3804162-view-asFeed-116x7gh/index.xml"><img   src="/image/view/-/294/lowRes/733/-/mqrdwk/-/rss.jpg" alt=""/>
    RSS</a></span>
    </div>
</div>
<!-- end: #footer --></div>
    </footer>
<script type="text/javascript">
            var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." :"http://www.");
            document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>

        <script type="text/javascript">
            var pageTracker = _gat._getTracker(UA-3029279-1);
            pageTracker._initData();
            pageTracker._setCustomVar(1,'channelId','1597578',3);
            pageTracker._setCustomVar(2,'contentType','MauArticle',3);
            pageTracker._trackPageview();

        </script>
        
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3029279-1', 'mwananchi.co.tz');
ga('send', 'pageview');
</script>
<meta name="google-site-verification" content="9Tpe64lvkM-Rg76IW4C6jnu2KwMnN4oIkaH-l6s9yLo" />
<script src="/code/view/Mwananchi/-/1949310/-/tptrxtz/-/packery.pkgd.min.js"></script>
<script>
    var container = document.querySelector('#container');
       var pckry = new Packery( container, {
        // options
        itemSelector: '.galry-item'
    });</script> <script src="/code/view/Mwananchi/-/1949320/-/tptrwxz/-/swipe.js"></script><script>
    window.mySwipe = new Swipe(document.getElementById('mySwipe'), {
        speed: 400,
        auto: false,
        // continuous: true,
        disableScroll: false,
        stopPropagation: false
    });
</script>
<script type="text/javascript" language="javascript" src="/code/view/Mwananchi/-/2784632/-/du7p8oz/-/jquery-1.9.0.min.js"></script>
    <script type="text/javascript" language="javascript" src="/code/view/Mwananchi/-/2786124/-/du6fjgz/-/main.js"></script>
    <script type="text/javascript" language="javascript" src="/code/view/Mwananchi/-/2786134/-/du6fikz/-/plugins.js"></script>
    <script type="text/javascript" language="javascript" src="/code/view/Mwananchi/-/2786142/-/du6fhqz/-/swipe.js"></script>
    <script type="text/javascript" language="javascript" src="/code/view/Mwananchi/-/2786120/-/du6fjkz/-/lazyload.min.js"></script>
    <script type="text/javascript" language="javascript" src="/code/view/Mwananchi/-/2984236/-/cr2bvwz/-/jquery-2.1.1.min.js"></script>
    <script type="text/javascript" language="javascript" src="/code/view/Mwananchi/-/2786114/-/du6fkcz/-/jquery.social.js"></script>
    <script type="text/javascript" language="javascript" src="/code/view/Mwananchi/-/2786116/-/du6fkaz/-/jquery-cross.js"></script>
    <script type="text/javascript" language="javascript" src="/code/view/Mwananchi/-/2627436/-/ehwmxlz/-/sharebutton.min.js"></script>
    <script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>		
</body>
</html>