<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en" class="no-js lt-ie9 lt-ie8 lt-ie7" itemscope itemtype="http://schema.org/NewsArticle"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><![endif]-->
<!--[if IE 7]><html lang="en" class="no-js lt-ie9 lt-ie8" itemscope itemtype="http://schema.org/NewsArticle" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><![endif]-->
<!--[if IE 8]><html lang="en" class="no-js lt-ie9" itemscope itemtype="http://schema.org/NewsArticle" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><![endif]-->
<!--[if IE 9]><html lang="en" class="no-js ie9" itemscope itemtype="http://schema.org/NewsArticle" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" ><![endif]-->
<!--[if gt IE 8]><!--><html lang="en" class="no-js" itemscope itemtype="http://schema.org/NewsArticle" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <!--<![endif]-->
<head>
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta charset="utf-8">
<meta name="google-site-verification" content="7PI23eF83yLrptihU4-C11bEaznAQl8mts5BfCS1W2U"/>
<meta name="msvalidate.01" content="EAEA2E15D93BC2979D58720786AF2DDB" />
<meta name="alexaVerifyID" content="e8s521zf2lW3kSQNwGY2XMME5No" />
<meta content="text/html" http-equiv="Content-Type"/>
<meta name="viewport" content="width=device-width"/>
<meta name="robots" content="index, follow">
<title>Mwanamke kuwakutanisha viongozi Dar - Habari | Mwananchi</title>
<meta name="description" content="Viongozi wanaume na wanawake wamealikwa kukutana jijini Dar es Salaam ili kujadili namna gani ya kumwezesha mwanamke katika vyombo vya uamuzi ngazi ya" />
<meta name="keywords" content="Mwanamke,kuwakutanisha,viongozi,Dar"/><!-- the default values -->
<meta property="fb:app_id" content="119242211439858" />
<meta property="fb:admins" content="105983259496" />
<!-- if page is content page -->
<script type="application/ld+json">{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": "http://www.mwananchi.co.tz/habari/Mwanamke-kuwakutanisha-viongozi-Dar/1597578-4319548-2ot3v2/index.html",
		  "headline": "Mwanamke kuwakutanisha viongozi Dar",
		  "datePublished": "2018-02-26 19:15:00",
		  "dateModified": "2018-02-26 07:35:20",
		  "description": "Mwanamke kuwakutanisha viongozi Dar",
		  "author": {
			"@type": "Person",
			"name": "Pamela Chilongola, Mwananchi pchilongola@mwananchi.co.tz "        
		  },	  	
		  "publisher": {
			"@type": "Organization",
			"name": "Mwananchi",
			"logo": {
			  "@type": "ImageObject",
			  "url": "http://www.mwananchi.co.tz/image/view/-/2784372/medRes/1890835/-/gp4b03/-/logo.png",
			  "width": 600,
			  "height": 60
			}
		  }			
						,
						  "image": {
							"@type": "ImageObject",		
							"url": "http://www.mwananchi.co.tz/image/view/-/4319550/highRes/1735413/-/u5k86a/-/pic+mwanamke.jpg",
							"height": 1280,
							"width": 857
						  }
					
    }</script>
    <meta name="description" content="Mwanamke kuwakutanisha viongozi Dar">
	<!-- Schema.org markup for Google+ -->
	<meta itemprop="name" content="Mwanamke kuwakutanisha viongozi Dar">
	<meta itemprop="description" content="Mwanamke kuwakutanisha viongozi Dar">
	<meta itemprop="image" content="http://www.mwananchi.co.tz/image/view/-/4319550/highRes/1735413/-/u5k86a/-/pic+mwanamke.jpg">
			<!-- Twitter Card data -->
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@MwananchiNews">
	<meta name="twitter:creator" content="@MwananchiNews">
	<meta name="twitter:title" content="Mwanamke kuwakutanisha viongozi Dar">
	<meta name="twitter:description" content="Mwanamke kuwakutanisha viongozi Dar">
	<meta name="twitter:image" content="http://www.mwananchi.co.tz/image/view/-/4319550/highRes/1735413/-/u5k86a/-/pic+mwanamke.jpg">
				<meta name="twitter:image:alt" content="">
			<!-- Open Graph data -->
	<meta property="fb:app_id" content="119242211439858">
	<meta property="og:title" content="Mwanamke kuwakutanisha viongozi Dar">
	<meta property="og:type" content="article">
	<meta property="og:image" content="http://www.mwananchi.co.tz/image/view/-/4319550/highRes/1735413/-/u5k86a/-/pic+mwanamke.jpg">				
			<meta property="og:url" content="http://www.mwananchi.co.tz/habari/Mwanamke-kuwakutanisha-viongozi-Dar/1597578-4319548-2ot3v2/index.html">
	<meta property="og:description" content="Mwanamke kuwakutanisha viongozi Dar">
	<meta property="og:site_name" content="Mwananchi">
	<meta property="article:published_time" content="2018-02-26 19:15:00">
	<meta property="article:modified_time" content="2018-02-26 07:35:20">
<!-- if page is others -->
<!-- Google Authorship and Publisher Markup -->
<link rel="author" href="https://plus.google.com/117103205968039363033/posts"/>
<link rel="publisher" href="https://plus.google.com/117103205968039363033"/>
<link href="/nationmedia/css/icons/dnmobile/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/nationmedia/css/icons/dnmobile/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="/nationmedia/css/icons/dnmobile/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="/nationmedia/css/icons/dnmobile/apple-touch-icon-152x152.png"/>
<link rel="stylesheet" href="/nationmedia/css/fonts/fonts.css" type="text/css" media="screen"/>
<link href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
<link rel="shortcut icon" href="/image/view/-/1596774/favicon/416109/-/d7d00jz/-/Mwananchi.ico" type="image/x-icon"/>
<link rel="canonical" href="http://www.mwananchi.co.tz/habari/Mwanamke-kuwakutanisha-viongozi-Dar/1597578-4319548-2ot3v2/index.html" />
		<link rel="amphtml" href="http://www.mwananchi.co.tz/habari/Mwanamke-kuwakutanisha-viongozi-Dar/1597578-4319548-view-asAMP-ufcist/index.html"><script type="text/javascript" src="/code/view/Mwananchi/-/2786128/-/du6fjcz/-/modernizr-2.6.2.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/code/view/Mwananchi/-/2784632/-/du7p8oz/-/jquery-1.9.0.min.js"><\/script>')</script>
<script type='text/javascript'>
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>
<link rel="stylesheet" type="text/css"  href="/code/view/Mwananchi/-/2786074/-/du6g7hz/-/normalize.min.css" />
<link rel="stylesheet" type="text/css"  href="/code/view/Mwananchi/-/2786068/-/du6g89z/-/main-v1.6.css" />
<link rel="stylesheet" type="text/css"  href="/code/view/Mwananchi/-/2819756/-/dfc9bxz/-/custom-min.css" />
<link rel="stylesheet" type="text/css"  href="/code/view/Mwananchi/-/2819758/-/dfc9bvz/-/custom.css" />
<style>
    div.artice-header {
        width: 100%;
        margin: 0% auto 0 auto;
        border: 1px #fff solid;
        padding: 5px;
    }
    .ss_sharebar .email-print-holder{
        display: inline-block;
        float: right;
        padding: 0;
    }
    .ss_sharebar .sh-print-email {
        background: #ddd;
        color: #333;
        padding: 9px;
        border-radius: 4px;
        margin-left: 12px;
        text-decoration: none;
    }
    .ss_sharebar .sh-print-email:hover {
        background: #eee;
        color: #333;
        text-decoration: none;
    }
</style>
<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/nationmediagroup-mwananchinews/loader.js',
	  'tb_loader_script');
	</script> 
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script></head>
<body><header class="navbar full-width">
    <nav class="container">
        <a href="/1596774-1596774-k7tscqz/index.html" class="logo"></a>
        <!-- start panel menu -->
    <ul id="panel">
        <li>
                    <a  href="/habari/1597578-1597578-hoj2ic/index.html">Habari</a></li>
            <li>
                    <a  href="/biashara/1597570-1597570-5660pw/index.html">Biashara</a></li>
            <li>
                    <a  href="/burudani/1597574-1597574-mx0mggz/index.html">Burudani</a></li>
            <li>
                    <a  href="/Makala/1597592-1597592-141o46s/index.html">Makala</a></li>
            <li>
                    <a  href="/Michezo/1597534-1597534-9qb8as/index.html">Michezo</a></li>
            <li>
                    <a  href="/1597562-1597562-15b7u3tz/index.html">Ajira</a></li>
            <li>
                    <a  href="/photo/1597602-1597602-13e864pz/index.html">Picha</a></li>
            <li>
                    <a  href="/Video/2722950-2722950-enxcnrz/index.html">Video</a></li>
            </ul>
    <!-- end panel menu -->

<ul>
<li>

<a  href="/habari/1597578-1597578-hoj2ic/index.html">Habari</a><section class="mega-menu">
      <div class="row">
          <div class="aside column sub-menu">
            </div>
          <div class="main column">
                 <h3>Habari</h3>
                <div class="row">
    <div class=" half column">
    <div class="story-teaser tiny-teaser">
                <figure class="">
                            <a  href="/habari/Tamwa-yataja-vilainishi-kutumika-kwa-ubakaji/1597578-4319578-tl1p1v/index.html"><img src="/image/view/-/4319584/lowRes/1894201/-/tgod14/-/pic+tamwa.gif" />
                            </a></figure>
                    <a  href="/habari/Tamwa-yataja-vilainishi-kutumika-kwa-ubakaji/1597578-4319578-tl1p1v/index.html"><span>5
                  &nbsp;hours&nbsp;Ago</span>
                         Tamwa yataja vilainishi kutumika kwa ubakaji</a></div>
        <div class="story-teaser tiny-teaser">
                <figure>
                        <a  href="/habari/Familia-ya-Akwilina-yatoa-ombi-kwa-Serikali--Ndalichako/1597578-4319968-ubl5s9z/index.html"><img src="" />
                        </a></figure>
                <a  href="/habari/Familia-ya-Akwilina-yatoa-ombi-kwa-Serikali--Ndalichako/1597578-4319968-ubl5s9z/index.html"><span>5
                  &nbsp;hours&nbsp;Ago</span>
                         VIDEO-Familia ya Akwilina yatoa ombi kwa Serikali, Ndalichako</a></div>
        </div>

<div class=" half column">
            <div class="story-teaser tiny-teaser">
                        <figure class="">
                                    <a  href="/habari/Simulizi-ya-shule-iliyoboronga-mara-mbili-kidato-cha-nne-Dar-1/1597578-4319906-6g9p3m/index.html"><img src="/image/view/-/4319910/lowRes/1894373/-/odr3twz/-/PIC+SHULE.gif" />
                                    </a></figure>
                            <a  href="/habari/Simulizi-ya-shule-iliyoboronga-mara-mbili-kidato-cha-nne-Dar-1/1597578-4319906-6g9p3m/index.html"><span>5
                  &nbsp;hours&nbsp;Ago</span>
                            Simulizi ya shule iliyoboronga mara mbili kidato cha nne Dar-1</a></div>
                <div class="story-teaser tiny-teaser">
                        <figure class="">
                                    <a  href="/habari/Maagizo-manne-ya-Jaji-Mkuu-kwa-majaji/1597578-4319914-13tfgscz/index.html"><img src="/image/view/-/4319918/lowRes/1894376/-/kdcxtoz/-/PIC+MAAGIZO.gif" />
                                    </a></figure>
                            <a  href="/habari/Maagizo-manne-ya-Jaji-Mkuu-kwa-majaji/1597578-4319914-13tfgscz/index.html"><span>5
                  &nbsp;hours&nbsp;Ago</span>
                            Maagizo manne ya Jaji Mkuu kwa majaji</a></div>
                </div>
</div></div>
       </div>
     </section>
   </li>
    <li>

<a  href="/biashara/1597570-1597570-5660pw/index.html">Biashara</a><section class="mega-menu">
      <div class="row">
          <div class="aside column sub-menu">
            </div>
          <div class="main column">
                 <h3>Biashara</h3>
                <div class="row">
    <div class=" half column">
    <div class="story-teaser tiny-teaser">
                <figure class="">
                            <a  href="/biashara/Wauza-kahawa-kwa-magendo-kudhibitiwa/1597570-4315176-4alugl/index.html"><img src="/image/view/-/4315188/lowRes/1891345/-/wop59yz/-/pic+kahawa.jpg" />
                            </a></figure>
                    <a  href="/biashara/Wauza-kahawa-kwa-magendo-kudhibitiwa/1597570-4315176-4alugl/index.html"><span>4&nbsp;Days&nbsp;Ago</span>
                         Wauza kahawa kwa magendo kudhibitiwa</a></div>
        <div class="story-teaser tiny-teaser">
                <figure class="">
                            <a  href="/biashara/DC-aapa-kula-sahani-moja-na-wahujumu/1597570-4312210-mq5365/index.html"><img src="/image/view/-/4312214/lowRes/1889534/-/ikvsa4/-/PIC+KOROSHO.jpg" />
                            </a></figure>
                    <a  href="/biashara/DC-aapa-kula-sahani-moja-na-wahujumu/1597570-4312210-mq5365/index.html"><span>6&nbsp;Days&nbsp;Ago</span>
                         DC aapa kula sahani moja na wahujumu</a></div>
        </div>

<div class=" half column">
            <div class="story-teaser tiny-teaser">
                        <figure class="">
                                    <a  href="/biashara/Acacia-yasaka-ubia-na-wawekezaji-wengine/1597570-4312098-yyermbz/index.html"><img src="/image/view/-/4312110/lowRes/1889447/-/5aw183z/-/PIC+ACACIA.jpg" />
                                    </a></figure>
                            <a  href="/biashara/Acacia-yasaka-ubia-na-wawekezaji-wengine/1597570-4312098-yyermbz/index.html"><span>6&nbsp;Days&nbsp;Ago</span>
                            Acacia yasaka ubia na wawekezaji wengine</a></div>
                <div class="story-teaser tiny-teaser">
                        <figure class="">
                                    <a  href="/biashara/Waziri-aipa-ushauri-kampuni-ya-mafuta/1597570-4308494-dpg9hr/index.html"><img src="/image/view/-/4308500/lowRes/1887145/-/w5c4gxz/-/Manyanya+pic.jpg" />
                                    </a></figure>
                            <a  href="/biashara/Waziri-aipa-ushauri-kampuni-ya-mafuta/1597570-4308494-dpg9hr/index.html"><span>Sat Feb 17 11:58:04 EAT 2018</span>
                            Waziri aipa ushauri kampuni ya mafuta</a></div>
                </div>
</div></div>
       </div>
     </section>
   </li>
    <li>

<a  href="/burudani/1597574-1597574-mx0mggz/index.html">Burudani</a><section class="mega-menu">
      <div class="row">
          <div class="aside column sub-menu">
            </div>
          <div class="main column">
                 <h3>Burudani</h3>
                </div>
       </div>
     </section>
   </li>
    <li>

<a  href="/Makala/1597592-1597592-141o46s/index.html">Makala</a><section class="mega-menu">
      <div class="row">
          <div class="aside column sub-menu">
            </div>
          <div class="main column">
                 <h3>Makala</h3>
                <div class="row">
    <div class=" half column">
    <div class="story-teaser tiny-teaser">
                <figure class="">
                            <a  href="/Makala/Kwanini-unahitaji-elimu-ya-huduma-ya-kwanza-kwa-mtoto-wako/1597592-4319030-l516hsz/index.html"><img src="/image/view/-/4319034/lowRes/1893854/-/4f9vexz/-/pic+elimu.gif" />
                            </a></figure>
                    <a  href="/Makala/Kwanini-unahitaji-elimu-ya-huduma-ya-kwanza-kwa-mtoto-wako/1597592-4319030-l516hsz/index.html"><span>1&nbsp;Day&nbsp;Ago</span>
                         Kwanini unahitaji elimu ya huduma ya kwanza kwa mtoto wako</a></div>
        <div class="story-teaser tiny-teaser">
                <figure class="">
                            <a  href="/Makala/Kulikoni-tukizeeka-tunaishi-kisiwani-/1597592-4319036-iblc4mz/index.html"><img src="/image/view/-/2661040/lowRes/972494/-/45eaax/-/kelvin+kagambo.gif" />
                            </a></figure>
                    <a  href="/Makala/Kulikoni-tukizeeka-tunaishi-kisiwani-/1597592-4319036-iblc4mz/index.html"><span>1&nbsp;Day&nbsp;Ago</span>
                         Kulikoni tukizeeka tunaishi kisiwani?</a></div>
        </div>

<div class=" half column">
            <div class="story-teaser tiny-teaser">
                        <figure class="">
                                    <a  href="/Makala/Hatua-10-za-kukuwezesha-kupandishwa-cheo/1597592-4319040-s0xmpvz/index.html"><img src="/image/view/-/4319044/lowRes/1893861/-/lbj677/-/pic+hatua.gif" />
                                    </a></figure>
                            <a  href="/Makala/Hatua-10-za-kukuwezesha-kupandishwa-cheo/1597592-4319040-s0xmpvz/index.html"><span>1&nbsp;Day&nbsp;Ago</span>
                            Hatua 10 za kukuwezesha kupandishwa cheo</a></div>
                <div class="story-teaser tiny-teaser">
                        <figure class="">
                                    <a  href="/Makala/Vyeti-na-maisha-feki-katika-jamii-ya-leo/1597592-4319048-skct4lz/index.html"><img src="/image/view/-/1709902/lowRes/471075/-/h2vk82/-/fredy_macha.jpg" />
                                    </a></figure>
                            <a  href="/Makala/Vyeti-na-maisha-feki-katika-jamii-ya-leo/1597592-4319048-skct4lz/index.html"><span>1&nbsp;Day&nbsp;Ago</span>
                            Vyeti na maisha feki katika jamii ya leo</a></div>
                </div>
</div></div>
       </div>
     </section>
   </li>
    <li>

<a  href="/Michezo/1597534-1597534-9qb8as/index.html">Michezo</a><section class="mega-menu">
      <div class="row">
          <div class="aside column sub-menu">
            </div>
          <div class="main column">
                 <h3>Michezo</h3>
                <div class="row">
    <div class=" half column">
    <div class="story-teaser tiny-teaser">
                <figure class="">
                            <a  href="/Michezo/Kocha-Mbao-aipania-Simba/1597534-4320412-93xgxg/index.html"><img src="/image/view/-/4320414/lowRes/1894732/-/50l9fq/-/PIC+SIMBA.gif" />
                            </a></figure>
                    <a  href="/Michezo/Kocha-Mbao-aipania-Simba/1597534-4320412-93xgxg/index.html"><span>5
                  &nbsp;hours&nbsp;Ago</span>
                         Mbao FC, Simba ni vita ya kisasi</a></div>
        <div class="story-teaser tiny-teaser">
                <figure class="">
                            <a  href="/Michezo/Salah-avunja-ufalme-wa-Suarez/1597534-4320406-x7wx8h/index.html"><img src="/image/view/-/4320410/lowRes/1894729/-/12umux6z/-/PIC+SALAH.gif" />
                            </a></figure>
                    <a  href="/Michezo/Salah-avunja-ufalme-wa-Suarez/1597534-4320406-x7wx8h/index.html"><span>5
                  &nbsp;hours&nbsp;Ago</span>
                         Salah avunja ufalme wa Suarez</a></div>
        </div>

<div class=" half column">
            <div class="story-teaser tiny-teaser">
                        <figure class="">
                                    <a  href="/Michezo/Binslum-ataka-mshikamano-Coastal-Union/1597534-4320396-6sm1g3/index.html"><img src="/image/view/-/4320402/lowRes/1894726/-/1arrytz/-/PIC+YAKUBU.gif" />
                                    </a></figure>
                            <a  href="/Michezo/Binslum-ataka-mshikamano-Coastal-Union/1597534-4320396-6sm1g3/index.html"><span>5
                  &nbsp;hours&nbsp;Ago</span>
                            Binslum ataka mshikamano Coastal Union</a></div>
                <div class="story-teaser tiny-teaser">
                        <figure class="">
                                    <a  href="/Michezo/Al-Masry-yawaibua-Mwameja--Dua/1597534-4319614-feqx1n/index.html"><img src="/image/view/-/4319624/lowRes/1894228/-/jfhwb5/-/pic+almasry.gif" />
                                    </a></figure>
                            <a  href="/Michezo/Al-Masry-yawaibua-Mwameja--Dua/1597534-4319614-feqx1n/index.html"><span>19
                  &nbsp;hours&nbsp;Ago</span>
                            Al Masry yawaibua Mwameja, Dua</a></div>
                </div>
</div></div>
       </div>
     </section>
   </li>
    <li>

<a  href="/1597562-1597562-15b7u3tz/index.html">Ajira</a></li>
    <li>

<a  href="/photo/1597602-1597602-13e864pz/index.html">Picha</a></li>
    <li>

<a  href="/Video/2722950-2722950-enxcnrz/index.html">Video</a></li>
    </ul>
    <!-- hamburger menu button -->
     <a class="btn-slide">=</a>
    <!-- end hamburger menu button -->
<div class="search-form clearfix">
                <form id="searchHeader" name="searchfrm" action="/page/search/Mwananchi/habari/1597578-1597578-view-asSearch-p97bpvz/index.html" method="post"><input name="userQuery" type="search" placeholder="Search"/>
                    <input type="submit" name="" value="" />
                     <input name="contextsIds" type="hidden" value="1596774"/>
                    <input name="sortBy" type="hidden" value="maupublicationdate"/>
                    <input name="docTypes" type="hidden" value="&quot;MauArticle,MauGallery,MauVideo,CMDownload&quot;"/>
                </form></div>
    </nav>
</header>



<article role="main" class="wrapper newsplex-article">
	<!---->
								<section class="top-ad full-width">
									<div class="container">
									</div>
								</section>
							<!---->
						<section role="main" class="main-home section ">
                <section class="top-ad full-width">
                    <div class="container">
                        <analytics:objectcontext object="com.coremedia.mauritius.cae.contentbeans.MauAdLocationImpl$$[id=2802250]" logView="true">
        <!-- google_ad_section_start -->
        <analytics:objectcontext object="com.coremedia.mauritius.cae.contentbeans.MauAdvertisementImpl$$[id=2802244]" logView="true">
    <analytics:namecontext name="ad_MCL" logView="true">
            

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/13470049/MwananchiHome-970x90', [970, 90], 'div-gpt-ad-1434533604470-0').addService(googletag.pubads());
googletag.defineSlot('/13470049/MW-leaderBoard-home-2', [[728, 90], [970, 90]], 'div-gpt-ad-1447073498455-0').addService(googletag.pubads());
googletag.defineSlot('/13470049/MW-300x250-Home1', [300, 250], 'div-gpt-ad-1438156351055-0').addService(googletag.pubads());
googletag.defineSlot('/13470049/MW-300x250-Home2', [300, 250], 'div-gpt-ad-1438767778991-0').addService(googletag.pubads());
googletag.defineSlot('/13470049/MW-300x250-Home2', [300, 250], 'div-gpt-ad-1438156447637-0').addService(googletag.pubads());
googletag.defineSlot('/13470049/MWN-HOME-VIDEO-200x200', [200, 200], 'div-gpt-ad-1438936254531-0').addService(googletag.pubads());
googletag.defineSlot('/13470049/MWN-HOME-200x200-R1', [200, 200], 'div-gpt-ad-1438867004814-0').addService(googletag.pubads());
googletag.defineSlot('/13470049/MWN-HOME-200x200-R2', [200, 200], 'div-gpt-ad-1438867165406-0').addService(googletag.pubads());
googletag.defineSlot('/13470049/MWN-HOME-200x200-R3', [200, 200], 'div-gpt-ad-1438867230491-0').addService(googletag.pubads());
googletag.defineSlot('/13470049/MWN-HOME-200x200-R4', [200, 200], 'div-gpt-ad-1438867287811-0').addService(googletag.pubads());
googletag.defineSlot('/13470049/MWN-HOME-200x200-R5', [200, 200], 'div-gpt-ad-1438867343650-0').addService(googletag.pubads());
googletag.defineSlot('/13470049/MWN-HOME-200x200-RR4', [200, 200], 'div-gpt-ad-1438935814316-0').addService(googletag.pubads());
googletag.defineSlot('/13470049/MW-footer-home', [[728, 90], [970, 90]], 'div-gpt-ad-1465297610301-0').addService(googletag.pubads());
googletag.defineSlot('/13470049/MWN-HOME-200x200-FRONT-FURSA2016', [200, 200], 'div-gpt-ad-1471248637044-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>



<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn.adtech.de/dac/1332.1/w1210321.js"></script>

<script>
var isMobile = {
    Android: function() {
        return navigator.userAgent.match(/Android/i);
    },
    BlackBerry: function() {
        return navigator.userAgent.match(/BlackBerry/i);
    },
    iOS: function() {
        return navigator.userAgent.match(/iPhone|iPad|iPod/i);
    },
    Opera: function() {
        return navigator.userAgent.match(/Opera Mini/i);
    },
    Windows: function() {
        return navigator.userAgent.match(/IEMobile/i);
    },
    any: function() {
        return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
    }
};

//alert( isMobile.any() );
</script>



<!-- /13470049/MwananchiHome-970x90 -->
<div id='div-gpt-ad-1434533604470-0' style='height:90px; width:970px; margin-left:auto; margin-right:auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434533604470-0'); });
</script>
</div></analytics:namecontext>
			</analytics:objectcontext>
            <!-- google_ad_section_end -->
        </analytics:objectcontext>
</div>
                </section>
            <!---->
								<section class="">
									<div class="container">
										<div class="row">					
										
							<!---->
						<!-- Content + Sidebar -->

<article class="main column">
	<section class="ad noprint">
			<div class="ad">
				<analytics:objectcontext object="com.coremedia.mauritius.cae.contentbeans.MauAdLocationImpl$$[id=4166756]" logView="true">
        <!-- google_ad_section_start -->
        <analytics:objectcontext object="com.coremedia.mauritius.cae.contentbeans.MauAdvertisementImpl$$[id=4166758]" logView="true">
    <analytics:namecontext name="ad_" logView="true">
            

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1010816/MW-article-LB-728x90-1', [[320, 100], [728, 90]], 'div-gpt-ad-1517316103466-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<!-- /1010816/MW-article-LB-728x90-1 -->
<div id='div-gpt-ad-1517316103466-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517316103466-0'); });
</script>
</div>

</analytics:namecontext>
			</analytics:objectcontext>
            <!-- google_ad_section_end -->
        </analytics:objectcontext>
</div>
		</section>
	<div class="story-view">
        <header>
            <h5> Monday, February 26,&nbsp;2018</h5>
            <h1 itemprop="headline name">Mwanamke kuwakutanisha viongozi Dar</h1>
            <p class="summary"></p>
            <!--<div class="story-information clearfix">
<div class="ss_sharebar noprint" data-via-handle="dailynation" data-share-desc="Viongozi wanaume na wanawake wamealikwa kukutana jijini Dar es Salaam ili kujadili namna gani ya kumwezesha mwanamke katika vyombo vya uamuzi ngazi ya" data-share-title="Mwanamke kuwakutanisha viongozi Dar" data-share-img="/image/view/-/4319550/highRes/1735413/-/u5k86a/-/pic+mwanamke.jpg"  data-share-related="dailynation" data-mobile="true">
    <p class="email-print-holder">
        <a class="sh-print-email" title="Email" href="mailto:name@email.com?subject=Mwanamke kuwakutanisha viongozi Dar&body=Mwanamke kuwakutanisha viongozi Dar-http://www.mwananchi.co.tz/habari/Mwanamke-kuwakutanisha-viongozi-Dar/1597578-4319548-2ot3v2/index.html"><i class="fa fa-envelope"></i> email</a>
        <a class="sh-print-email" title="Print" href="javascript:window.print()"><i class="fa fa-print"></i> print</a>
    </p>
</div>
</div>-->
<div class="social-networks">
	<a href="https://twitter.com/share?text=Mwanamke kuwakutanisha viongozi Dar&amp;url=http://www.mwananchi.co.tz/habari/Mwanamke-kuwakutanisha-viongozi-Dar/1597578-4319548-2ot3v2/index.html&amp;via=MwananchiNews" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
	<a href="http://www.facebook.com/sharer.php?u=http://www.mwananchi.co.tz/habari/Mwanamke-kuwakutanisha-viongozi-Dar/1597578-4319548-2ot3v2/index.html" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
	<a href="https://plus.google.com/share?url=http://www.mwananchi.co.tz/habari/Mwanamke-kuwakutanisha-viongozi-Dar/1597578-4319548-2ot3v2/index.html" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
	<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.mwananchi.co.tz/habari/Mwanamke-kuwakutanisha-viongozi-Dar/1597578-4319548-2ot3v2/index.html" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
	<div class="mobileShow">
		<a href="whatsapp://send?text=http://www.mwananchi.co.tz/habari/Mwanamke-kuwakutanisha-viongozi-Dar/1597578-4319548-2ot3v2/index.html" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
	</div>
	<a href="javascript:window.print()" target="_blank"><i class="fa fa-print" aria-hidden="true"></i></a>
	<a href="mailto:name@email.com?subject=Mwanamke kuwakutanisha viongozi Dar&body=Mwanamke kuwakutanisha viongozi Dar-http://www.mwananchi.co.tz/habari/Mwanamke-kuwakutanisha-viongozi-Dar/1597578-4319548-2ot3v2/index.html" target="_blank"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
</div><div itemprop="image">
                      <img class="photo_article"  src="/image/view/-/4319550/highRes/1735413/-/maxw/600/-/vswmin/-/pic+mwanamke.jpg" alt=""/>
    <p id="photo_article_caption">
                            &nbsp;
                            </p>
                     </div>
                    </header>
        <article class="article">
            <section class="article-sidebar">
                <section class="summary">
                        <h3>Kwa ufupi</h3 >
                        <div><ul><li>Mwaliko unaowataka viongozi hao wakiwamo wa kisiasa na kiserikali kuhudhuria, umetolewa na Mtandao wa Jinsia Tanzania (TGNP) kwa ushirikiano na viongozi mbalimbali wa Serikali ambapo unalenga kusanyiko hilo lifanyike Februari 27.<br/></li></ul></div></section>
                </section>
            <section class="body-copy">

                <section class="author">By Pamela Chilongola, Mwananchi pchilongola@mwananchi.co.tz </section><div itemprop="articleBody">
                <div><p>Viongozi wanaume na wanawake wamealikwa kukutana jijini Dar es Salaam ili kujadili namna gani ya kumwezesha mwanamke katika vyombo vya uamuzi ngazi ya jamii na kitaifa.</p></div><div><p>Mwaliko unaowataka viongozi hao wakiwamo wa kisiasa na kiserikali kuhudhuria, umetolewa na Mtandao wa Jinsia Tanzania (TGNP) kwa ushirikiano na viongozi mbalimbali wa Serikali ambapo unalenga kusanyiko hilo lifanyike Februari 27.</p></div><div><p>Kulingana na waandaaji wa kongamano hilo washiriki 250 wakiwemo baadhi ya viongozi wanawake na wanaume waliopo madarakani watashiriki huku mgeni rasmi akitarajia kuwa Mbunge wa Hanang, Dk Mary Nagu.</p></div><div><p>Akizungumza jijini hapa jana, Mkurugenzi Mtendaji wa TGNP, Lilian Liundi alisema kongamano hilo litatambua uongozi wa wanawake majukwaani na nyuma ya pazia wenye mrengo wa kijinsia ambao utazingatia usawa katika sekta ya umma na binafsi.</p></div><div><p>Liundi alisema katika kusanyiko hilo wanalenga kutoa hamasa kwa viongozi wanawake waliopo kuamsha ari ya kubeba masuala yanayohusu akina mama katika ngazi mbalimbali kama ajenda yao ya uchechemuzi.</p></div><div><p>Alisema pia wanalenga kutambua mchango wa wanawake viongozi na wake za viongozi wa zamani na sasa katika maendeleo na mabadiliko yenye mrengo wa kijinsia na hatua wanazofanya kuendeleza ajenda ya usawa wa kijinsia na uwekezaji wa wanawake nchini.</p></div><div><p>Liundi alisema kihistoria wanawake duniani wanachukua jukumu la kulea familia na ni walinzi-walezi ambao wamekuwa wakitumia kati ya saa 10 hadi 15 kufanya huduma hizo.</p></div><div><p>Alisema kuwa, licha ya jitihada zao katika kuleta maendeleo, michango yao bado haitambuliki rasmi mfano kuhesabika katika mchango wa uchumi wa nchi.</p></div><div><p>Mkuu wa Idara ya Ujenzi wa Nguvu ya Pamoja TGNP, Grace Kisetu aliitaka jamii kutambua mchango wa wanawake katika maendeleo ya Taifa kwa kuhakikisha wanakuwa sehemu ya mafanikio ya uchumi ili michango yao ionekane na kuthaminika.</p></div><div><p>Alisema hatua hiyo itawasaidia kuwa na ujasiri na kujitambua zaidi.</p></div><div><p>Kisetu alisema wanawake hukumbana na vikwazo mbalimbali vinavyokwamisha ushiriki wao katika nafasi na fursa za kuongoza ambavyo vinaanzia kwenye mfumo dume hadi ukosefu wa rasilimali fedha kwa ajili ya kufanyia kampeni nyakati za uchaguzi.</p></div><div><p>Vilevile alisema kuna mfumo kandamizi wa kisiasa unaowanyima wanawake haki ya uongozi na ushiriki kwenye shughuli za kidemokrasia.</p></div><div><p>“Kongamano hilo litakuwa na matukio tofauti ambayo yatahitimishwa na azimio la pamoja la wanawake juu ya utambuzi na kuandikwa kwa michango ya wanawake,” alisema Kisetu.</p></div></div>
            </section>
			<section>
                <!--<div class="story-information clearfix">
<div class="ss_sharebar noprint" data-via-handle="dailynation" data-share-desc="Viongozi wanaume na wanawake wamealikwa kukutana jijini Dar es Salaam ili kujadili namna gani ya kumwezesha mwanamke katika vyombo vya uamuzi ngazi ya" data-share-title="Mwanamke kuwakutanisha viongozi Dar" data-share-img="/image/view/-/4319550/highRes/1735413/-/u5k86a/-/pic+mwanamke.jpg"  data-share-related="dailynation" data-mobile="true">
    <p class="email-print-holder">
        <a class="sh-print-email" title="Email" href="mailto:name@email.com?subject=Mwanamke kuwakutanisha viongozi Dar&body=Mwanamke kuwakutanisha viongozi Dar-http://www.mwananchi.co.tz/habari/Mwanamke-kuwakutanisha-viongozi-Dar/1597578-4319548-2ot3v2/index.html"><i class="fa fa-envelope"></i> email</a>
        <a class="sh-print-email" title="Print" href="javascript:window.print()"><i class="fa fa-print"></i> print</a>
    </p>
</div>
</div>-->
<div class="social-networks">
	<a href="https://twitter.com/share?text=Mwanamke kuwakutanisha viongozi Dar&amp;url=http://www.mwananchi.co.tz/habari/Mwanamke-kuwakutanisha-viongozi-Dar/1597578-4319548-2ot3v2/index.html&amp;via=MwananchiNews" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
	<a href="http://www.facebook.com/sharer.php?u=http://www.mwananchi.co.tz/habari/Mwanamke-kuwakutanisha-viongozi-Dar/1597578-4319548-2ot3v2/index.html" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
	<a href="https://plus.google.com/share?url=http://www.mwananchi.co.tz/habari/Mwanamke-kuwakutanisha-viongozi-Dar/1597578-4319548-2ot3v2/index.html" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
	<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.mwananchi.co.tz/habari/Mwanamke-kuwakutanisha-viongozi-Dar/1597578-4319548-2ot3v2/index.html" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
	<div class="mobileShow">
		<a href="whatsapp://send?text=http://www.mwananchi.co.tz/habari/Mwanamke-kuwakutanisha-viongozi-Dar/1597578-4319548-2ot3v2/index.html" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
	</div>
	<a href="javascript:window.print()" target="_blank"><i class="fa fa-print" aria-hidden="true"></i></a>
	<a href="mailto:name@email.com?subject=Mwanamke kuwakutanisha viongozi Dar&body=Mwanamke kuwakutanisha viongozi Dar-http://www.mwananchi.co.tz/habari/Mwanamke-kuwakutanisha-viongozi-Dar/1597578-4319548-2ot3v2/index.html" target="_blank"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
</div></section>
			
        </article>
                      <section class="related-articles sidebar-item">
                            </section>

                <section>
			<div style="margin:5px,10px; ">
								<div class="clear"></div>
								<div id="taboola-below-article-thumbnails"></div>
					<script type="text/javascript">
					  window._taboola = window._taboola || [];
					  _taboola.push({
						mode: 'thumbnails-a',
						container: 'taboola-below-article-thumbnails',
						placement: 'Below Article Thumbnails',
						target_type: 'mix'
					  });
					</script> 
					</div>
				</section>
		<a id="commentsAnchor"></a>
        <h2 id="comments"></h2>
        <div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'mwananchinew'; // required: replace example with your forum shortname
	
        var strReplaceAll = "Mwanamke kuwakutanisha viongozi Dar";
		var intIndexOfMatch = strReplaceAll.indexOf( "'" );
		while (intIndexOfMatch != -1){
		// Relace out the current instance.
		strReplaceAll = strReplaceAll.replace( "'", "" )
		 
		// Get the index of any next matching substring.
		intIndexOfMatch = strReplaceAll.indexOf( "'" );
		}
	var disqus_identifier=strReplaceAll;
	var disqus_developer = 0; // developer mode is on
	var disqus_url='http://www.mwananchi.co.tz/habari/Mwanamke-kuwakutanisha-viongozi-Dar/1597578-4319548-2ot3v2/index.html';
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script><section class="print-section big-blog">
            <header class="clearfix">
                <div class="blog-header clearfix">
                    <h2>Habari</h2>
                </div>
            </header>
            <article>

        <div class="row">
                <div class="five-eight column">
                    <!--MAIN STORY COLUMN-->
                    <div class="story-teaser medium-teaser" itemscope itemtype="http://www.schema.org/NewsArticle">
                            <h5>5
                  &nbsp;hours&nbsp;Ago</h5>
                            <h2 itemprop="headline"> <a  href="/habari/-Lissu-aja-na-mambo-sita-hukumu-ya-Sugu/1597578-4320808-mu1qf5/index.html"> Lissu aja na mambo sita hukumu ya Sugu</a></h2>
                            <div class="">
                                <figure class="" itemprop="image">
                                            <a href="/habari/-Lissu-aja-na-mambo-sita-hukumu-ya-Sugu/1597578-4320808-mu1qf5/index.html" itemprop="url" >
                                                <img   src="/image/view/-/4320818/medRes/1894961/-/sgwxm5z/-/pic+lissu.png" alt=""/>
    </a>
                                        </figure>
                                    <p itemprop="description">

Asema kufungwa kwa Sugu hakumpotezei sifa kuwa mbunge.</p>
                            </div>
                        </div>
                       <div class="story-teaser medium-teaser" itemscope itemtype="http://www.schema.org/NewsArticle">
                            <h5>5
                  &nbsp;hours&nbsp;Ago</h5>
                            <h2 itemprop="headline"> <a  href="/habari/RPC-Arusha-apata-ajali--aingizwa-chumba-cha-upasuaji/1597578-4320770-53y9v1z/index.html">RPC Arusha apata ajali, aingizwa chumba cha upasuaji</a></h2>
                            <div class="">
                                <figure class="" itemprop="image">
                                            <a href="/habari/RPC-Arusha-apata-ajali--aingizwa-chumba-cha-upasuaji/1597578-4320770-53y9v1z/index.html" itemprop="url" >
                                                <img   src="/image/view/-/4320776/medRes/1894954/-/ynhaj/-/PIC+AJALI.jpg" alt=""/>
    </a>
                                        </figure>
                                    <p itemprop="description">Arusha. Kamanda wa Polisi Mkoa wa Arusha, Charles Mkumbo  amepata ajali  baada ya gari lake</p>
                            </div>
                        </div>
                       </div>
                <div class="three-eight column">
                   <li class="story-teaser tiny-teaser">
                                <figure class="">
                                        <img src="/image/view/-/4320554/lowRes/1894830/-/7bd3ao/-/pic+tapel.gif" alt=""/>
                                    </figure>
                                <a href="/habari/1597578-1597578-hoj2ic/index.html"><span>Habari</span></a> </br>
                                <a  href="/habari/Polisi-Dar-wamdaka-anayewalaghai-wanawake/1597578-4320552-h9w8smz/index.html">Polisi Dar wamdaka anayewalaghai wanawake &nbsp; <time>6
                  &nbsp;hours&nbsp;Ago</time></a></li>
                        <li class="story-teaser tiny-teaser">
                                <figure class="">
                                        <img src="/image/view/-/4320218/lowRes/1894596/-/43luv7/-/pic+rufaa+sugu.gif" alt=""/>
                                    </figure>
                                <a href="/habari/1597578-1597578-hoj2ic/index.html"><span>Habari</span></a> </br>
                                <a  href="/habari/Mawakili-wajipanga-kwa-rufaa-hukumu-dhidi-ya-Sugu-/1597578-4320214-jam3ajz/index.html">Mawakili wajipanga kwa rufaa hukumu dhidi ya Sugu  &nbsp; <time>5
                  &nbsp;hours&nbsp;Ago</time></a></li>
                        <li class="story-teaser tiny-teaser">
                                <figure class="">
                                        <img src="/image/view/-/4320538/lowRes/1894818/-/1b0vkbz/-/pic+mwuingira.gif" alt=""/>
                                    </figure>
                                <a href="/habari/1597578-1597578-hoj2ic/index.html"><span>Habari</span></a> </br>
                                <a  href="/habari/Mahakama-yasema-mlalamikaji/1597578-4320534-bbs5cz/index.html">Mahakama yasema mlalamikaji kashindwa kuthibitisha mkewe kuzaa na Mchungaji Mwingila &nbsp; <time>5
                  &nbsp;hours&nbsp;Ago</time></a></li>
                        <li class="story-teaser tiny-teaser">
                                <figure class="">
                                        <img src="/image/view/-/4320356/lowRes/1894692/-/ptsowm/-/PIC+WEMA.gif" alt=""/>
                                    </figure>
                                <a href="/habari/1597578-1597578-hoj2ic/index.html"><span>Habari</span></a> </br>
                                <a  href="/habari/Shahidi-asema-Wema-alimueleza-anatumia-bangi-kama-starehe/1597578-4320354-i2kbe3/index.html">Shahidi asema Wema alimueleza anatumia bangi kama starehe &nbsp; <time>5
                  &nbsp;hours&nbsp;Ago</time></a></li>
                        </div>
            </div>

            </article>
          </section>
        </div>
	
</article>
<script type="text/javascript">
  //  var print = document.getElementById('print');
    //print.onclick = function(){
       // window.open('/habari/Mwanamke-kuwakutanisha-viongozi-Dar/1597578-4319548-view-printVersion-11a7ysz/index.html' + '','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=650,width=868');
       // return false;
    //};

    var elem = document.getElementById('mySwipe');
    number_of_photos = document.getElementById('tocount').getElementsByTagName('div').length;
    for (var i = 0; i < number_of_photos; i++) {
        var counter = i+1;
        var div = document.getElementById('position');
        div.innerHTML = div.innerHTML + '<a onclick="mySwipe.slide(' + (counter-1) + ');return false;">' + '<em>' + counter + '</em></a>';
    }
    bullets = document.getElementById('position').getElementsByTagName('em');
    bullets[0].className = "on";

    window.mySwipe = Swipe(elem, {
        callback: function(e, pos) {
            pos = mySwipe.getPos();
            var i = bullets.length;
            while (i--) {
                bullets[i].className = ' ';
            }
            bullets[pos].className = "on";
        },
    });
    function leftArrowPressed() {
        mySwipe.prev();
    }

    function rightArrowPressed() {
        mySwipe.next();
    }

    document.onkeydown = function(evt) {
        var element = document.activeElement.tagName;
        console.log(element);
        if (element != 'INPUT' || element != 'TEXTFIELD') {
            evt = evt || window.event;
            switch (evt.keyCode) {
                case 37:
                    leftArrowPressed();
                    break;
                case 39:
                    rightArrowPressed();
                    break;
            }
        }
    };
    //var emailBox = document.getElementById('emailBox');
    //var emailButton = document.getElementById('emailButton');
    //var cancel = document.getElementById('cancel');

    //function emailActive() {
        //first close the search
        //emailBox.className = 'email-box active';
    //}
    //function emailClose() {
        //emailBox.className ='email-box';
    //}
    //emailButton.onclick = function(){
        //if it is active already, close it
      //  if ( emailBox.className.match(/(?:^|\s)active(?!\S)/) ) {
        //    emailClose();
        //}
        //otherwise close the search and open the menu
        //else {
            //emailActive();
        //}
        //return false;
    //};
    //cancel.onclick = function(){
        //emailClose();
        //return false;
    //};

</script>
<script type="text/javascript">
  /* CONFIGURATION START */
  var _ain = {
	id: "1747",
	postid: "4319548",
	maincontent: "h1, article.article",
	title: "Mwanamke kuwakutanisha viongozi Dar",
	pubdate: "2018-02-26 19:15:00",		
	authors: "Pamela Chilongola, Mwananchi pchilongola@mwananchi.co.tz ",		    
	sections: "Habari",
	tags: "Mwanamke,kuwakutanisha,viongozi,Dar",
	comments: ""
  };
  /* CONFIGURATION END */
  (function (d, s) {
	var sf = d.createElement(s); 
	sf.type = 'text/javascript'; 
	sf.async = true;
	sf.src = (('https:' == d.location.protocol) 
	  ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
	  : 'http://t.contentinsights.com') + '/stf.js';
	var t = d.getElementsByTagName(s)[0]; 
	t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>
<script>		
	var author = 'Pamela Chilongola, Mwananchi pchilongola@mwananchi.co.tz ';		
	ga('set', 'dimension1', author);
	var pubdate = '2018-02-26 19:15:00';
	ga('set', 'dimension2', pubdate);
</script><!---->
                            <!---->
                        <!--<!-- Sidebar -->
<aside class="aside column">
    <div class="row">
            <analytics:objectcontext object="com.coremedia.mauritius.cae.contentbeans.MauAdLocationImpl$$[id=4097266]" logView="true">
        <!-- google_ad_section_start -->
        <analytics:objectcontext object="com.coremedia.mauritius.cae.contentbeans.MauAdvertisementImpl$$[id=4097268]" logView="true">
    <analytics:namecontext name="ad_" logView="true">
            

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1010816/MW-article-sq-300x250-1', [[200, 600], [300, 250]], 'div-gpt-ad-1517403718182-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /1010816/MW-article-sq-300x250-1 -->
<center><div id='div-gpt-ad-1517403718182-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517403718182-0'); });
</script>
</div></center></analytics:namecontext>
			</analytics:objectcontext>
            <!-- google_ad_section_end -->
        </analytics:objectcontext>
<!-- MPU Ad -->
<div class="ad">
    <span>Advertisement</span>
    <analytics:objectcontext object="com.coremedia.mauritius.cae.contentbeans.MauAdLocationImpl$$[id=4070764]" logView="true">
        <!-- google_ad_section_start -->
        <analytics:objectcontext object="com.coremedia.mauritius.cae.contentbeans.MauAdvertisementImpl$$[id=4070760]" logView="true">
    <analytics:namecontext name="ad_MCL" logView="true">
            <a href="http://www.youtube.com/mcl992" target="_blank">

<iframe width="300" height="250" src="https://www.youtube.com/embed/9Ctat5gnpGw" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></a>
                </analytics:namecontext>
			</analytics:objectcontext>
            <!-- google_ad_section_end -->
        </analytics:objectcontext>
</div>
<!-- End MPU Ad --><!-- MPU Ad -->
<div class="ad">
    <span>Advertisement</span>
    <analytics:objectcontext object="com.coremedia.mauritius.cae.contentbeans.MauAdLocationImpl$$[id=3110570]" logView="true">
        <!-- google_ad_section_start -->
        <analytics:objectcontext object="com.coremedia.mauritius.cae.contentbeans.MauAdvertisementImpl$$[id=3110566]" logView="true">
    <analytics:namecontext name="ad_" logView="true">
            

<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/search?q=%40MwananchiNews" data-widget-id="707852283598544896">Tweets about @MwananchiNews</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></analytics:namecontext>
			</analytics:objectcontext>
            <!-- google_ad_section_end -->
        </analytics:objectcontext>
</div>
<!-- End MPU Ad --><analytics:objectcontext object="com.coremedia.mauritius.cae.contentbeans.MauAdLocationImpl$$[id=4097298]" logView="true">
        <!-- google_ad_section_start -->
        <analytics:objectcontext object="com.coremedia.mauritius.cae.contentbeans.MauAdvertisementImpl$$[id=4097300]" logView="true">
    <analytics:namecontext name="ad_" logView="true">
            

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1010816/MW-article-sq-300x250-2', [300, 250], 'div-gpt-ad-1505469110736-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /1010816/MW-article-sq-300x250-2 -->
<div id='div-gpt-ad-1505469110736-0' style='height:250px; width:300px; margin:0 auto'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505469110736-0'); });
</script>
</div></analytics:namecontext>
			</analytics:objectcontext>
            <!-- google_ad_section_end -->
        </analytics:objectcontext>
<!-- Latest News, personalized -->
<!-- Most Popular News -->
<div class="sidebar-item">
    <div class="tab-header">
        <div class="tab">
            <span class="icon most-read-icon"></span>Habari Mpya</div>
    </div>
    <div class="tab-body">
        <!-- 1192 is a dummy content that made online and indexed by mistake.-->
            <li class="most-popular-item">
                    <a href="/habari/Tamwa-yataja-vilainishi-kutumika-kwa-ubakaji/1597578-4319578-tl1p1v/index.html">
                        <span class="most-number">1</span>
                        <span class="most-headline"><span>Habari</span> Tamwa yataja vilainishi kutumika kwa ubakaji</span>
                    </a>
                </li>
                <!-- 1192 is a dummy content that made online and indexed by mistake.-->
            <li class="most-popular-item">
                    <a href="/habari/Familia-ya-Akwilina-yatoa-ombi-kwa-Serikali--Ndalichako/1597578-4319968-ubl5s9z/index.html">
                        <span class="most-number">2</span>
                        <span class="most-headline"><span>Habari</span> VIDEO-Familia ya Akwilina yatoa ombi kwa Serikali, Ndalichako</span>
                    </a>
                </li>
                <!-- 1192 is a dummy content that made online and indexed by mistake.-->
            <li class="most-popular-item">
                    <a href="/habari/Simulizi-ya-shule-iliyoboronga-mara-mbili-kidato-cha-nne-Dar-1/1597578-4319906-6g9p3m/index.html">
                        <span class="most-number">3</span>
                        <span class="most-headline"><span>Habari</span> Simulizi ya shule iliyoboronga mara mbili kidato cha nne Dar-1</span>
                    </a>
                </li>
                <!-- 1192 is a dummy content that made online and indexed by mistake.-->
            <li class="most-popular-item">
                    <a href="/habari/Maagizo-manne-ya-Jaji-Mkuu-kwa-majaji/1597578-4319914-13tfgscz/index.html">
                        <span class="most-number">4</span>
                        <span class="most-headline"><span>Habari</span> Maagizo manne ya Jaji Mkuu kwa majaji</span>
                    </a>
                </li>
                <!-- 1192 is a dummy content that made online and indexed by mistake.-->
            <li class="most-popular-item">
                    <a href="/habari/Mila-na-desturi-chanzo-ukatili-kwa-mwanamke/1597578-4320276-ves6rl/index.html">
                        <span class="most-number">5</span>
                        <span class="most-headline"><span>Habari</span> Kuelekea siku ya mwanamke duniani, changamoto zinazowakabi bado nyingi</span>
                    </a>
                </li>
                <!-- 1192 is a dummy content that made online and indexed by mistake.-->
            <li class="most-popular-item">
                    <a href="/habari/Kiwanda-chatoa-mifuko-2400-ya-saruji-kusaidia-ujenzi-wa-shule/1597578-4320252-c2mx0ez/index.html">
                        <span class="most-number">6</span>
                        <span class="most-headline"><span>Habari</span> Kiwanda cha Dangote chatoa mifuko ya saruji ujenzi wa shule</span>
                    </a>
                </li>
                <!-- 1192 is a dummy content that made online and indexed by mistake.-->
            <li class="most-popular-item">
                    <a href="/habari/Sweden-waelezea-faida-za-takataka/1597578-4319920-ro77y8z/index.html">
                        <span class="most-number">7</span>
                        <span class="most-headline"><span>Habari</span> Sweden waelezea faida za takataka</span>
                    </a>
                </li>
                <!-- 1192 is a dummy content that made online and indexed by mistake.-->
            <li class="most-popular-item">
                    <a href="/habari/Mwijage-azindua-kiwanda-cha-kwanza-cha-mita-za-luku-Dar/1597578-4319570-vw37ep/index.html">
                        <span class="most-number">8</span>
                        <span class="most-headline"><span>Habari</span> Mwijage azindua kiwanda cha kwanza cha mita za luku Dar</span>
                    </a>
                </li>
                <!-- 1192 is a dummy content that made online and indexed by mistake.-->
            <li class="most-popular-item">
                    <a href="/habari/Askofu-Kakobe-aichambua-taarifa-ya-TRA/1597578-4319898-ywxadm/index.html">
                        <span class="most-number">9</span>
                        <span class="most-headline"><span>Habari</span> VIDEO-Askofu Kakobe aichambua taarifa ya TRA</span>
                    </a>
                </li>
                <!-- 1192 is a dummy content that made online and indexed by mistake.-->
            <li class="most-popular-item">
                    <a href="/habari/Kigwangalla-awapa-miezi-tisa-wananchi-kuhama/1597578-4320228-6dwci3z/index.html">
                        <span class="most-number">10</span>
                        <span class="most-headline"><span>Habari</span> Wananchi wapewa miezi tisa kuhama</span>
                    </a>
                </li>
                </div>
</div>

                                   
<!-- Featured News -->
<span class="icon must-read-image2"></span>
<section class="sidebar-item must-read-side">
            <!--MAIN STORY COLUMN-->
    <li class="story-teaser tiny-teaser" itemscope itemtype="http://www.schema.org/NewsArticle">
        <figure class="">
                    <a  href="/habari/matukio-ya-kusisimua/Ajirusha-akiwa-uchi-kwenye-kundi-la-simba/1597320-3214946-683k1d/index.html"><img src="/image/view/-/3214952/lowRes/1333211/-/80s9lk/-/simba.jpg" alt="Matukio ya Kusisimua" alt="Matukio ya Kusisimua" itemprop="image"/>
                    </a></figure>
            <a href="/habari/matukio-ya-kusisimua/Ajirusha-akiwa-uchi-kwenye-kundi-la-simba/1597320-3214946-683k1d/index.html" itemprop="url"><l itemprop="headline"><span>Matukio ya Kusisimua</span>
            Ajirusha akiwa uchi kwenye kundi la simba</l>
        </a>
</li>
<!--MAIN STORY COLUMN-->
    <li class="story-teaser tiny-teaser" itemscope itemtype="http://www.schema.org/NewsArticle">
        <figure class="">
                    <a  href="/KONA-YA-MAKENGEZA---Tamba-katika-kutumbua/1596774-3204462-10ww38m/index.html"><img src="/image/view/-/1596094/lowRes/415219/-/9w20ml/-/Richard+Maabara.jpg" alt="Mwananchi" alt="Mwananchi" itemprop="image"/>
                    </a></figure>
            <a href="/KONA-YA-MAKENGEZA---Tamba-katika-kutumbua/1596774-3204462-10ww38m/index.html" itemprop="url"><l itemprop="headline"><span>Mwananchi</span>
            KONA YA MAKENGEZA : Tamba katika kutumbua</l>
        </a>
</li>
<!--MAIN STORY COLUMN-->
    <li class="story-teaser tiny-teaser" itemscope itemtype="http://www.schema.org/NewsArticle">
        <figure class="">
                    <a  href="/Tunayo-mahakama-huru-inayotenda-haki-/1596774-3204472-893887/index.html"><img src="/image/view/-/2524184/lowRes/877041/-/13ntuwj/-/Mtatiro.jpg" alt="Mwananchi" alt="Mwananchi" itemprop="image"/>
                    </a></figure>
            <a href="/Tunayo-mahakama-huru-inayotenda-haki-/1596774-3204472-893887/index.html" itemprop="url"><l itemprop="headline"><span>Mwananchi</span>
            DARUBINI YA MTATIRO : Tunayo mahakama huru inayotenda haki?</l>
        </a>
</li>
<!--MAIN STORY COLUMN-->
    <li class="story-teaser tiny-teaser" itemscope itemtype="http://www.schema.org/NewsArticle">
        <figure class="">
                    <a  href="/Sakata-la-uhaba-wa-Sukari--hongera-JPM-lakini-/1596774-3204476-wvltbez/index.html"><img src="/image/view/-/3076364/lowRes/1255633/-/15t8dwy/-/MUSA+JUMA.jpg" alt="Mwananchi" alt="Mwananchi" itemprop="image"/>
                    </a></figure>
            <a href="/Sakata-la-uhaba-wa-Sukari--hongera-JPM-lakini-/1596774-3204476-wvltbez/index.html" itemprop="url"><l itemprop="headline"><span>Mwananchi</span>
            MTAZAMO WANGU : Sakata la uhaba wa Sukari, hongera JPM lakini…</l>
        </a>
</li>
<!--MAIN STORY COLUMN-->
    <li class="story-teaser tiny-teaser" itemscope itemtype="http://www.schema.org/NewsArticle">
        <figure class="">
                    <a  href="/Saikolojia-ya-kujiamini-ilivyoipa-Leicester-City-ubingwa/1596774-3195172-d9b419z/index.html"><img src="/image/view/-/1709902/lowRes/471075/-/h2vk82/-/fredy_macha.jpg" alt="Mwananchi" alt="Mwananchi" itemprop="image"/>
                    </a></figure>
            <a href="/Saikolojia-ya-kujiamini-ilivyoipa-Leicester-City-ubingwa/1596774-3195172-d9b419z/index.html" itemprop="url"><l itemprop="headline"><span>Mwananchi</span>
            HOJA BINAFSI : Saikolojia ya kujiamini ilivyoipa Leicester City ubingwa ligi ya Uingereza</l>
        </a>
</li>
</section></div>
</aside>-->
                    </div>
            </div>
            </section>
        </section>
</article>
<footer class="footer section">
    <div class="container">
        <div class="row">
            <div class="main column">
                </div>
            <div class="aside column"></div>
        </div>
    </div>
</footer>
<footer class="wrapper page-footer" id="page-footer">
	<!-- begin: #footer -->
<div class="menu-holder menu-holder-footer">
    <nav class="menu-vertical footer-section" role="navigation">
					<header>							
						<a href="http://www.mwananchi.co.tz/habari/1597578-1597578-hoj2ic/index.html" title="Habari"><h3 class="footer-section-heading">Habari</h3></a>
					</header>
					</nav>
			<nav class="menu-vertical footer-section" role="navigation">
					<header>							
						<a href="http://www.mwananchi.co.tz/biashara/1597570-1597570-5660pw/index.html" title="Biashara"><h3 class="footer-section-heading">Biashara</h3></a>
					</header>
					</nav>
			<nav class="menu-vertical footer-section" role="navigation">
					<header>							
						<a href="http://www.mwananchi.co.tz/burudani/1597574-1597574-mx0mggz/index.html" title="Burudani"><h3 class="footer-section-heading">Burudani</h3></a>
					</header>
					</nav>
			<nav class="menu-vertical footer-section" role="navigation">
					<header>							
						<a href="http://www.mwananchi.co.tz/Makala/1597592-1597592-141o46s/index.html" title="Makala"><h3 class="footer-section-heading">Makala</h3></a>
					</header>
					</nav>
			<nav class="menu-vertical footer-section" role="navigation">
					<header>							
						<a href="http://www.mwananchi.co.tz/Michezo/1597534-1597534-9qb8as/index.html" title="Michezo"><h3 class="footer-section-heading">Michezo</h3></a>
					</header>
					</nav>
			<nav class="menu-vertical footer-section" role="navigation">
					<header>							
						<a href="http://www.mwananchi.co.tz/1597562-1597562-15b7u3tz/index.html" title="Ajira"><h3 class="footer-section-heading">Ajira</h3></a>
					</header>
					</nav>
			<nav class="menu-vertical footer-section" role="navigation">
					<header>							
						<a href="http://www.mwananchi.co.tz/photo/1597602-1597602-13e864pz/index.html" title="Picha"><h3 class="footer-section-heading">Picha</h3></a>
					</header>
					</nav>
			<nav class="menu-vertical footer-section" role="navigation">
					<header>							
						<a href="http://www.mwananchi.co.tz/Video/2722950-2722950-enxcnrz/index.html" title="Video"><h3 class="footer-section-heading">Video</h3></a>
					</header>
					</nav>
			</div>
<footer id="dnFooter">	
	<div class="dnFooter-row">
		<div class="dnFooter-col-sm-3">
			<h5> </h5>
			<!--<form class="form-inline">
			  <div class="form-group">
				<label for="email">Email address:</label>
				<input type="email" class="form-control" id="email">
			  </div>			  
			  <button type="submit" class="btn btn-default">Submit</button>
			</form>-->
			<a href="http://www.mwananchi.co.tz"><img src="http://www.mwananchi.co.tz/image/view/-/2784372/medRes/1890835/-/gp4b03/-/logo.png" alt="Mwananchi" class="logo" /></a>
		</div>
		<div class="dnFooter-col-sm-2">
			<h5>Apps</h5>
			<ul>
				<li><a href='https://play.google.com/store/apps/developer?id=Nation%20Media%20Group&hl=en&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1' target='_blank'><img alt='Play Store' src='http://www.mwananchi.co.tz/nationmedia/css/icons/dailynation/google-play-badge.png'/></a></li><br>
				<li><a href="https://itunes.apple.com/us/developer/nation-media-group-ltd/id771736086" target="_blank"><img src="http://www.mwananchi.co.tz/nationmedia/css/icons/dailynation/appStoreIcon.svg" alt="App Store" class="logo" /></a></li>
			</ul>
		</div>
		<div class="dnFooter-col-sm-2">
			<h5>Information</h5>
			<ul>
				<li><a href="http://www.mwananchi.co.tz/meta/privacy-policy/1597614-1597616-digd53/index.html" title="Privacy Policy">Privacy Policy</a></li>
						<li><a href="http://www.mwananchi.co.tz/meta/Wasiliana-nasi/1597614-1597612-lai27mz/index.html" title="Wasiliana nasi">Wasiliana nasi</a></li>
						<li><a href="/external/1606792?url=http%253A%252F%252Ftzwebmail2.tz.nationmedia.com%253A9090%252Fowa" title="Web Mail">Web Mail</a></li>
						<li><a href="/external/2804494?url=http%253A%252F%252Fwww.thecitizen.co.tz" title="Thecitizen">Thecitizen</a></li>
						<li><a href="/external/2804496?url=http%253A%252F%252Fwww.mwanaspoti.co.tz" title="Mwanaspoti">Mwanaspoti</a></li>
						<li><a href="/external/2804498?url=http%253A%252F%252Fwww.epaper.mcl.co.tz" title="Epaper">Epaper</a></li>
						<li><a href="/external/2804500?url=http%253A%252F%252Fwww.mcl.co.tz" title="MCL">MCL</a></li>
						<li><a href="/external/3906130?url=http%253A%252F%252Fwww.mcl.co.tz%252Fmcl-cv2.pdf" title="MCL Corporate">MCL Corporate</a></li>
						<li><a href="/external/2804502?url=http%253A%252F%252Fwww.nation.co.ke" title="Daily Nation">Daily Nation</a></li>
						<li><a href="/external/2804504?url=http%253A%252F%252Fwww.monitor.co.ug" title="Daily Monitor">Daily Monitor</a></li>
						</ul>
		</div>
		<div class="dnFooter-col-sm-2">
			<h5>NMG Sites</h5>
			<ul> 
				<li><a href="/external/1623848?url=http%253A%252F%252Fwww.mcl.co.tz%252Fmcl_blog%252Findex.php%253Foption%253Dcom_content%2526view%253Dcategory%2526layout%253Dblog%2526id%253D82%2526Itemid%253D468" target="_blank" title="MCL Blog">MCL Blog</a></li>
						<li><a href="/external/1597624?url=http%253A%252F%252Fwww.nation.co.ke" target="_blank" title="Daily Nation">Daily Nation</a></li>
						<li><a href="/external/1597636?url=http%253A%252F%252Fwww.nationmedia.com%252Fntv%252F" target="_blank" title="NTV">NTV</a></li>
						<li><a href="/external/1597620?url=http%253A%252F%252Fwww.bdafrica.com%252F" target="_blank" title="Business Daily">Business Daily</a></li>
						<li><a href="/external/1597640?url=http%253A%252F%252Fwww.nationmedia.com%252FEastAfrican%252Fcurrent%252F" target="_blank" title="The East African">The East African</a></li>
						<li><a href="/external/1597622?url=http%253A%252F%252Fwww.monitor.co.ug%252F" target="_blank" title="Daily Monitor">Daily Monitor</a></li>
						<li><a href="/external/1597628?url=%2523" target="_blank" title="KFM">KFM</a></li>
						<li><a href="/external/1597630?url=http%253A%252F%252Fwww.mwanaspoti.co.tz" target="_blank" title="Mwanaspoti">Mwanaspoti</a></li>
						<li><a href="/external/1597638?url=http%253A%252F%252Fwww.thecitizen.co.tz" target="_blank" title="The Citizen">The Citizen</a></li>
						<li><a href="/external/1597634?url=http%253A%252F%252Fwww.nationmedia.com%252Fcorporate%252F" target="_blank" title="Nation Media Group">Nation Media Group</a></li>
						</ul>
		</div>
		<div class="dnFooter-col-sm-3">			
			<h5>Follow us</h5>
			<div class="social-networks">
				<a href="https://twitter.com/MwananchiNews" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				<a href="https://www.facebook.com/MwananchiNews/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				<a href="https://plus.google.com/+MwananchiCommunications2014" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
				<a href="https://www.youtube.com/user/mcl992" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a>				
				<a  href="/habari/1597578-1597578-view-asFeed-smj8/index.xml"><i class="fa fa-rss-square" aria-hidden="true"></i></a></div>
			<h1 style="font-size: 0px; margin: 0px;">Mwananchi</h1>
		</div>
	</div>        
</footer></footer><script type="text/javascript">
            var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." :"http://www.");
            document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>

        <script type="text/javascript">
            var pageTracker = _gat._getTracker(UA-3029279-1);
            pageTracker._initData();
            pageTracker._setCustomVar(1,'channelId','1597578',3);
            pageTracker._setCustomVar(2,'contentType','MauArticle',3);
            pageTracker._trackPageview();

        </script>
        
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3029279-1', 'mwananchi.co.tz');
ga('send', 'pageview');
</script>
<meta name="google-site-verification" content="9Tpe64lvkM-Rg76IW4C6jnu2KwMnN4oIkaH-l6s9yLo" />

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/nationmediagroup-mwananchinews/loader.js',
  'tb_loader_script');
</script>

<script src="/code/view/Mwananchi/-/1949310/-/tptrxtz/-/packery.pkgd.min.js"></script>
<script>
    var container = document.querySelector('#container');
       var pckry = new Packery( container, {
        // options
        itemSelector: '.galry-item'
    });</script> <script src="/code/view/Mwananchi/-/1949320/-/tptrwxz/-/swipe.js"></script><script>
    window.mySwipe = new Swipe(document.getElementById('mySwipe'), {
        speed: 400,
        auto: false,
        // continuous: true,
        disableScroll: false,
        stopPropagation: false
    });
</script>
<script type="text/javascript" language="javascript" src="/code/view/Mwananchi/-/3826592/-/3glwwe/-/jquery-3.1.1.min.js.js"></script>
    <script type="text/javascript" language="javascript" src="/code/view/Mwananchi/-/2786124/-/du6fjgz/-/main.js"></script>
    <script type="text/javascript" language="javascript" src="/code/view/Mwananchi/-/2786134/-/du6fikz/-/plugins.js"></script>
    <script type="text/javascript" language="javascript" src="/code/view/Mwananchi/-/2786142/-/du6fhqz/-/swipe.js"></script>
    <script type="text/javascript" language="javascript" src="/code/view/Mwananchi/-/2786120/-/du6fjkz/-/lazyload.min.js"></script>
    <script type="text/javascript" language="javascript" src="/code/view/Mwananchi/-/2786114/-/du6fkcz/-/jquery.social.js"></script>
    <script type="text/javascript" language="javascript" src="/code/view/Mwananchi/-/2786116/-/du6fkaz/-/jquery-cross.js"></script>
    <script type="text/javascript" language="javascript" src="/code/view/Mwananchi/-/2627436/-/ehwmxlz/-/sharebutton.min.js"></script>
    <script type="text/javascript" language="javascript" src="/code/view/Mwananchi/-/3805822/-/3fd7yr/-/chartBeat.js"></script>
    <script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>	
		
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 63208;
    _sf_async_config.domain = 'mwananchi.co.tz';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'habari';
    _sf_async_config.authors = 'pamela chilongola, mwananchi pchilongola@mwananchi.co.tz ';
	
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
    loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>	

</body>
</html>