<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en" class="no-js lt-ie9 lt-ie8 lt-ie7" itemscope itemtype="http://schema.org/NewsArticle"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><![endif]-->
<!--[if IE 7]><html lang="en" class="no-js lt-ie9 lt-ie8" itemscope itemtype="http://schema.org/NewsArticle" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><![endif]-->
<!--[if IE 8]><html lang="en" class="no-js lt-ie9" itemscope itemtype="http://schema.org/NewsArticle" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><![endif]-->
<!--[if IE 9]><html lang="en" class="no-js ie9" itemscope itemtype="http://schema.org/NewsArticle" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" ><![endif]-->
<!--[if gt IE 8]><!--><html lang="en" class="no-js" itemscope itemtype="http://schema.org/NewsArticle" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <!--<![endif]-->
<head>
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta charset="utf-8">
<meta name="google-site-verification" content="7PI23eF83yLrptihU4-C11bEaznAQl8mts5BfCS1W2U"/>
<meta name="msvalidate.01" content="EAEA2E15D93BC2979D58720786AF2DDB" />
<meta name="alexaVerifyID" content="e8s521zf2lW3kSQNwGY2XMME5No" />
<meta content="text/html" http-equiv="Content-Type">
<meta name="viewport" content="width=device-width">
<meta name="robots" content="index, follow">
<title>Nyara za Serikali zawafikisha kortini - Habari | Gazeti la Kiswahili linaloongoza Tanzania</title>
<meta name="description" content="Serikali imewapandisha kizimbani wakazi wawili wa vijiji vya Biashara na Kisangura wilayani hapa mkoani Mara kwa tuhuma za kukutwa na nyara za Serikali" >
<meta name="keywords" content="Nyara,Serikali,zawafikisha,kortini"/><!-- the default values -->
<meta property="fb:app_id" content="119242211439858" />
<meta property="fb:admins" content="105983259496" />
<!-- if page is content page -->
<meta itemprop="name" content="Nyara za Serikali zawafikisha kortini" />
<meta itemprop="url" content="http://www.mwananchi.co.tz/habari/Nyara-za-Serikali-zawafikisha-kortini/1597578-4191534-s51o6z/index.html" />
<meta itemprop="image" content="
    http://www.mwananchi.co.tz/image/view/-/4191538/medRes/1812517/-/18khfd/-/PIC+COURT.jpg" />
<meta itemprop="description" content="Serikali imewapandisha kizimbani wakazi wawili wa vijiji vya Biashara na Kisangura wilayani hapa mkoani Mara kwa tuhuma za kukutwa na nyara za Serikali" />
<meta itemprop="datePublished" content="2017-11-18 20:30:00" />
<meta itemprop="dateModified" content="2017-11-18 03:59:41" />
    <meta property="og:url" content="http://www.mwananchi.co.tz/habari/Nyara-za-Serikali-zawafikisha-kortini/1597578-4191534-s51o6z/index.html"/>
<meta property="og:title" content="Nyara za Serikali zawafikisha kortini" />
<meta property="og:description" content="Serikali imewapandisha kizimbani wakazi wawili wa vijiji vya Biashara na Kisangura wilayani hapa mkoani Mara kwa tuhuma za kukutwa na nyara za Serikali zenye thamani ya Sh69 milioni." />
<meta property="og:type" content="article" />
<meta property="og:image" content="
    http://www.mwananchi.co.tz/image/view/-/4191538/medRes/1812517/-/18khfd/-/PIC+COURT.jpg" />
    <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@dailynation" />
<meta name="twitter:title" content="Nyara za Serikali zawafikisha kortini" />
<meta name="twitter:description" content="Serikali imewapandisha kizimbani wakazi wawili wa vijiji vya Biashara na Kisangura wilayani hapa mkoani Mara kwa tuhuma za kukutwa na nyara za Serikali zenye thamani ya Sh69 milioni." />
<meta name="twitter:image" content="
    http://www.mwananchi.co.tz/image/view/-/4191538/medRes/1812517/-/18khfd/-/PIC+COURT.jpg" />
<meta name="twitter:url" content="http://www.mwananchi.co.tz/habari/Nyara-za-Serikali-zawafikisha-kortini/1597578-4191534-s51o6z/index.html" />
<!-- if page is others -->
<!-- Google Authorship and Publisher Markup -->
<link rel="author" href="https://plus.google.com/117103205968039363033/posts"/>
<link rel="publisher" href="https://plus.google.com/117103205968039363033"/>
<link href="/nationmedia/css/icons/dnmobile/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/nationmedia/css/icons/dnmobile/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="/nationmedia/css/icons/dnmobile/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="/nationmedia/css/icons/dnmobile/apple-touch-icon-152x152.png"/>
<link rel="stylesheet" href="/nationmedia/css/fonts/fonts.css" type="text/css" media="screen"/>
<link href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
<link rel="shortcut icon" href="/image/view/-/1596774/favicon/416109/-/d7d00jz/-/Mwananchi.ico" type="image/x-icon"/>
<link rel="canonical" href="http://www.mwananchi.co.tz/habari/Nyara-za-Serikali-zawafikisha-kortini/1597578-4191534-s51o6z/index.html" /><script type="text/javascript" src="/code/view/Mwananchi/-/2786128/-/du6fjcz/-/modernizr-2.6.2.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/code/view/Mwananchi/-/2784632/-/du7p8oz/-/jquery-1.9.0.min.js"><\/script>')</script>
<script type='text/javascript'>
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link rel="stylesheet" type="text/css"  href="/code/view/Mwananchi/-/2786074/-/du6g7hz/-/normalize.min.css" />
<link rel="stylesheet" type="text/css"  href="/code/view/Mwananchi/-/2786068/-/du6g89z/-/main-v3.css" />
<link rel="stylesheet" type="text/css"  href="/code/view/Mwananchi/-/2819756/-/dfc9bxz/-/custom-min.css" />
<link rel="stylesheet" type="text/css"  href="/code/view/Mwananchi/-/2819758/-/dfc9bvz/-/custom.css" />
<style>
    div.artice-header {
        width: 100%;
        margin: 0% auto 0 auto;
        border: 1px #fff solid;
        padding: 5px;
    }
    .ss_sharebar .email-print-holder{
        display: inline-block;
        float: right;
        padding: 0;
    }
    .ss_sharebar .sh-print-email {
        background: #ddd;
        color: #333;
        padding: 9px;
        border-radius: 4px;
        margin-left: 12px;
        text-decoration: none;
    }
    .ss_sharebar .sh-print-email:hover {
        background: #eee;
        color: #333;
        text-decoration: none;
    }
</style>
<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/nationmediagroup-mwananchinews/loader.js',
	  'tb_loader_script');
	</script> 
</head>
<body><header class="navbar full-width">
    <nav class="container">
        <a href="/1596774-1596774-k7tscqz/index.html" class="logo"></a>
        <!-- start panel menu -->
    <ul id="panel">
        <li>
                    <a  href="/habari/1597578-1597578-hoj2ic/index.html">Habari</a></li>
            <li>
                    <a  href="/biashara/1597570-1597570-5660pw/index.html">Biashara</a></li>
            <li>
                    <a  href="/burudani/1597574-1597574-mx0mggz/index.html">Burudani</a></li>
            <li>
                    <a  href="/Makala/1597592-1597592-141o46s/index.html">Makala</a></li>
            <li>
                    <a  href="/Michezo/1597534-1597534-9qb8as/index.html">Michezo</a></li>
            <li>
                    <a  href="/1597562-1597562-15b7u3tz/index.html">Ajira</a></li>
            <li>
                    <a  href="/photo/1597602-1597602-13e864pz/index.html">Picha</a></li>
            <li>
                    <a  href="/Video/2722950-2722950-enxcnrz/index.html">Video</a></li>
            </ul>
    <!-- end panel menu -->

<ul>
<li>

<a  href="/habari/1597578-1597578-hoj2ic/index.html">Habari</a><section class="mega-menu">
      <div class="row">
          <div class="aside column sub-menu">
            </div>
          <div class="main column">
                 <h3>Habari</h3>
                <div class="row">
    <div class=" half column">
    <div class="story-teaser tiny-teaser">
                <figure class="">
                            <a  href="/habari/Mgombea-Chadema-azidi-kuporomosha-ahadi/1597578-4191966-u4lu16/index.html"><img src="/image/view/-/4191970/lowRes/1812897/-/osshll/-/MGOMBEA.jpg" />
                            </a></figure>
                    <a  href="/habari/Mgombea-Chadema-azidi-kuporomosha-ahadi/1597578-4191966-u4lu16/index.html"><span></span>
                         Mgombea Chadema azidi kuporomosha ahadi</a></div>
        <div class="story-teaser tiny-teaser">
                <figure class="">
                            <a  href="/habari/Mbowe-awaomba-viongozi-wa-dini-kupaza-sauti/1597578-4191930-ftpw64/index.html"><img src="/image/view/-/4191932/lowRes/1812846/-/fvsmdgz/-/MBOWE.jpg" />
                            </a></figure>
                    <a  href="/habari/Mbowe-awaomba-viongozi-wa-dini-kupaza-sauti/1597578-4191930-ftpw64/index.html"><span></span>
                         Mbowe awaomba viongozi wa dini kupaza sauti</a></div>
        </div>

<div class=" half column">
            <div class="story-teaser tiny-teaser">
                        <figure class="">
                                    <a  href="/habari/Wizara-kudhibiti-vifo-vya-watoto-njiti/1597578-4191954-rk5x1oz/index.html"><img src="/image/view/-/4191956/lowRes/1812879/-/390hg4z/-/WIZARA+NJITI.jpg" />
                                    </a></figure>
                            <a  href="/habari/Wizara-kudhibiti-vifo-vya-watoto-njiti/1597578-4191954-rk5x1oz/index.html"><span></span>
                            Wizara kudhibiti vifo vya watoto njiti</a></div>
                <div class="story-teaser tiny-teaser">
                        <figure class="">
                                    <a  href="/habari/Zitto-atoa-ushauri-wa-bure-ununuzi-tumbaku-nchini/1597578-4191972-upxtoz/index.html"><img src="/image/view/-/4191978/lowRes/1812909/-/st7n6a/-/ZITTO.jpg" />
                                    </a></figure>
                            <a  href="/habari/Zitto-atoa-ushauri-wa-bure-ununuzi-tumbaku-nchini/1597578-4191972-upxtoz/index.html"><span></span>
                            Zitto atoa ushauri wa bure ununuzi tumbaku nchini</a></div>
                </div>
</div></div>
       </div>
     </section>
   </li>
    <li>

<a  href="/biashara/1597570-1597570-5660pw/index.html">Biashara</a><section class="mega-menu">
      <div class="row">
          <div class="aside column sub-menu">
            </div>
          <div class="main column">
                 <h3>Biashara</h3>
                <div class="row">
    <div class=" half column">
    <div class="story-teaser tiny-teaser">
                <figure class="">
                            <a  href="/biashara/1597570-4190670-s34j01z/index.html"><img src="/image/view/-/4190672/lowRes/1811898/-/3co804z/-/KODI.jpg" />
                            </a></figure>
                    <a  href="/biashara/1597570-4190670-s34j01z/index.html"><span>11
                  &nbsp;hours&nbsp;Ago</span>
                         TRA yapeleka elimu ya kodi kwa wachimbaji</a></div>
        <div class="story-teaser tiny-teaser">
                <figure class="">
                            <a  href="/biashara/Wanawake-walamba-dume-mikopo-Kanda-ya-Ziwa/1597570-4176194-oucdo2/index.html"><img src="/image/view/-/4176206/lowRes/1802561/-/hpiteu/-/pic+wanawake.jpg" />
                            </a></figure>
                    <a  href="/biashara/Wanawake-walamba-dume-mikopo-Kanda-ya-Ziwa/1597570-4176194-oucdo2/index.html"><span>7/11/2017</span>
                         Wanawake walamba dume mikopo Kanda ya Ziwa</a></div>
        </div>

<div class=" half column">
            <div class="story-teaser tiny-teaser">
                        <figure class="">
                                    <a  href="/biashara/Tecno--wazindua--simu--Phantom--8/1597570-4176160-b8eiioz/index.html"><img src="/image/view/-/4176188/lowRes/1802557/-/lw5pj3z/-/pic+tecno.jpg" />
                                    </a></figure>
                            <a  href="/biashara/Tecno--wazindua--simu--Phantom--8/1597570-4176160-b8eiioz/index.html"><span>7/11/2017</span>
                            Tecno wazindua simu mpya ya Phantom 8</a></div>
                <div class="story-teaser tiny-teaser">
                        <figure class="">
                                    <a  href="/biashara/NMB-kuanza-kutoa-mikopo-ya-nyumba/1597570-4166142-lq1k44z/index.html"><img src="/image/view/-/4166144/lowRes/1798648/-/32hp6s/-/pic+NMB.jpg" />
                                    </a></figure>
                            <a  href="/biashara/NMB-kuanza-kutoa-mikopo-ya-nyumba/1597570-4166142-lq1k44z/index.html"><span>2/11/2017</span>
                            NMB kuanza kutoa mikopo ya nyumba</a></div>
                </div>
</div></div>
       </div>
     </section>
   </li>
    <li>

<a  href="/burudani/1597574-1597574-mx0mggz/index.html">Burudani</a><section class="mega-menu">
      <div class="row">
          <div class="aside column sub-menu">
            </div>
          <div class="main column">
                 <h3>Burudani</h3>
                </div>
       </div>
     </section>
   </li>
    <li>

<a  href="/Makala/1597592-1597592-141o46s/index.html">Makala</a><section class="mega-menu">
      <div class="row">
          <div class="aside column sub-menu">
            </div>
          <div class="main column">
                 <h3>Makala</h3>
                <div class="row">
    <div class=" half column">
    <div class="story-teaser tiny-teaser">
                <figure class="">
                            <a  href="/Makala/TUONGEE-UJANA--Dogo-Aslay-songa-mbele-wakati-ni-huu/1597592-4192004-b35drfz/index.html"><img src="/image/view/-/4192006/lowRes/1812936/-/mo0yvv/-/DOGOOO.jpg" />
                            </a></figure>
                    <a  href="/Makala/TUONGEE-UJANA--Dogo-Aslay-songa-mbele-wakati-ni-huu/1597592-4192004-b35drfz/index.html"><span></span>
                         TUONGEE UJANA: Dogo Aslay songa mbele wakati ni huu</a></div>
        <div class="story-teaser tiny-teaser">
                <figure class="">
                            <a  href="/Makala/Mmea-wa-mchicha-nafaka-ni-zaidi-ya-mboga/1597592-4192068-114hrcd/index.html"><img src="/image/view/-/4192070/lowRes/1813008/-/g1rinf/-/MCHICHA+PICHA.jpg" />
                            </a></figure>
                    <a  href="/Makala/Mmea-wa-mchicha-nafaka-ni-zaidi-ya-mboga/1597592-4192068-114hrcd/index.html"><span></span>
                         Mmea wa mchicha nafaka ni zaidi ya mboga</a></div>
        </div>

<div class=" half column">
            <div class="story-teaser tiny-teaser">
                        <figure class="">
                                    <a  href="/Makala/1597592-4192086-5resco/index.html"><img src="/image/view/-/4192090/lowRes/1813032/-/e6ngrpz/-/VIWANDA+SAMAKAI.jpg" />
                                    </a></figure>
                            <a  href="/Makala/1597592-4192086-5resco/index.html"><span></span>
                            Utajiri wa rasilimali za uvuvi nchini unavyosaidia kukuza uchumi na</a></div>
                <div class="story-teaser tiny-teaser">
                        <figure class="">
                                    <a  href="/Makala/1597592-4192092-5resdg/index.html"><img src="/image/view/-/4192094/lowRes/1813038/-/soknko/-/MUZIKI+PICHA.jpg" />
                                    </a></figure>
                            <a  href="/Makala/1597592-4192092-5resdg/index.html"><span></span>
                            Maadili yamechangia muziki wa sasa kuwa na ‘utamu wa banzoka’</a></div>
                </div>
</div></div>
       </div>
     </section>
   </li>
    <li>

<a  href="/Michezo/1597534-1597534-9qb8as/index.html">Michezo</a><section class="mega-menu">
      <div class="row">
          <div class="aside column sub-menu">
            </div>
          <div class="main column">
                 <h3>Michezo</h3>
                <div class="row">
    <div class=" half column">
    <div class="story-teaser tiny-teaser">
                <figure class="">
                            <a  href="/Michezo/Timu-ya-Julio-yajipa-matumaini-Ligi-Kuu-hadi-kieleweke/1597534-4187816-3wdbm2z/index.html"><img src="/image/view/-/4187820/lowRes/1788171/-/akcp3xz/-/pic+julio.jpg" />
                            </a></figure>
                    <a  href="/Michezo/Timu-ya-Julio-yajipa-matumaini-Ligi-Kuu-hadi-kieleweke/1597534-4187816-3wdbm2z/index.html"><span>1&nbsp;Day&nbsp;Ago</span>
                         Timu ya Julio yajipa matumaini Ligi Kuu hadi kieleweke</a></div>
        <div class="story-teaser tiny-teaser">
                <figure class="">
                            <a  href="/Michezo/De-Gea-ayakubali-mavitu-ya-Arrizabalaga/1597534-4187876-uc4c7kz/index.html"><img src="/image/view/-/4187882/lowRes/1810156/-/13jf79iz/-/pic+digea.jpg" />
                            </a></figure>
                    <a  href="/Michezo/De-Gea-ayakubali-mavitu-ya-Arrizabalaga/1597534-4187876-uc4c7kz/index.html"><span>1&nbsp;Day&nbsp;Ago</span>
                         De Gea ayakubali mavitu ya Arrizabalaga</a></div>
        </div>

<div class=" half column">
            <div class="story-teaser tiny-teaser">
                        <figure class="">
                                    <a  href="/Michezo/Shomary-abadili-gia-angani-kuifanikisha-Simba/1597534-4187812-9w36g4/index.html"><img src="" />
                                    </a></figure>
                            <a  href="/Michezo/Shomary-abadili-gia-angani-kuifanikisha-Simba/1597534-4187812-9w36g4/index.html"><span>1&nbsp;Day&nbsp;Ago</span>
                            Shomary abadili gia angani kuifanikisha Simba</a></div>
                <div class="story-teaser tiny-teaser">
                        <figure class="">
                                    <a  href="/Michezo/Mamilioni-kumngoa-Shiza-Kichuya-Simba/1597534-4187822-12nwglwz/index.html"><img src="/image/view/-/4187830/lowRes/1462677/-/dhv0hy/-/pic+kichuya.jpg" />
                                    </a></figure>
                            <a  href="/Michezo/Mamilioni-kumngoa-Shiza-Kichuya-Simba/1597534-4187822-12nwglwz/index.html"><span>1&nbsp;Day&nbsp;Ago</span>
                            Mamilioni kumngoa Shiza Kichuya Simba</a></div>
                </div>
</div></div>
       </div>
     </section>
   </li>
    <li>

<a  href="/1597562-1597562-15b7u3tz/index.html">Ajira</a></li>
    <li>

<a  href="/photo/1597602-1597602-13e864pz/index.html">Picha</a></li>
    <li>

<a  href="/Video/2722950-2722950-enxcnrz/index.html">Video</a></li>
    </ul>
    <!-- hamburger menu button -->
     <a class="btn-slide">=</a>
    <!-- end hamburger menu button -->
<div class="search-form clearfix">
                <form id="searchHeader" name="searchfrm" action="/page/search/Mwananchi/habari/1597578-1597578-view-asSearch-p97bpvz/index.html" method="post"><input name="userQuery" type="search" placeholder="Search"/>
                    <input type="submit" name="" value="" />
                     <input name="contextsIds" type="hidden" value="1596774"/>
                    <input name="sortBy" type="hidden" value="maupublicationdate"/>
                    <input name="docTypes" type="hidden" value="&quot;MauArticle,MauGallery,MauVideo,CMDownload&quot;"/>
                </form></div>
    </nav>
</header>



<section class="top-ad full-width">
                        <div class="container">
                        </div>
                    </section>
                    <section role="main" class="main-home section ">
                    <section class="">
                    <div class="container">
                        <div class="row">
                    <!-- Content + Sidebar -->

<article class="main column">
	<section class="ad noprint">
			<div class="ad">
				<analytics:objectcontext object="com.coremedia.mauritius.cae.contentbeans.MauAdLocationImpl$$[id=4166756]" logView="true">
        <!-- google_ad_section_start -->
        <analytics:objectcontext object="com.coremedia.mauritius.cae.contentbeans.MauAdvertisementImpl$$[id=4166758]" logView="true">
    <analytics:namecontext name="ad_" logView="true">
            

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1010816/MW-article-LB-728x90-1', [728, 90], 'div-gpt-ad-1509628076295-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /1010816/MW-article-LB-728x90-1 -->
<div id='div-gpt-ad-1509628076295-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509628076295-0'); });
</script>
</div>

</analytics:namecontext>
			</analytics:objectcontext>
            <!-- google_ad_section_end -->
        </analytics:objectcontext>
</div>
		</section>
	<div class="story-view">
        <header>
            <h5> Saturday, November 18,&nbsp;2017</h5>
            <h1 itemprop="headline name">Nyara za Serikali zawafikisha kortini</h1>
            <p class="summary"></p>
            <div data-share-href="http://www.mwananchi.co.tz/habari/Nyara-za-Serikali-zawafikisha-kortini/1597578-4191534-s51o6z/index.html" data-share-title="Nyara za Serikali zawafikisha kortini" data-share-desc="&lt;div xmlns=&#034;http://www.coremedia.com/2003/richtext-1.0&#034;"  data-share-img="
    http://www.mwananchi.co.tz/image/view/-/4191538/medRes/1812517/-/18khfd/-/PIC+COURT.jpg" >
    <div class="ss_sharebar"  data-via-handle="MwananchiNews" data-share-related="???site.hashtag.related???" data-use-popups="true" data-popup-width="600" data-popup-height="450">
    <p class="email-print-holder">
					<a class="sh-print-email" title="Email" href="mailto:name@email.com?subject=Nyara za Serikali zawafikisha kortini&body=Nyara za Serikali zawafikisha kortini - http://www.mwananchi.co.tz/habari/Nyara-za-Serikali-zawafikisha-kortini/1597578-4191534-s51o6z/index.html">
						<i class="fa fa-envelope"></i>
					</a>
					<a class="sh-print-email" title="Print" href="/habari/Nyara-za-Serikali-zawafikisha-kortini/1597578-4191534-view-printVersion-1pju16z/index.html" target="_blank">
						<i class="fa fa-print"></i>
					</a>
				</p>
    </div>
</div>

<div itemprop="image">
                      <img class="photo_article"  src="/image/view/-/4191538/highRes/1812517/-/maxw/600/-/nenc3wz/-/PIC+COURT.jpg" alt=""/>
    <p id="photo_article_caption">
                            &nbsp;
                            </p>
                     </div>
                    </header>
        <article class="article">
            <section class="article-sidebar">
                <section class="summary">
                        <h3>Kwa ufupi</h3 >
                        <div><ul><li>Washtakiwa hao ni Masoba Chacha (27) mkazi wa Bisarara na Mwita Maka (25) mkazi wa Kisangura ambao walikamatwa Novemba 10, 2017 saa kumi jioni, eneo la Mto Rangi ndani ya Hifadhi ya Taifa ya Serengeti.<br/></li></ul></div></section>
                </section>
            <section class="body-copy">

                <section class="author">By Anthony Mayunga, Mwananchi amayunga@mwananchi.co.tz</section><div itemprop="articleBody">
                <div><p>Serikali imewapandisha kizimbani wakazi wawili wa vijiji vya Biashara na Kisangura wilayani hapa mkoani Mara kwa tuhuma za kukutwa na nyara za Serikali zenye thamani ya Sh69 milioni.</p></div><div><p>Washtakiwa hao ni Masoba Chacha (27) mkazi wa Bisarara na Mwita Maka (25) mkazi wa Kisangura ambao walikamatwa Novemba 10, 2017 saa kumi jioni, eneo la Mto Rangi ndani ya Hifadhi ya Taifa ya Serengeti.</p></div><div><p>Akisoma hati ya mashtaka mbele ya Hakimu Mkazi, Amalia Mushi, mwendesha mashtaka wa Serikali, Shukran Msuya alidai kuwa washtakiwa hao wanakabiliwa na makosa matano.</p></div><div><p>Alidai kuwa kosa la kwanza ni kuingia ndani ya hifadhi ya Taifa bila kibali na la pili ni kukutwa na sime mbili, waya sita na visu viwili.</p></div><div><p>Kosa la tatu ni kukutwa na vipande viwili vya nyama kavu na ngozi vya swala zenye thamani ya zaidi ya Sh8 milioni.</p></div><div><p>Pia, alidai kuwa kosa la nne walikamatwa na vipande vinne vya nyama ya pundamilia vyenye thamani ya zaidi ya Sh27 milioni kinyume cha sheria.</p></div><div><p>Mwendesha mashtaka aliiambia Mahakama kuwa kosa la tano ni kukutwa na vipande viwili vya ngozi ya twiga vyenye thamani ya zaidi ya Sh34 milioni.</p></div><div><p>Kesi hiyo imeahirishwa hadi Novemba 27 washtakiwa watakaposomewa masharti ya dhamana.</p></div></div>
            </section>
			<section>
                <div data-share-href="http://www.mwananchi.co.tz/habari/Nyara-za-Serikali-zawafikisha-kortini/1597578-4191534-s51o6z/index.html"  data-share-title="Nyara za Serikali zawafikisha kortini" data-share-desc="&lt;div xmlns=&#034;http://www.coremedia.com/2003/richtext-1.0&#034;"  data-share-img="
    http://www.mwananchi.co.tz/image/view/-/4191538/medRes/1812517/-/18khfd/-/PIC+COURT.jpg" >
    <div class="ss_sharebar"  data-via-handle="MwananchiNews" data-share-related="???site.hashtag.related???" data-use-popups="true" data-popup-width="600" data-popup-height="450"></div>
</div>
			
			</section>
			
        </article>
                      <section class="related-articles sidebar-item">
                            </section>

                <section>
			<div style="margin:5px,10px; ">
								<div class="clear"></div>
								<div id="taboola-below-article-thumbnails"></div>
					<script type="text/javascript">
					  window._taboola = window._taboola || [];
					  _taboola.push({
						mode: 'thumbnails-a',
						container: 'taboola-below-article-thumbnails',
						placement: 'Below Article Thumbnails',
						target_type: 'mix'
					  });
					</script> 
					</div>
				</section>
		<a id="commentsAnchor"></a>
        <h2 id="comments"></h2>
        <div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'mwananchinew'; // required: replace example with your forum shortname
	
        var strReplaceAll = "Nyara za Serikali zawafikisha kortini";
		var intIndexOfMatch = strReplaceAll.indexOf( "'" );
		while (intIndexOfMatch != -1){
		// Relace out the current instance.
		strReplaceAll = strReplaceAll.replace( "'", "" )
		 
		// Get the index of any next matching substring.
		intIndexOfMatch = strReplaceAll.indexOf( "'" );
		}
	var disqus_identifier=strReplaceAll;
	var disqus_developer = 0; // developer mode is on
	var disqus_url='http://www.mwananchi.co.tz/habari/Nyara-za-Serikali-zawafikisha-kortini/1597578-4191534-s51o6z/index.html';
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script><section class="print-section big-blog">
            <header class="clearfix">
                <div class="blog-header clearfix">
                    <h2>Habari</h2>
                </div>
            </header>
            <article>

        <div class="row">
                <div class="five-eight column">
                    <!--MAIN STORY COLUMN-->
                    <div class="story-teaser medium-teaser" itemscope itemtype="http://www.schema.org/NewsArticle">
                            <h5></h5>
                            <h2 itemprop="headline"> <a  href="/habari/Vyuo-10-vya-ualimu-vyakarabatiwa/1597578-4192080-60aniy/index.html">Mabilioni yatumika ukarabati vyuo vya ualimu</a></h2>
                            <div class="">
                                <figure class="" itemprop="image">
                                            <a href="/habari/Vyuo-10-vya-ualimu-vyakarabatiwa/1597578-4192080-60aniy/index.html" itemprop="url" >
                                                <img   src="/image/view/-/4192082/medRes/1813024/-/lw4hha/-/MAJALIWA.jpg" alt="

Waziri Mkuu, Kassim Majaliwa"/>
    </a>
                                        </figure>
                                    <p itemprop="description">

Ukarabati wahusisha miundombinu ya kufundishia na kujifunzia.</p>
                            </div>
                        </div>
                       <div class="story-teaser medium-teaser" itemscope itemtype="http://www.schema.org/NewsArticle">
                            <h5></h5>
                            <h2 itemprop="headline"> <a  href="/habari/1597578-4191914-fjppohz/index.html">Spika Ndugai alivyogeuka mwiba kwa wabunge CCM, mawaziri</a></h2>
                            <div class="">
                                <figure class="" itemprop="image">
                                            <a href="/habari/1597578-4191914-fjppohz/index.html" itemprop="url" >
                                                <img   src="/image/view/-/4191916/medRes/1812835/-/p09pvfz/-/NDUGAI.jpg" alt="

Spika Job Ndugai"/>
    </a>
                                        </figure>
                                    <p itemprop="description"> Imezoeleka kuona Spika Job Ndugai ‘akiwakoromea’ wabunge wa upinzani, lakini katika mkutano wa</p>
                            </div>
                        </div>
                       </div>
                <div class="three-eight column">
                   <li class="story-teaser tiny-teaser">
                                <figure class="">
                                        <img src="/image/view/-/4191944/lowRes/1812864/-/9kejvxz/-/KIAMA+JENISTA.jpg" alt=""/>
                                    </figure>
                                <a href="/habari/1597578-1597578-hoj2ic/index.html"><span>Habari</span></a> </br>
                                <a  href="/habari/Kiama-cha-wauza-dawa-za-kulevya-chapikwa-bungeni/1597578-4191942-mvyo5i/index.html">Kiama cha wauza dawa za kulevya chapikwa bungeni &nbsp; <time></time></a></li>
                        <li class="story-teaser tiny-teaser">
                                <figure class="">
                                        <img src="/image/view/-/4191928/lowRes/1812840/-/i7sjsaz/-/VYETI.jpg" alt=""/>
                                    </figure>
                                <a href="/habari/1597578-1597578-hoj2ic/index.html"><span>Habari</span></a> </br>
                                <a  href="/habari/Vyeti-feki-vilivyofyeka-Sh50-bilioni-za-mabenki/1597578-4191924-efn13n/index.html">Vyeti feki vilivyofyeka Sh50 bilioni za mabenki &nbsp; <time></time></a></li>
                        <li class="story-teaser tiny-teaser">
                                <figure class="">
                                        <img src="/image/view/-/4191932/lowRes/1812846/-/fvsmdgz/-/MBOWE.jpg" alt=""/>
                                    </figure>
                                <a href="/habari/1597578-1597578-hoj2ic/index.html"><span>Habari</span></a> </br>
                                <a  href="/habari/Mbowe-awaomba-viongozi-wa-dini-kupaza-sauti/1597578-4191930-ftpw64/index.html">Mbowe awaomba viongozi wa dini kupaza sauti &nbsp; <time></time></a></li>
                        <li class="story-teaser tiny-teaser">
                                <figure class="">
                                        <img src="/image/view/-/4191936/lowRes/1812852/-/qyfi0j/-/BOMBADIA+PIC.jpg" alt=""/>
                                    </figure>
                                <a href="/habari/1597578-1597578-hoj2ic/index.html"><span>Habari</span></a> </br>
                                <a  href="/habari/Bombardier-pasua-kichwa-Canada/1597578-4191934-yx4lkj/index.html">Bombardier pasua kichwa Canada &nbsp; <time></time></a></li>
                        </div>
            </div>

            </article>
          </section>
        </div>
	
</article>
<script type="text/javascript">
  //  var print = document.getElementById('print');
    //print.onclick = function(){
       // window.open('/habari/Nyara-za-Serikali-zawafikisha-kortini/1597578-4191534-view-printVersion-1pju16z/index.html' + '','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=650,width=868');
       // return false;
    //};

    var elem = document.getElementById('mySwipe');
    number_of_photos = document.getElementById('tocount').getElementsByTagName('div').length;
    for (var i = 0; i < number_of_photos; i++) {
        var counter = i+1;
        var div = document.getElementById('position');
        div.innerHTML = div.innerHTML + '<a onclick="mySwipe.slide(' + (counter-1) + ');return false;">' + '<em>' + counter + '</em></a>';
    }
    bullets = document.getElementById('position').getElementsByTagName('em');
    bullets[0].className = "on";

    window.mySwipe = Swipe(elem, {
        callback: function(e, pos) {
            pos = mySwipe.getPos();
            var i = bullets.length;
            while (i--) {
                bullets[i].className = ' ';
            }
            bullets[pos].className = "on";
        },
    });
    function leftArrowPressed() {
        mySwipe.prev();
    }

    function rightArrowPressed() {
        mySwipe.next();
    }

    document.onkeydown = function(evt) {
        var element = document.activeElement.tagName;
        console.log(element);
        if (element != 'INPUT' || element != 'TEXTFIELD') {
            evt = evt || window.event;
            switch (evt.keyCode) {
                case 37:
                    leftArrowPressed();
                    break;
                case 39:
                    rightArrowPressed();
                    break;
            }
        }
    };
    //var emailBox = document.getElementById('emailBox');
    //var emailButton = document.getElementById('emailButton');
    //var cancel = document.getElementById('cancel');

    //function emailActive() {
        //first close the search
        //emailBox.className = 'email-box active';
    //}
    //function emailClose() {
        //emailBox.className ='email-box';
    //}
    //emailButton.onclick = function(){
        //if it is active already, close it
      //  if ( emailBox.className.match(/(?:^|\s)active(?!\S)/) ) {
        //    emailClose();
        //}
        //otherwise close the search and open the menu
        //else {
            //emailActive();
        //}
        //return false;
    //};
    //cancel.onclick = function(){
        //emailClose();
        //return false;
    //};

</script>
<script type="text/javascript">
  /* CONFIGURATION START */
  var _ain = {
	id: "1747",
	postid: "4191534",
	maincontent: "h1, article.article",
	title: "Nyara za Serikali zawafikisha kortini",
	pubdate: "2017-11-18 20:30:00",		
	authors: "Anthony Mayunga, Mwananchi amayunga@mwananchi.co.tz",		    
	sections: "Habari",
	tags: "Nyara,Serikali,zawafikisha,kortini",
	comments: ""
  };
  /* CONFIGURATION END */
  (function (d, s) {
	var sf = d.createElement(s); 
	sf.type = 'text/javascript'; 
	sf.async = true;
	sf.src = (('https:' == d.location.protocol) 
	  ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
	  : 'http://t.contentinsights.com') + '/stf.js';
	var t = d.getElementsByTagName(s)[0]; 
	t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>
<script>		
	var author = 'Anthony Mayunga, Mwananchi amayunga@mwananchi.co.tz';		
	ga('set', 'dimension1', author);
	var pubdate = '2017-11-18 20:30:00';
	ga('set', 'dimension2', pubdate);
</script><!-- Sidebar -->
<aside class="aside column">
    <div class="row">
            <!-- MPU Ad -->
<div class="ad">
    <span>Advertisement</span>
    <analytics:objectcontext object="com.coremedia.mauritius.cae.contentbeans.MauAdLocationImpl$$[id=4070764]" logView="true">
        <!-- google_ad_section_start -->
        <analytics:objectcontext object="com.coremedia.mauritius.cae.contentbeans.MauAdvertisementImpl$$[id=4070760]" logView="true">
    <analytics:namecontext name="ad_MCL" logView="true">
            <a href="http://www.youtube.com/mcl992" target="_blank">

<iframe width="350" height="250" src="https://www.youtube.com/embed/cIE2EtESrYs" frameborder="0" allowfullscreen></iframe></a>
                </analytics:namecontext>
			</analytics:objectcontext>
            <!-- google_ad_section_end -->
        </analytics:objectcontext>
</div>
<!-- End MPU Ad --><!-- MPU Ad -->
<div class="ad">
    <span>Advertisement</span>
    <analytics:objectcontext object="com.coremedia.mauritius.cae.contentbeans.MauAdLocationImpl$$[id=3227348]" logView="true">
        <!-- google_ad_section_start -->
        <analytics:objectcontext object="com.coremedia.mauritius.cae.contentbeans.MauAdvertisementImpl$$[id=3227350]" logView="true">
    <analytics:namecontext name="ad_" logView="true">
            

<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn.adtech.de/dac/1332.1/w1210321.js"></script>

<script>
var isMobile = {
    Android: function() {
        return navigator.userAgent.match(/Android/i);
    },
    BlackBerry: function() {
        return navigator.userAgent.match(/BlackBerry/i);
    },
    iOS: function() {
        return navigator.userAgent.match(/iPhone|iPad|iPod/i);
    },
    Opera: function() {
        return navigator.userAgent.match(/Opera Mini/i);
    },
    Windows: function() {
        return navigator.userAgent.match(/IEMobile/i);
    },
    any: function() {
        return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
    }
};

</script>

<!-- SITE TOWER -->
<div id="6228892">

</div>
<script type="text/javascript">
if(isMobile.any()==null){
ADTECH.loadAd(6228892);
}
</script>
<!-- /SITE TOWER -->
</analytics:namecontext>
			</analytics:objectcontext>
            <!-- google_ad_section_end -->
        </analytics:objectcontext>
</div>
<!-- End MPU Ad --><!-- Featured News -->
<span class="icon must-read-image2"></span>
<section class="sidebar-item must-read-side">
            <!--MAIN STORY COLUMN-->
    <li class="story-teaser tiny-teaser" itemscope itemtype="http://www.schema.org/NewsArticle">
        <figure class="">
                    <a  href="/habari/matukio-ya-kusisimua/Ajirusha-akiwa-uchi-kwenye-kundi-la-simba/1597320-3214946-683k1d/index.html"><img src="/image/view/-/3214952/lowRes/1333211/-/80s9lk/-/simba.jpg" alt="Matukio ya Kusisimua" alt="Matukio ya Kusisimua" itemprop="image"/>
                    </a></figure>
            <a href="/habari/matukio-ya-kusisimua/Ajirusha-akiwa-uchi-kwenye-kundi-la-simba/1597320-3214946-683k1d/index.html" itemprop="url"><l itemprop="headline"><span>Matukio ya Kusisimua</span>
            Ajirusha akiwa uchi kwenye kundi la simba</l>
        </a>
</li>
<!--MAIN STORY COLUMN-->
    <li class="story-teaser tiny-teaser" itemscope itemtype="http://www.schema.org/NewsArticle">
        <figure class="">
                    <a  href="/KONA-YA-MAKENGEZA---Tamba-katika-kutumbua/1596774-3204462-10ww38m/index.html"><img src="/image/view/-/1596094/lowRes/415219/-/9w20ml/-/Richard+Maabara.jpg" alt="Mwananchi" alt="Mwananchi" itemprop="image"/>
                    </a></figure>
            <a href="/KONA-YA-MAKENGEZA---Tamba-katika-kutumbua/1596774-3204462-10ww38m/index.html" itemprop="url"><l itemprop="headline"><span>Mwananchi</span>
            KONA YA MAKENGEZA : Tamba katika kutumbua</l>
        </a>
</li>
<!--MAIN STORY COLUMN-->
    <li class="story-teaser tiny-teaser" itemscope itemtype="http://www.schema.org/NewsArticle">
        <figure class="">
                    <a  href="/Tunayo-mahakama-huru-inayotenda-haki-/1596774-3204472-893887/index.html"><img src="/image/view/-/2524184/lowRes/877041/-/13ntuwj/-/Mtatiro.jpg" alt="Mwananchi" alt="Mwananchi" itemprop="image"/>
                    </a></figure>
            <a href="/Tunayo-mahakama-huru-inayotenda-haki-/1596774-3204472-893887/index.html" itemprop="url"><l itemprop="headline"><span>Mwananchi</span>
            DARUBINI YA MTATIRO : Tunayo mahakama huru inayotenda haki?</l>
        </a>
</li>
<!--MAIN STORY COLUMN-->
    <li class="story-teaser tiny-teaser" itemscope itemtype="http://www.schema.org/NewsArticle">
        <figure class="">
                    <a  href="/Sakata-la-uhaba-wa-Sukari--hongera-JPM-lakini-/1596774-3204476-wvltbez/index.html"><img src="/image/view/-/3076364/lowRes/1255633/-/15t8dwy/-/MUSA+JUMA.jpg" alt="Mwananchi" alt="Mwananchi" itemprop="image"/>
                    </a></figure>
            <a href="/Sakata-la-uhaba-wa-Sukari--hongera-JPM-lakini-/1596774-3204476-wvltbez/index.html" itemprop="url"><l itemprop="headline"><span>Mwananchi</span>
            MTAZAMO WANGU : Sakata la uhaba wa Sukari, hongera JPM lakini…</l>
        </a>
</li>
<!--MAIN STORY COLUMN-->
    <li class="story-teaser tiny-teaser" itemscope itemtype="http://www.schema.org/NewsArticle">
        <figure class="">
                    <a  href="/Saikolojia-ya-kujiamini-ilivyoipa-Leicester-City-ubingwa/1596774-3195172-d9b419z/index.html"><img src="/image/view/-/1709902/lowRes/471075/-/h2vk82/-/fredy_macha.jpg" alt="Mwananchi" alt="Mwananchi" itemprop="image"/>
                    </a></figure>
            <a href="/Saikolojia-ya-kujiamini-ilivyoipa-Leicester-City-ubingwa/1596774-3195172-d9b419z/index.html" itemprop="url"><l itemprop="headline"><span>Mwananchi</span>
            HOJA BINAFSI : Saikolojia ya kujiamini ilivyoipa Leicester City ubingwa ligi ya Uingereza</l>
        </a>
</li>
</section><analytics:objectcontext object="com.coremedia.mauritius.cae.contentbeans.MauAdLocationImpl$$[id=4097298]" logView="true">
        <!-- google_ad_section_start -->
        <analytics:objectcontext object="com.coremedia.mauritius.cae.contentbeans.MauAdvertisementImpl$$[id=4097300]" logView="true">
    <analytics:namecontext name="ad_" logView="true">
            

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1010816/MW-article-sq-300x250-2', [300, 250], 'div-gpt-ad-1505469110736-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /1010816/MW-article-sq-300x250-2 -->
<div id='div-gpt-ad-1505469110736-0' style='height:250px; width:300px; margin:0 auto'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505469110736-0'); });
</script>
</div></analytics:namecontext>
			</analytics:objectcontext>
            <!-- google_ad_section_end -->
        </analytics:objectcontext>
<!-- Latest News, personalized -->
<!-- Most Popular News -->
<div class="sidebar-item">
    <div class="tab-header">
        <div class="tab">
            <span class="icon most-read-icon"></span>Habari Mpya</div>
    </div>
    <div class="tab-body">
        <!-- 1192 is a dummy content that made online and indexed by mistake.-->
            <li class="most-popular-item">
                    <a href="/habari/Mgombea-Chadema-azidi-kuporomosha-ahadi/1597578-4191966-u4lu16/index.html">
                        <span class="most-number">1</span>
                        <span class="most-headline"><span>Habari</span> Mgombea Chadema azidi kuporomosha ahadi</span>
                    </a>
                </li>
                <!-- 1192 is a dummy content that made online and indexed by mistake.-->
            <li class="most-popular-item">
                    <a href="/habari/Mbowe-awaomba-viongozi-wa-dini-kupaza-sauti/1597578-4191930-ftpw64/index.html">
                        <span class="most-number">2</span>
                        <span class="most-headline"><span>Habari</span> Mbowe awaomba viongozi wa dini kupaza sauti</span>
                    </a>
                </li>
                <!-- 1192 is a dummy content that made online and indexed by mistake.-->
            <li class="most-popular-item">
                    <a href="/habari/Wizara-kudhibiti-vifo-vya-watoto-njiti/1597578-4191954-rk5x1oz/index.html">
                        <span class="most-number">3</span>
                        <span class="most-headline"><span>Habari</span> Wizara kudhibiti vifo vya watoto njiti</span>
                    </a>
                </li>
                <!-- 1192 is a dummy content that made online and indexed by mistake.-->
            <li class="most-popular-item">
                    <a href="/habari/Zitto-atoa-ushauri-wa-bure-ununuzi-tumbaku-nchini/1597578-4191972-upxtoz/index.html">
                        <span class="most-number">4</span>
                        <span class="most-headline"><span>Habari</span> Zitto atoa ushauri wa bure ununuzi tumbaku nchini</span>
                    </a>
                </li>
                <!-- 1192 is a dummy content that made online and indexed by mistake.-->
            <li class="most-popular-item">
                    <a href="/Makala/TUONGEE-UJANA--Dogo-Aslay-songa-mbele-wakati-ni-huu/1597592-4192004-b35drfz/index.html">
                        <span class="most-number">5</span>
                        <span class="most-headline"><span>Makala</span> TUONGEE UJANA: Dogo Aslay songa mbele wakati ni huu</span>
                    </a>
                </li>
                <!-- 1192 is a dummy content that made online and indexed by mistake.-->
            <li class="most-popular-item">
                    <a href="/habari/Vyuo-10-vya-ualimu-vyakarabatiwa/1597578-4192080-60aniy/index.html">
                        <span class="most-number">6</span>
                        <span class="most-headline"><span>Habari</span> Mabilioni yatumika ukarabati vyuo vya ualimu</span>
                    </a>
                </li>
                <!-- 1192 is a dummy content that made online and indexed by mistake.-->
            <li class="most-popular-item">
                    <a href="/Makala/Mmea-wa-mchicha-nafaka-ni-zaidi-ya-mboga/1597592-4192068-114hrcd/index.html">
                        <span class="most-number">7</span>
                        <span class="most-headline"><span>Makala</span> Mmea wa mchicha nafaka ni zaidi ya mboga</span>
                    </a>
                </li>
                <!-- 1192 is a dummy content that made online and indexed by mistake.-->
            <li class="most-popular-item">
                    <a href="/Makala/1597592-4192086-5resco/index.html">
                        <span class="most-number">8</span>
                        <span class="most-headline"><span>Makala</span> Utajiri wa rasilimali za uvuvi nchini unavyosaidia kukuza uchumi na sekta ya</span>
                    </a>
                </li>
                <!-- 1192 is a dummy content that made online and indexed by mistake.-->
            <li class="most-popular-item">
                    <a href="/Makala/1597592-4192092-5resdg/index.html">
                        <span class="most-number">9</span>
                        <span class="most-headline"><span>Makala</span> Maadili yamechangia muziki wa sasa kuwa na ‘utamu wa banzoka’</span>
                    </a>
                </li>
                <!-- 1192 is a dummy content that made online and indexed by mistake.-->
            <li class="most-popular-item">
                    <a href="/Makala/Skendo-hazileti-pesa-isipokuwa-kinyume-chake/1597592-4192030-j4iyls/index.html">
                        <span class="most-number">10</span>
                        <span class="most-headline"><span>Makala</span> Skendo hazileti pesa isipokuwa kinyume chake</span>
                    </a>
                </li>
                </div>
</div>

                                   
<!-- MPU Ad -->
<div class="ad">
    <span>Advertisement</span>
    <analytics:objectcontext object="com.coremedia.mauritius.cae.contentbeans.MauAdLocationImpl$$[id=3110570]" logView="true">
        <!-- google_ad_section_start -->
        <analytics:objectcontext object="com.coremedia.mauritius.cae.contentbeans.MauAdvertisementImpl$$[id=3110566]" logView="true">
    <analytics:namecontext name="ad_" logView="true">
            

<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/search?q=%40MwananchiNews" data-widget-id="707852283598544896">Tweets about @MwananchiNews</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></analytics:namecontext>
			</analytics:objectcontext>
            <!-- google_ad_section_end -->
        </analytics:objectcontext>
</div>
<!-- End MPU Ad --><analytics:objectcontext object="com.coremedia.mauritius.cae.contentbeans.MauAdLocationImpl$$[id=4097266]" logView="true">
        <!-- google_ad_section_start -->
        <analytics:objectcontext object="com.coremedia.mauritius.cae.contentbeans.MauAdvertisementImpl$$[id=4097268]" logView="true">
    <analytics:namecontext name="ad_" logView="true">
            

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1010816/MW-article-sq-300x250-1', [300, 250], 'div-gpt-ad-1505468874996-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /1010816/MW-article-sq-300x250-1 -->
<div id='div-gpt-ad-1505468874996-0' style='height:250px; width:300px; margin:0 auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505468874996-0'); });
</script>
</div></analytics:namecontext>
			</analytics:objectcontext>
            <!-- google_ad_section_end -->
        </analytics:objectcontext>
</div>
</aside></div>
                      </div>
                    </section>
                </section>
    <footer class="footer section">
        <div class="container">
            <div class="row">
                <div class="main column">
                    </div>
                <div class="aside column">
                    <!--nav class="footer-buttons">
                        <li><a href="#top">Back to Top</a></li>
                        <li><a href="http://mobile.mwananchi.co.tz">Mobile Version</a></li>
                    </nav-->
                </div>

            </div>
        </div>
    </footer>
    <footer class="sub-footer">
        <div class="container">
            <!-- begin: #footer -->
<div id="footer">
    <div id="footer_content">
				<span>
  <a href="http://www.mwananchi.co.tz/meta/privacy-policy/1597614-1597616-digd53/index.html" target="_blank">Privacy Policy</a>
<a href="http://www.mwananchi.co.tz/meta/Wasiliana-nasi/1597614-1597612-lai27mz/index.html" target="_blank">Wasiliana nasi</a>
<a href="/external/1606792?url=http%253A%252F%252Ftzwebmail2.tz.nationmedia.com%253A9090%252Fowa" target="_blank">Web Mail</a>
<a href="/external/2804494?url=http%253A%252F%252Fwww.thecitizen.co.tz" target="_blank">Thecitizen</a>
<a href="/external/2804496?url=http%253A%252F%252Fwww.mwanaspoti.co.tz" target="_blank">Mwanaspoti</a>
<a href="/external/2804498?url=http%253A%252F%252Fwww.epaper.mcl.co.tz" target="_blank">Epaper</a>
<a href="/external/2804500?url=http%253A%252F%252Fwww.mcl.co.tz" target="_blank">MCL</a>
<a href="/external/3906130?url=http%253A%252F%252Fwww.mcl.co.tz%252Fmcl-cv2.pdf" target="_blank">MCL Corporate</a>
<a href="/external/2804502?url=http%253A%252F%252Fwww.nation.co.ke" target="_blank">Daily Nation</a>
<a href="/external/2804504?url=http%253A%252F%252Fwww.monitor.co.ug" target="_blank">Daily Monitor</a>
</span>
        <span>
            <a  href="/habari/Nyara-za-Serikali-zawafikisha-kortini/1597578-4191534-view-asFeed-wee10w/index.xml"><img   src="/image/view/-/294/lowRes/733/-/mqrdwk/-/rss.jpg" alt=""/>
    RSS</a></span>
    </div>
</div>
<!-- end: #footer --></div>
    </footer>
<script type="text/javascript">
            var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." :"http://www.");
            document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>

        <script type="text/javascript">
            var pageTracker = _gat._getTracker(UA-3029279-1);
            pageTracker._initData();
            pageTracker._setCustomVar(1,'channelId','1597578',3);
            pageTracker._setCustomVar(2,'contentType','MauArticle',3);
            pageTracker._trackPageview();

        </script>
        
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3029279-1', 'mwananchi.co.tz');
ga('send', 'pageview');
</script>
<meta name="google-site-verification" content="9Tpe64lvkM-Rg76IW4C6jnu2KwMnN4oIkaH-l6s9yLo" />

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/nationmediagroup-mwananchinews/loader.js',
  'tb_loader_script');
</script>

<script src="/code/view/Mwananchi/-/1949310/-/tptrxtz/-/packery.pkgd.min.js"></script>
<script>
    var container = document.querySelector('#container');
       var pckry = new Packery( container, {
        // options
        itemSelector: '.galry-item'
    });</script> <script src="/code/view/Mwananchi/-/1949320/-/tptrwxz/-/swipe.js"></script><script>
    window.mySwipe = new Swipe(document.getElementById('mySwipe'), {
        speed: 400,
        auto: false,
        // continuous: true,
        disableScroll: false,
        stopPropagation: false
    });
</script>
<script type="text/javascript" language="javascript" src="/code/view/Mwananchi/-/3826592/-/3glwwe/-/jquery-3.1.1.min.js.js"></script>
    <script type="text/javascript" language="javascript" src="/code/view/Mwananchi/-/2786124/-/du6fjgz/-/main.js"></script>
    <script type="text/javascript" language="javascript" src="/code/view/Mwananchi/-/2786134/-/du6fikz/-/plugins.js"></script>
    <script type="text/javascript" language="javascript" src="/code/view/Mwananchi/-/2786142/-/du6fhqz/-/swipe.js"></script>
    <script type="text/javascript" language="javascript" src="/code/view/Mwananchi/-/2786120/-/du6fjkz/-/lazyload.min.js"></script>
    <script type="text/javascript" language="javascript" src="/code/view/Mwananchi/-/2786114/-/du6fkcz/-/jquery.social.js"></script>
    <script type="text/javascript" language="javascript" src="/code/view/Mwananchi/-/2786116/-/du6fkaz/-/jquery-cross.js"></script>
    <script type="text/javascript" language="javascript" src="/code/view/Mwananchi/-/2627436/-/ehwmxlz/-/sharebutton.min.js"></script>
    <script type="text/javascript" language="javascript" src="/code/view/Mwananchi/-/3805822/-/3fd7yr/-/chartBeat.js"></script>
    <script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
	
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 63208;
    _sf_async_config.domain = 'mwananchi.co.tz';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'habari';
    _sf_async_config.authors = 'anthony mayunga, mwananchi amayunga@mwananchi.co.tz';
	
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
    loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>	
</body>
</html>