<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en" class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 7]><html lang="en" class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 8]><html lang="en" class="no-js lt-ie9" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 9]><html lang="en" class="no-js ie9" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#" ><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en" dir="ltr">
<head>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WLRCXDJ');</script>

<meta charset="UTF-8">
<link rel="apple-touch-icon" sizes="180x180" href="/resource/crblob/2017244/8081bf11ec67d8b905501458216519ae/apple-touch-icon-png-data.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resource/crblob/2017268/34c46a83ea03b1ec15aa8d3abd7d6195/favicon-32x32-png-data.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resource/crblob/2017266/a4c7e014c1c78a0e7de08e682de5020b/favicon-16x16-png-data.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/resource/crblob/2017296/0f93347d62ce31dcf4ce3386af224e20/safari-pinned-tab-svg-data.svg" color="#5bbad5">
<link rel="shortcut icon" type="image/x-icon" href="/resource/crblob/2017270/7621bb4a3e2205337d737fed55dd92b6/favicon-ico-data.ico">
<meta name="msapplication-TileColor" content="#da532c">
<title>Kutoka kuwa mfanya usafi hadi mtaalamu wa macho bandia - Mwananchi</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index, follow" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=0">
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.mwananchi.co.tz/mw/habari/kitaifa/kutoka-kuwa-mfanya-usafi-hadi-mtaalamu-wa-macho-bandia-3761614"
},
"name": "Kutoka kuwa mfanya usafi hadi mtaalamu wa macho bandia",
"headline": "Kutoka kuwa mfanya usafi hadi mtaalamu wa macho bandia",
"description": "<p>“Ilikuwa changamoto sana pale wanafunzi wenzangu niliokuwa nikisoma nao chuo wakija kupata matibabu wakinikuta nafanya usafi, wengine walikuwa wakinidhihaki kwa sababu ya kazi niliyokuwa ninaifanya, nilikuwa naumia sana kwa kweli,” anasema Rehema Semindu huku machozi yakimbubujika, alipokuwa katika mahojiano maalumu na gazeti hili.<\/p><p><\/p>",
"image": {"@type": "ImageObject", "url": "https://i.ytimg.com/vi/CzYlCOoiBJA/mqdefault.jpg", "height": 391, "width": 696 },
"datePublished": "2022-03-27T04:45:00Z",
"dateModified": "2022-03-26T17:14:32Z",
"author": [
{ "@type": "Person",
"name": "Mariam Mbwana",
"url": "https://www.mwananchi.co.tz/mw/mariam-mbwana-3433470"
}
],
"publisher": {
"@type": "Organization",
"name": "Mwananchi",
"logo": {
"@type": "ImageObject",
"url": "https://www.mwananchi.co.tz/resource/crblob/2017268/34c46a83ea03b1ec15aa8d3abd7d6195/favicon-32x32-png-data.png",
"width":40,
"height":29
}
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Home",
"item": "https://www.mwananchi.co.tz/mw"
}
,
{
"@type": "ListItem",
"position": 2,
"name": "Habari Zaidi",
"item": "https://www.mwananchi.co.tz/mw/habari"
}
,
{
"@type": "ListItem",
"position": 3,
"name": "Kitaifa",
"item": "https://www.mwananchi.co.tz/mw/habari/kitaifa"
}
]
}
</script>
<meta name="description" content="
“Ilikuwa changamoto sana pale wanafunzi wenzangu niliokuwa nikisoma nao chuo wakija kupata matibabu wakinikuta nafanya usafi, wengine walikuwa wakinidhihaki kwa sababu ya kazi niliyokuwa...">
<meta property="og:site_name" content="Mwananchi" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="174023979648743" />
<meta property="og:title" content="Kutoka kuwa mfanya usafi hadi mtaalamu wa macho bandia" />
<meta property="og:url" content="https://www.mwananchi.co.tz/mw/habari/kitaifa/kutoka-kuwa-mfanya-usafi-hadi-mtaalamu-wa-macho-bandia-3761614" />
<meta property="og:description" content="
“Ilikuwa changamoto sana pale wanafunzi wenzangu niliokuwa nikisoma nao chuo wakija kupata matibabu wakinikuta nafanya usafi, wengine walikuwa wakinidhihaki kwa sababu ya kazi niliyokuwa..." />
<meta property="og:locale" content="en" />
<meta property="og:locale:alternate" content="en_US" />
<meta property="og:article:published_time" content="2022-03-26 20:14:32" />
<meta property="og:image" content="https://i.ytimg.com/vi/CzYlCOoiBJA/mqdefault.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@MwananchiNews">
<meta name="twitter:title" content="Kutoka kuwa mfanya usafi hadi mtaalamu wa macho bandia">
<meta name="twitter:description" content="
“Ilikuwa changamoto sana pale wanafunzi wenzangu niliokuwa nikisoma nao chuo wakija kupata matibabu wakinikuta nafanya usafi, wengine walikuwa wakinidhihaki kwa sababu ya kazi niliyokuwa...">
<meta name="twitter:image" content="https://i.ytimg.com/vi/CzYlCOoiBJA/mqdefault.jpg"> <meta charset="utf-8">
<link rel="canonical" href="https://www.mwananchi.co.tz/mw/habari/kitaifa/kutoka-kuwa-mfanya-usafi-hadi-mtaalamu-wa-macho-bandia-3761614">
<meta name="google-site-verification" content="7PI23eF83yLrptihU4-C11bEaznAQl8mts5BfCS1W2U" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>document.documentElement.className = document.documentElement.className.replace(/no-js/g, 'js');</script>
<link href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
<link rel="stylesheet" href="//secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css">
<link rel="stylesheet" href="//secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css">
<link rel="amphtml" href="https://www.mwananchi.co.tz/mw/habari/kitaifa/kutoka-kuwa-mfanya-usafi-hadi-mtaalamu-wa-macho-bandia-3761614?view=htmlamp">
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/nationmediagroup-dailynation/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
<meta name="google-site-verification" content="lh_VAAl7TMO_Y5YsNFQxZTJR3vp9ntkbwta45Jyr1pg" /><link href="/resource/themes/mwananchi-tz/css/mwananchi-tz-2017476-85.css" rel="stylesheet">
<script type="text/javascript"> function GaAccountData(webPropertyId, domainName) {
this.webPropertyId = webPropertyId;
this.domainName = domainName;
}
function GaPageviewData(contentId, contentType, navigationPath, pageUrl, authors, pubDate, tags, queryParameter, query, userSegments, disableAdFeaturesPlugin) {
this.contentId = contentId;
this.contentType = contentType;
this.navigationPath = navigationPath;
this.pageUrl = pageUrl;
this.authors = authors;
this.pubDate = pubDate;
this.tags = tags;
this.queryParameter = queryParameter;
this.query = query;
this.userSegments = userSegments;
this.disableAdvertisingFeaturesPlugin = typeof disableAdFeaturesPlugin !== 'undefined' ? disableAdFeaturesPlugin : false;
}
function GaEventData(category, action, name, value) {
this.category = category;
this.action = action;
this.name = name;
this.value = value;
}
function gaTrackPageview(ga, gaAccountData, gaPageviewData, trackerName) {
var t = _gaTrackerPrefix(trackerName);
//set Account
if (trackerName && trackerName.length > 0) {
ga('create', gaAccountData.webPropertyId, gaAccountData.domainName, {'name': trackerName});
} else {
ga('create', gaAccountData.webPropertyId, gaAccountData.domainName);
}
ga(t.concat('set'), 'anonymizeIp', true);
if (!gaPageviewData.disableAdvertisingFeaturesPlugin) {
ga(t.concat('require'), 'displayfeatures');
}
//set custom vars
ga(t.concat('set'), 'dimension1', gaPageviewData.contentId);
ga(t.concat('set'), 'dimension2', gaPageviewData.contentType);
ga(t.concat('set'), 'dimension3', gaPageviewData.navigationPath);
ga(t.concat('set'), 'dimension4', gaPageviewData.userSegments);
ga(t.concat('set'), 'dimension5', gaPageviewData.authors);
ga(t.concat('set'), 'dimension6', gaPageviewData.pubDate);
ga(t.concat('set'), 'dimension7', gaPageviewData.tags);
// if a search was performed on the website, retain the search query
var query = "";
if (gaPageviewData.query && gaPageviewData.queryParameter) {
query = "?" + gaPageviewData.queryParameter + "=" + encodeURIComponent(gaPageviewData.query);
}
//send page view
ga(t.concat('send'), 'pageview', gaPageviewData.pageUrl + query);
}
function gaTrackEvent(ga, gaAccountData, gaPageviewData, gaEventData, trackerName) {
var t = _gaTrackerPrefix(trackerName);
//set Account
if (trackerName && trackerName.length > 0) {
ga('create', gaAccountData.webPropertyId, gaAccountData.domainName, {'name': trackerName});
} else {
ga('create', gaAccountData.webPropertyId, gaAccountData.domainName);
}
ga(t.concat('set'), 'anonymizeIp', true);
if (!gaPageviewData.disableAdvertisingFeaturesPlugin) {
ga(t.concat('require'), 'displayfeatures');
}
//set custom vars
ga(t.concat('set'), 'dimension1', gaPageviewData.contentId);
ga(t.concat('set'), 'dimension2', gaPageviewData.contentType);
ga(t.concat('set'), 'dimension3', gaPageviewData.navigationPath);
ga(t.concat('set'), 'dimension4', gaPageviewData.userSegments);
ga(t.concat('set'), 'dimension5', gaPageviewData.authors);
ga(t.concat('set'), 'dimension6', gaPageviewData.pubDate);
ga(t.concat('set'), 'dimension7', gaPageviewData.tags);
//sent event
ga(t.concat('send'), 'event', gaEventData.category, gaEventData.action, gaEventData.name, gaEventData.value);
}
function _gaTrackerPrefix(trackerName) {
return (trackerName && trackerName.length > 0)
? trackerName.concat('.')
: '';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
var gaAccountData = new GaAccountData("UA-3029279-1", "www.mwananchi.co.tz");
var gaPageData = new GaPageviewData(
"3761614",
"CMArticle",
"2733734_2733740_2739162",
"/mw/habari/kitaifa/kutoka-kuwa-mfanya-usafi-hadi-mtaalamu-wa-macho-bandia-3761614",
"Mariam Mbwana",
"27-03-2022",
"",
false
);
gaTrackPageview(ga, gaAccountData, gaPageData);
</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1648364400'></script></head><body id="top" style="zoom:1;">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WLRCXDJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-default full-width">
<div class="container justify-content-between justify-content-md-start">
<div class="navbar-header">
<a href="/mw" class="logo"></a>
</div>
<ul id="panel" class="nav navbar-nav d-md-none">
<li><a href="/mw/habari">Habari Zaidi</a></li>
<li><a href="/mw/michezo">Michezo</a></li>
<li><a href="/mw/picha">Picha</a></li>
<li><a href="/mw/video">Video</a></li>
<li><a href="/mw/toleo-maalum">Toleo Maalum</a></li>
<li><a href="/mw/ajira">Ajira</a></li>
<li><a href="/mw/notisi">Notisi</a></li>
</ul>
<ul class="nav navbar-nav d-none d-md-block pl-lg-3">
<li>
<a href="/mw/habari">Habari Zaidi</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
<a href="/mw/habari/biashara">Biashara</a>
<a href="/mw/habari/makala">Makala</a>
</div>
<div class="col-8 offset-1">
<h4>Latest Habari Zaidi</h4>
<div class="row no-gutters">
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/mw/habari/kitaifa/monalisa-asimulia-aliyopitia-sonia-alipokwama-ukraine-3761628"><i class="fa fa-caret-right" aria-hidden="true"></i> Monalisa asimulia aliyopitia Sonia alipokwama Ukraine</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/mw/habari/kitaifa/agenda-kuu-wanazozibeba-mafahali-wa-siasa-raila-ruto-3761620"><i class="fa fa-caret-right" aria-hidden="true"></i> Agenda kuu wanazozibeba mafahali wa siasa Raila, Ruto</a>
</div>
</div>
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/mw/habari/kitaifa/kutoka-kuwa-mfanya-usafi-hadi-mtaalamu-wa-macho-bandia-3761614"><i class="fa fa-caret-right" aria-hidden="true"></i> Kutoka kuwa mfanya usafi hadi mtaalamu wa macho bandia</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/mw/habari/kitaifa/makali-ya-kukatika-umeme-kuendelea-kung-ata-3761590"><i class="fa fa-caret-right" aria-hidden="true"></i> Makali ya kukatika umeme kuendelea kung’ata</a>
</div>
</div>
</div>
</div> </div>
</div>
</li>
<li>
<a href="/mw/michezo">Michezo</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
<a href="/mw/michezo/burudani">Burudani</a>
</div>
<div class="col-8 offset-1">
<h4>Latest Michezo</h4>
<div class="row no-gutters">
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/mw/michezo/burudani/sura-tatu-uteuzi-wa-steve-shirikisho-la-muziki--3761640"><i class="fa fa-caret-right" aria-hidden="true"></i> Sura tatu uteuzi wa Steve Shirikisho la Muziki </a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/mw/michezo/burudani/diamond-ana-kila-sababu-kujiona-bora-3761634"><i class="fa fa-caret-right" aria-hidden="true"></i> Diamond ana kila sababu kujiona bora</a>
</div>
</div>
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/mw/michezo/farid-moto-mbona-bado-kabisa--3761576"><i class="fa fa-caret-right" aria-hidden="true"></i> Farid: Moto? Mbona bado kabisa!</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/mw/michezo/simba-mpoo-chuma-kinajifua-3761568"><i class="fa fa-caret-right" aria-hidden="true"></i> Simba mpoo.. chuma kinajifua</a>
</div>
</div>
</div>
</div> </div>
</div>
</li>
<li>
<a href="/mw/picha">Picha</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div> </div>
</div>
</li>
<li>
<a href="/mw/video">Video</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div> </div>
</div>
</li>
<li>
<a href="/mw/toleo-maalum">Toleo Maalum</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div>
<div class="col-8 offset-1">
<h4>Latest Toleo Maalum</h4>
<div class="row no-gutters">
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/mw/toleo-maalum/makala-za-video-za-kampuni-tatu-changa-zenye-ubunifu-3742940"><i class="fa fa-caret-right" aria-hidden="true"></i> Makala za video za kampuni tatu changa zenye ubunifu</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/mw/toleo-maalum/asam-oil-inajivunia-uongozi-wa-soko-la-mafuta-nchini-3732620"><i class="fa fa-caret-right" aria-hidden="true"></i> Asam Oil inajivunia uongozi wa soko la mafuta nchini</a>
</div>
</div>
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/mw/toleo-maalum/uwekezaji-wa-swissport-katika-usalama-hauna-mfano-3732610"><i class="fa fa-caret-right" aria-hidden="true"></i> Uwekezaji wa Swissport katika usalama hauna mfano</a>
</div>
</div>
</div> </div>
</div>
</li>
<li>
<a href="/mw/ajira">Ajira</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div> </div>
</div>
</li>
<li>
<a href="/mw/notisi">Notisi</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
<a href="/mw/notisi/zabuni">Zabuni</a>
</div> </div>
</div>
</li>
</ul>
<a class="btn-slide">
<i class="fa fa-bars d-block d-md-none" aria-hidden="true"></i>
</a>
<div class="search-form clearfix">
<form id="searchHeader" name="searchfrm" action="/service/search/mw/3015836" autocomplete="off" role="search">
<input name="query" type="search" placeholder="Search" minlength="3" required>
<input type="submit" name="" value="">
</form>
</div> </div>
</nav>
<div class="breaking-news">
<div class="container">
<div class="breaking-news-container" data-separator="|" data-fragments-link="/ajax/breaking-news/mw">
</div>
</div>
</div>
<article role="main" class="wrapper newsplex-article">
<section role="main" class="main-home artTop ">
<div class="container">
<div class="row">
<article class="main column">
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
var mobileResize = googletag.sizeMapping().
addSize([1024, 0], [728, 90]).
addSize([600, 0], [300, 250]).
addSize([800, 0], [728, 90]).
addSize([0, 0], [300, 250]).
build();
googletag.defineSlot('/1010816/MW-Article-LB-728x90-Top', [[728, 90], [970, 66], [950, 90], [970, 90], [950, 45], [950, 65], [600, 80], [980, 90], [960, 90]], 'div-gpt-ad-1627986522808-0').defineSizeMapping(mobileResize).addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1627986522808-0' class='ad'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627986522808-0'); });
</script>
</div><div class="container mt-4 px-0">
<nav aria-label="breadcrumb">
<ol class="breadcrumb col-12">
<li class="breadcrumb-item "><a href="/mw">Mwananchi</a></li>
<li class="breadcrumb-item "><a href="/mw/habari">Habari Zaidi</a></li>
<li class="breadcrumb-item active" aria-current=&quot;page&quot;><a href="#">Kitaifa</a></li>
</ol>
</nav>
<div class="section-home-header clearfix mb-3">
</div>
</div> <header>
<h2>Kutoka kuwa mfanya usafi hadi mtaalamu wa macho bandia</h2>
<p class="summary"></p>
<h6>Sunday March 27 2022</h6>
<div class="social-networks noprint">
<a href="https://twitter.com/share?text=Kutoka kuwa mfanya usafi hadi mtaalamu wa macho bandia&amp;url=https://www.mwananchi.co.tz/mw/habari/kitaifa/kutoka-kuwa-mfanya-usafi-hadi-mtaalamu-wa-macho-bandia-3761614&amp;via=MwananchiNews" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer.php?u=https://www.mwananchi.co.tz/mw/habari/kitaifa/kutoka-kuwa-mfanya-usafi-hadi-mtaalamu-wa-macho-bandia-3761614" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.mwananchi.co.tz/mw/habari/kitaifa/kutoka-kuwa-mfanya-usafi-hadi-mtaalamu-wa-macho-bandia-3761614" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<div class="mobileShow">
<a href="https://api.whatsapp.com/send?text=https://www.mwananchi.co.tz/mw/habari/kitaifa/kutoka-kuwa-mfanya-usafi-hadi-mtaalamu-wa-macho-bandia-3761614" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
</div>
<a href="javascript:window.print()" target="_blank"><i class="fa fa-print" aria-hidden="true"></i></a>
<a href="/cdn-cgi/l/email-protection#744b0701161e111700493f01001b1f15541f010315541912151a0d1554010715121d541c15101d541900151518151901540315541915171c1b5416151a101d15521519044f161b100d493f01001b1f15541f010315541912151a0d1554010715121d541c15101d541900151518151901540315541915171c1b5416151a101d15591c000004074e5b5b0303035a1903151a151a171c1d5a171b5a000e5b19035b1c151615061d5b1f1d00151d12155b1f01001b1f15591f010315591912151a0d1559010715121d591c15101d591900151518151901590315591915171c1b5916151a101d155947434245424540" target="_blank"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
</div> <div>
<div class="videoContainer">
<iframe src="https://www.youtube.com/embed/CzYlCOoiBJA?rel=0&amp;showinfo=0&amp;enablejsapi=1" class="videoFrame" width="100%" frameborder="0" id="widget2"></iframe>
</div> </div>
</header>
<article class="article">
<section class="article-sidebar">
<section class="summary">
<h4><b>Summary</b></h4>
<div>
<ul class="rte--list"><li><strong>“Ilikuwa changamoto sana pale wanafunzi wenzangu niliokuwa nikisoma nao chuo wakija kupata matibabu wakinikuta nafanya usafi, wengine walikuwa wakinidhihaki kwa sababu ya kazi niliyokuwa ninaifanya, nilikuwa naumia sana kwa kweli,” anasema Rehema Semindu huku machozi yakimbubujika, alipokuwa katika mahojiano maalumu na gazeti hili.</strong></li></ul> </div>
</section>
<section class="ad noprint">
<span class="">Advertisement</span>
<div class="ad">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/1010816/MWA-in-Detail-300x250', [[250, 360], [300, 258], [300, 100], [300, 170], [250, 50], [300, 250]], 'div-gpt-ad-1611072102269-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1611072102269-0' class='ad'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611072102269-0'); });
</script>
</div> </div>
</section>
</section>
<section class="body-copy">
<section class="author noprint">
<figure class="left">
<div class="articleAuthor">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" alt="New Content Item (2)" class="cm-media cm-media--loading cm-media--responsive cm-media--loading " title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3433474/landscape_ratio16x9/200/112/1693bc58452bdb96475823e2029680a0/kj/mariam-mbwana-pic.jpg&quot;,&quot;300&quot;:&quot;/resource/image/3433474/landscape_ratio16x9/300/168/1693bc58452bdb96475823e2029680a0/UP/mariam-mbwana-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3433474/landscape_ratio16x9/400/225/1693bc58452bdb96475823e2029680a0/sq/mariam-mbwana-pic.jpg&quot;,&quot;1160&quot;:&quot;/resource/image/3433474/landscape_ratio16x9/1160/652/1693bc58452bdb96475823e2029680a0/LG/mariam-mbwana-pic.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio2x3&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3433474/portrait_ratio2x3/200/300/9af142583d8251198f077fe27ebeab41/Gt/mariam-mbwana-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3433474/portrait_ratio2x3/400/600/9af142583d8251198f077fe27ebeab41/nu/mariam-mbwana-pic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3433474/portrait_ratio2x3/768/1152/9af142583d8251198f077fe27ebeab41/ha/mariam-mbwana-pic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio2x1&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3433474/landscape_ratio2x1/200/100/60294219843a3bf0d74b5f99eb35d335/Ni/mariam-mbwana-pic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio3x2&quot;,&quot;ratioWidth&quot;:3,&quot;ratioHeight&quot;:2,&quot;linksForWidth&quot;:{&quot;300&quot;:&quot;/resource/image/3433474/landscape_ratio3x2/300/200/c153b7b7aa21a850c57062245c8b8769/dM/mariam-mbwana-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3433474/landscape_ratio3x2/400/267/c153b7b7aa21a850c57062245c8b8769/eG/mariam-mbwana-pic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3433474/landscape_ratio3x2/768/512/c153b7b7aa21a850c57062245c8b8769/co/mariam-mbwana-pic.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio1x1&quot;,&quot;ratioWidth&quot;:1,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;50&quot;:&quot;/resource/image/3433474/portrait_ratio1x1/50/50/dd2516cba12a5de2929cfd66308d518a/Ea/mariam-mbwana-pic.jpg&quot;,&quot;60&quot;:&quot;/resource/image/3433474/portrait_ratio1x1/60/60/dd2516cba12a5de2929cfd66308d518a/Dv/mariam-mbwana-pic.jpg&quot;,&quot;200&quot;:&quot;/resource/image/3433474/portrait_ratio1x1/200/200/dd2516cba12a5de2929cfd66308d518a/Rj/mariam-mbwana-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3433474/portrait_ratio1x1/400/400/dd2516cba12a5de2929cfd66308d518a/CR/mariam-mbwana-pic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3433474/portrait_ratio1x1/768/768/dd2516cba12a5de2929cfd66308d518a/ii/mariam-mbwana-pic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio4x3&quot;,&quot;ratioWidth&quot;:4,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3433474/landscape_ratio4x3/200/150/8b934875234a73a4f5ed149c79c1117c/qb/mariam-mbwana-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3433474/landscape_ratio4x3/400/300/8b934875234a73a4f5ed149c79c1117c/OK/mariam-mbwana-pic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3433474/landscape_ratio4x3/768/576/8b934875234a73a4f5ed149c79c1117c/vW/mariam-mbwana-pic.jpg&quot;}}]">
</div> </figure>
<strong>By Mariam Mbwana</strong>
<div><a href="/mw/mariam-mbwana-3433470"><span class="author-profile">More by this Author</span></a></div>
</section>
<br />
<p><strong>Dar es Salaam.</strong> “Ilikuwa changamoto sana pale wanafunzi wenzangu niliokuwa nikisoma nao chuo wakija kupata matibabu wakinikuta nafanya usafi, wengine walikuwa wakinidhihaki kwa sababu ya kazi niliyokuwa ninaifanya, nilikuwa naumia sana kwa kweli,” anasema Rehema Semindu huku machozi yakimbubujika, alipokuwa katika mahojiano maalumu na gazeti hili.</p><p>Anasema kisa cha kuacha chuo na kuangukia kwenye kazi ya kufanya usafi (ambayo kwa mujibu wake si mbaya), ni kutokana na kukosa ada ya kuendelea na masomo yake ya Ugavi katika Chuo Cha Usimamizi wa Fedha (IFM). Alilazimika kurudi mtaani kusaka ajira itakayomwezesha kupata fedha za kukidhi mahitaji yake pamoja na ada ili aweze kuendelea na masomo yake.</p><p>Rehema anasema mbali ya kuwa msomi, hakuchagua kazi ili kutimiza malengo yake hivyo alifanya kazi kama kibarua katika viwanda mbalimbali huku akibainisha kuwa mshahara mkubwa aliowahi kulipwa ni Sh40,000 kwa mwezi.</p><p>Katika harakati zake za kusaka tonge alikutana na msichana mmoja aliyemshauri kuomba nafasi za kazi zilizotangazwa na Hospitali ya CCBRT na kutokana na kiu yake ya kutafuta pesa ili aendelee na masomo yake hakuacha fursa hiyo impite.</p><p>“Nilikwenda bila kujali aina ya nafasi zilizotangazwa, nilipomueleza Katibu Mahsusi nia yangu akaniambia kwa sababu sijasoma masomo ya sayansi na kwa nafasi zilizotangazwa ninaweza kupata ya kufanya usafi, bila kukawia niliiomba kazi hiyo,” anasema Rehema.</p><p>Rehema anasema “Jumatatu ya Mei 4, 2005 ni siku nisiyoisahau maishani mwangu baada ya kuwa miongoni mwa walioteuliwa kuanza kazi ya usafi katika Hospitali ya CCBRT, nilikosa nauli mara kadhaa na kulazimika kutembea kwa miguu kutoka Mburahati nilikokuwa ninaishi hadi hospitalini hapo kiasi cha kuchelewa nusu saa ya muda niliotakiwa kuripoti kazini yaani saa 1:00 asubuhi,” anasema Rehema.</p> <section class="ad noprint">
<span class="">Advertisement</span>
<div class="ad">
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
var mobileResize = googletag.sizeMapping().
addSize([1024, 0], [728, 90]).
addSize([600, 0], [300, 250]).
addSize([800, 0], [728, 90]).
addSize([0, 0], [300, 250]).
build();
googletag.defineSlot('/1010816/MW-Article-LB-728x90-Mid', [[970, 90], [970, 66], [320, 100], [950, 90], [728, 90], [320, 50], [980, 90], [950, 45], [960, 90], [950, 65]], 'div-gpt-ad-1627985061717-0').defineSizeMapping(mobileResize).addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1627985061717-0' class='ad'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627985061717-0'); });
</script>
</div> </div>
</section>
<p><br /></p><p>Kutoka ufanyaji usafi hadi mtaalamu wa macho bandia</p><p>“Katika watu tulioomba nafasi hiyo ya kufanya usafi tulichaguliwa watatu pekee ambao tuligawanywa katika maeneo ya kazi na mimi nilipangiwa sehemu ya mapokezi na ofisi zote zinazounganisha eneo hilo, niliifanya kwa juhudi kubwa japokuwa nilipata changamoto za hapa na pale.</p><p>“Iliniuma zaidi wenzangu niliokuwa nikisoma nao chuo walipokuja kupata huduma ya matibabu na kunikuta ninafanya shughuli hiyo, wapo walionicheka na kunidhihaki, lakini nilipiga moyo konde na kuendelea ili nipate fedha za kurudi chuo kupigania ndoto zangu,” anasema.</p><p>Anasema alifanya kazi hiyo kwa zaidi ya miezi kumi, baadaye zilijitokeza nafasi za kwenda kusoma masuala ya uuguzi katika hospitali hiyo, aliomba na kupata nafsi hiyo.</p><p>“Baada ya kumaliza masomo yangu ya uuguzi nilifanya kazi hiyo kwa muda kisha zikajitokeza nafasi nyingine za kwenda kusomea masuala ya macho ambayo nayo nilichaguliwa,” anasema.</p><p>Anasema wakati anakaribia kuhitimu masomo ya ugunduzi wa magonjwa ya macho, walijitokeza wazungu wawili ambao ni mtu na mke wake waliowaongezea ujuzi juu ya namna gani ya kutengeneza macho bandia.</p><p>“Tulikuwa kama watu watano tunaojifunza, alianza kutufundisha mmoja mmoja lakini kadri siku zinavyozidi kwenda wenzangu walikuwa wanashindwa kuendelea na masomo hayo hatimaye nikabaki peke yangu.</p><p>“Nikaendelea kufanya mazoezi hayo ya utengenezaji wa macho bandia kwa ufanisi hadi kumfurahisha mzungu huyo na kunishauri kwenda kusomea kabisa ujuzi huo,” anasema Rehema, ambaye kwa sasa ni mtaalamu wa kutengeneza macho bandia hospitalini hapo.</p><p>Akiendelea kusimulia safari yake, Rehema anasema aliufanyia kazi ushauri huo na kwa msaada wa mwalimu wake (mzungu) alifanikiwa kujisajili na kuanza masomo yake mtandaoni, huku akiendelea kufanya utaratibu wa kwenda kujiendeleza zaidi nchini Uingereza ambako mwalimu huyo alikuwa mkufunzi.</p><p>“Baada ya kumaliza taratibu zote nilisafiri na kwenda kumalizia kujifunza utaalamu huo nchini Uingereza, nilisoma kuanzia mwaka 2007 hadi 2013 na baada ya kuhitimu nikasajiliwa katika Baraza la watengeneza macho bandia duniani na baadaye nilipokea cheti cha heshima kuwa nimefuzu katika eneo hilo. Nilifurahi sana, japokuwa ndoto za maisha yangu zilibadilika, lakini zilikuwa bora kuliko hata matarajio yangu.</p><p>“Baada ya mwaka mmoja mkufunzi aliyenishauri kusomea taaluma hiyo alikuja nchini na kunifanyia majaribio mbalimbali na kujiridhisha kuwa naweza kuhudumu katika taaluma hiyo ya macho bandia,” anasema.</p><p><br /></p><p>Changamoto anazokabiliana nazo</p><p>Rehema anasema changamoto kubwa anayokabiliana nayo ni baadhi ya watu kuendelea kumchukulia kama mtu anayefanya usafi.</p><p>“Baadhi ya watu bado hawajakubali na hawaamini kuwa nimebadili fani kutoka kufanya usafi na sasa ninatengeneza macho bandi,” anasema.</p><p>Anasema hilo ni changamoto kwa sababu anaamini binadamu hata katika makuzi yake anabadilika kutoka hatua moja kwenda nyingine ndiyo maana anakabiliana nayo kwa kuwaelewesha baadhi au kuwaacha waamini wanaloliamini.</p><p><strong>Wito wake kwa vijana</strong></p><p>Rehema anatoa wito kwa vijana waliopitia changamoto kama zake wasikate tamaa na waendelee kupambana na kufanya kazi kwa bidii huku wakimuomba Mungu.</p><p>“Naamini moja ya vitu vilivyovutia taasisi yangu kunipa fursa ya kusoma ni ufanyaji kazi kwa bidii bila kukata tamaa, Waswahili wanasema mlango mmoja ukifungwa mingine saba hufunguliwa,” anasema kwa bashasha mtaalamu huyo wa macho bandia.</p><p><strong>Matarajio yake</strong></p><p>Rehema anasema siku moja anatamani kufungua chuo ambacho ataweza kuwapatia maarifa aliyonayo vijana wengine ili kuongeza wataalamu wa macho bandia nchini.</p><p>“Sina takwimu halisi, ila ninachojua watu wenye utaalamu kama wangu siyo wengi nchini, natamani siku moja niwafundishe na wengine ujuzi huu unaosaidia wahitaji,” anasema Rehema.</p><p>“Pia nina ndoto za kujifunza utaalamu wa kurekebisha sura za watu zilizoharibika kwa sababu mbalimbali, ikiwamo ajali, ninaipenda sana kazi hiyo na ipo katika mawazo yangu siku zijazo,” anasema.</p><p><br /></p><p>Mfanyakazi mwenzake amuelezea</p><p>Esther Mhina ambaye ni mfanyakazi na muuguzi katika hospitali hiyo aliyeanza kazi siku moja na Rehema alimuelezea kuwa ni mchapakazi mwenye upendo na heshima kwa kila mtu.</p><p>“Rehema tangu aanze kazi hadi baadaye tulipopewa fursa ya kwenda kusoma mpaka sasa ni mtu anayechakarika na kujituma na alikuwa hachagui kazi, hadi mabosi waliamua kumchagua na kumuendeleza zaidi hadi kufikia hapa alipofika,” anasema Esther.</p><p>Anasema akimtazama na safari yake hospitalini hapo anatamani ingekuwa filamu ndefu vijana waitazame na kujifunza namna ya kupambania maisha yao hatua kwa hatua.</p> </section>
</article>
<script type="text/javascript" src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/UNDEFINED/count?distributor=republish-lightbox-advanced" async="async"></script> <section class="ad noprint">
<span class="">Advertisement</span>
<div class="ad">
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
var mobileResize = googletag.sizeMapping().
addSize([1024, 0], [728, 90]).
addSize([600, 0], [300, 250]).
addSize([800, 0], [728, 90]).
addSize([0, 0], [300, 250]).
build();
googletag.defineSlot('/1010816/MW-Article-LB-728x90-Btm', [[960, 90], [950, 65], [468, 90], [970, 66], [950, 90], [980, 90], [970, 90], [950, 45], [728, 90]], 'div-gpt-ad-1627984372631-0').defineSizeMapping(mobileResize).addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1627984372631-0' class='ad'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627984372631-0'); });
</script>
</div> </div>
</section>
<section class="print-section big-blog noprint" id="headlines">
<header class="clearfix">
<div class="blog-header clearfix">
<h3>Habari kuu</h3>
</div>
</header>
<article>
<div class="row">
<div class="five-eight column">
<div class="story-teaser medium-teaser">
<h3> <a href="/mw/habari/kitaifa/dk-mwigulu-ashukiwa-kwa-kutaka-fedha-za-azaki-serikalini--3761584">Dk Mwigulu ashukiwa kwa kutaka fedha za Azaki Serikalini </a></h3>
<div class="">
<figure class="">
<a href="/mw/habari/kitaifa/dk-mwigulu-ashukiwa-kwa-kutaka-fedha-za-azaki-serikalini--3761584">
<div class="mediumTeaserImage">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" alt="mwigulupic" class="cm-media cm-media--loading cm-media--responsive cm-media--loading " title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3761586/landscape_ratio16x9/200/112/68cf1551845c6ed0bd4277e362cb624d/mW/mwigulupic.jpg&quot;,&quot;300&quot;:&quot;/resource/image/3761586/landscape_ratio16x9/300/168/68cf1551845c6ed0bd4277e362cb624d/SS/mwigulupic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3761586/landscape_ratio16x9/400/225/68cf1551845c6ed0bd4277e362cb624d/VB/mwigulupic.jpg&quot;,&quot;1160&quot;:&quot;/resource/image/3761586/landscape_ratio16x9/1160/652/68cf1551845c6ed0bd4277e362cb624d/Sl/mwigulupic.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio2x3&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3761586/portrait_ratio2x3/200/300/e94251a4b37e3e58e8b3a0127e7330af/ky/mwigulupic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3761586/portrait_ratio2x3/400/600/e94251a4b37e3e58e8b3a0127e7330af/Kv/mwigulupic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3761586/portrait_ratio2x3/768/1152/e94251a4b37e3e58e8b3a0127e7330af/sL/mwigulupic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio2x1&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3761586/landscape_ratio2x1/200/100/a5bf39480e660023e9ccfe56069f5314/WJ/mwigulupic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio3x2&quot;,&quot;ratioWidth&quot;:3,&quot;ratioHeight&quot;:2,&quot;linksForWidth&quot;:{&quot;300&quot;:&quot;/resource/image/3761586/landscape_ratio3x2/300/200/84e3b1db413b24520f6f1f620e90ff6d/UG/mwigulupic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3761586/landscape_ratio3x2/400/267/84e3b1db413b24520f6f1f620e90ff6d/ok/mwigulupic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3761586/landscape_ratio3x2/768/512/84e3b1db413b24520f6f1f620e90ff6d/ni/mwigulupic.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio1x1&quot;,&quot;ratioWidth&quot;:1,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;50&quot;:&quot;/resource/image/3761586/portrait_ratio1x1/50/50/e5f2a476e7850a5a2a65d0023f1b196f/gU/mwigulupic.jpg&quot;,&quot;60&quot;:&quot;/resource/image/3761586/portrait_ratio1x1/60/60/e5f2a476e7850a5a2a65d0023f1b196f/xh/mwigulupic.jpg&quot;,&quot;200&quot;:&quot;/resource/image/3761586/portrait_ratio1x1/200/200/e5f2a476e7850a5a2a65d0023f1b196f/dd/mwigulupic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3761586/portrait_ratio1x1/400/400/e5f2a476e7850a5a2a65d0023f1b196f/bn/mwigulupic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3761586/portrait_ratio1x1/768/768/e5f2a476e7850a5a2a65d0023f1b196f/zY/mwigulupic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio4x3&quot;,&quot;ratioWidth&quot;:4,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3761586/landscape_ratio4x3/200/150/10b748ecedeaa9babaaa9f51c3231eef/bW/mwigulupic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3761586/landscape_ratio4x3/400/300/10b748ecedeaa9babaaa9f51c3231eef/BN/mwigulupic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3761586/landscape_ratio4x3/768/576/10b748ecedeaa9babaaa9f51c3231eef/OZ/mwigulupic.jpg&quot;}}]">
</div> </a>
</figure>
<p>
Kauli ya Waziri wa Fedha na Mipango, Dk Mwigulu Nchemba ya kutaka Shirika la Marekani la Maendeleo ya Kimataifa (USAID) kuelekeza dola 1.3...</p>
</div>
</div><div class="story-teaser medium-teaser">
<h3> <a href="/mw/habari/kitaifa/samia-ayarejesha-majeshi-kazi-za-msingi-3761660">Samia ayarejesha majeshi kazi za msingi</a></h3>
<div class="">
<figure class="">
<a href="/mw/habari/kitaifa/samia-ayarejesha-majeshi-kazi-za-msingi-3761660">
<div class="mediumTeaserImage">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" alt="samiaapic" class="cm-media cm-media--loading cm-media--responsive cm-media--loading " title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3761662/landscape_ratio16x9/200/112/a3ced74b36d6b77cca545b94784be313/nv/samiaapic.jpg&quot;,&quot;300&quot;:&quot;/resource/image/3761662/landscape_ratio16x9/300/168/a3ced74b36d6b77cca545b94784be313/cH/samiaapic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3761662/landscape_ratio16x9/400/225/a3ced74b36d6b77cca545b94784be313/CK/samiaapic.jpg&quot;,&quot;1160&quot;:&quot;/resource/image/3761662/landscape_ratio16x9/1160/652/a3ced74b36d6b77cca545b94784be313/mi/samiaapic.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio2x3&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3761662/portrait_ratio2x3/200/300/e25d55e6d63eba0b2ceb95f9b56289b/uD/samiaapic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3761662/portrait_ratio2x3/400/600/e25d55e6d63eba0b2ceb95f9b56289b/cg/samiaapic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3761662/portrait_ratio2x3/768/1152/e25d55e6d63eba0b2ceb95f9b56289b/mM/samiaapic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio2x1&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3761662/landscape_ratio2x1/200/100/b1e14de3039cca8cc47809d5b16db45/aV/samiaapic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio3x2&quot;,&quot;ratioWidth&quot;:3,&quot;ratioHeight&quot;:2,&quot;linksForWidth&quot;:{&quot;300&quot;:&quot;/resource/image/3761662/landscape_ratio3x2/300/200/40b97fb1df21ab186040d79da0ff444f/Sb/samiaapic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3761662/landscape_ratio3x2/400/267/40b97fb1df21ab186040d79da0ff444f/kh/samiaapic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3761662/landscape_ratio3x2/768/512/40b97fb1df21ab186040d79da0ff444f/XP/samiaapic.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio1x1&quot;,&quot;ratioWidth&quot;:1,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;50&quot;:&quot;/resource/image/3761662/portrait_ratio1x1/50/50/8c133f5535990cd185df7923d3678c90/Xz/samiaapic.jpg&quot;,&quot;60&quot;:&quot;/resource/image/3761662/portrait_ratio1x1/60/60/8c133f5535990cd185df7923d3678c90/cw/samiaapic.jpg&quot;,&quot;200&quot;:&quot;/resource/image/3761662/portrait_ratio1x1/200/200/8c133f5535990cd185df7923d3678c90/Pw/samiaapic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3761662/portrait_ratio1x1/400/400/8c133f5535990cd185df7923d3678c90/DS/samiaapic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3761662/portrait_ratio1x1/768/768/8c133f5535990cd185df7923d3678c90/Zr/samiaapic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio4x3&quot;,&quot;ratioWidth&quot;:4,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3761662/landscape_ratio4x3/200/150/77769c3802ca38f5d1170b832888fb70/A0/samiaapic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3761662/landscape_ratio4x3/400/300/77769c3802ca38f5d1170b832888fb70/Jr/samiaapic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3761662/landscape_ratio4x3/768/576/77769c3802ca38f5d1170b832888fb70/Dz/samiaapic.jpg&quot;}}]">
</div> </a>
</figure>
<p>
Rais Samia Suluhu Hassan ameyakumbusha majeshi ya ulinzi na usalama kujikita kwenye kazi zao za msingi badala ya kuegemea zaidi katika uzalishaji...</p>
</div>
</div> </div>
<div class="three-eight column">
<div class="small-story-list">
<h5 class="small-story-list"><a href="/mw/habari/kitaifa/mchakamchaka-uchaguzi-mkuu-ccm-kuanza-leo-3761648">Mchakamchaka uchaguzi mkuu CCM kuanza leo</a></h5><h5 class="small-story-list"><a href="/mw/habari/kitaifa/jinsi-mbowe-wenzake-walivyoibwaga-serikali-3761656">Jinsi Mbowe, wenzake walivyoibwaga Serikali</a></h5><h5 class="small-story-list"><a href="/mw/habari/kitaifa/vikwazo-upatikanaji-elimu-kwa-wanafunzi-wenye-ulemavu-3761668">Vikwazo upatikanaji elimu kwa wanafunzi wenye ulemavu</a></h5><h5 class="small-story-list"><a href="/mw/habari/kitaifa/makali-ya-kukatika-umeme-kuendelea-kung-ata-3761590">Makali ya kukatika umeme kuendelea kung’ata</a></h5> </div>
</div>
</div>
</article>
</section>
</article>
<aside class="aside column noprint">
<div class="row">
<div class="sidebar-item">
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/1010816/MW-article-sq-300x250-1', [[243, 243], [120, 204], [200, 200], [212, 212], [250, 250], [480, 250], [300, 250]], 'div-gpt-ad-1627986928176-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1627986928176-0' class='ad'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627986928176-0'); });
</script>
</div> </div>
<div class="sidebar-item">
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/1010816/MW-article-sq-300x250-2', [[212, 212], [250, 250], [300, 250], [200, 200], [243, 243]], 'div-gpt-ad-1627987521197-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1627987521197-0' class='ad'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627987521197-0'); });
</script>
</div> </div>
</div>
</aside>
</div>
</div>
<script type="text/javascript">
/* CONFIGURATION START */
var _ain = {
id: "1747",
postid: "new-3761614",
maincontent: "h2, #photo_article_caption, section.summary, section.body-copy",
title: "Kutoka kuwa mfanya usafi hadi mtaalamu wa macho bandia",
pubdate: "2022-03-27 07:45:00",
authors: "Mariam Mbwana",
sections: "Kitaifa",
tags: "",
comments: "",
access_level: "free",
reader_type: "anonymous"
};
/* CONFIGURATION END */
(function(d,s){var sf=d.createElement(s);sf.type='text/javascript';sf.async=!0;sf.src=(('https:'==d.location.protocol)?'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com':'http://t.contentinsights.com')+'/stf.js';var t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(sf,t)})(document,'script')
</script>
<script>
dataLayer = [{
'site': 'mwananchi.co.tz',
'section': 'Kitaifa',
'pageTitle': 'Kutoka kuwa mfanya usafi hadi mtaalamu wa macho bandia',
'author': 'Mariam Mbwana',
'keywords': ''
}];
</script> </section>
</article>
<footer class="wrapper page-footer" id="page-footer">
<div class="menu-holder menu-holder-footer noprint">
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/mw/habari" title="Habari Zaidi">
<h3 class="footer-section-heading">Habari Zaidi</h3>
</a>
</header>
<a href="/mw/habari/biashara" title="Biashara">Biashara</a>
<a href="/mw/habari/makala" title="Makala">Makala</a>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/mw/michezo" title="Michezo">
<h3 class="footer-section-heading">Michezo</h3>
</a>
</header>
<a href="/mw/michezo/burudani" title="Burudani">Burudani</a>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/mw/picha" title="Picha">
<h3 class="footer-section-heading">Picha</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/mw/video" title="Video">
<h3 class="footer-section-heading">Video</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/mw/toleo-maalum" title="Toleo Maalum">
<h3 class="footer-section-heading">Toleo Maalum</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/mw/ajira" title="Ajira">
<h3 class="footer-section-heading">Ajira</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/mw/notisi" title="Notisi">
<h3 class="footer-section-heading">Notisi</h3>
</a>
</header>
<a href="/mw/notisi/zabuni" title="Zabuni">Zabuni</a>
</nav>
</div>
<footer id="dnFooter">
<div class="dnFooter-row noprint">
<div class="dnFooter-col-sm-3">
<h5></h5>
<h5></h5>
<a href="/mw">
<img src="/resource/crblob/2017236/1b7d9ef027e506f0c72dcad822c9faf6/amp-logo-png-data.png" alt="Mwananchi" class="logo">
</a>
</div>
<div class="dnFooter-col-sm-2">
<h5>Apps</h5>
<ul>
<li><a href="https://play.google.com/store/apps/developer?id=Nation%20Media%20Group&amp;amp;hl=en&amp;amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1" target="_blank"><img alt="Play Store" src="/resource/crblob/2017272/50e4f00026394f5a265aaf340a5d0a57/google-play-badge-png-data.png"></a></li><br>
<li><a href="https://itunes.apple.com/us/developer/nation-media-group-ltd/id771736086" target="_blank"><img src="/resource/crblob/2017242/9ee20d40415c85b17474ec89f15aabcd/appstoreicon-svg-data.svg" alt="App Store" class="logo"></a></li>
</ul>
</div>
<div class="dnFooter-col-sm-2">
<h5>Information</h5>
<ul>
<li><a href="https://nation.africa/kenya/contact-us-294088" target="_blank" title="Contact Us">Contact Us</a></li>
<li><a href="https://nation.africa/kenya/frequently-asked-questions-303716" target="_blank" title="Frequently asked questions">Frequently asked questions</a></li>
<li><a href="https://nation.africa/kenya/nmg-privacy-policy-303724" target="_blank" title="NMG Privacy Policy">NMG Privacy Policy</a></li>
<li><a href="https://nation.africa/kenya/terms-of-use-303726" target="_blank" title="Terms of use">Terms of use</a></li>
<li><a href="https://nation.africa/kenya/terms-and-conditions" target="_blank" title="Terms and Conditions of Use">Terms and Conditions of Use</a></li>
<li><a href="https://nation.africa/kenya/our-blog-rules-549010" target="_blank" title="Our Blog Rules">Our Blog Rules</a></li>
</ul>
</div>
<div class="dnFooter-col-sm-2">
<h5>NMG Sites</h5>
<ul>
<li><a href="https://www.mwananchi.co.tz/" target="_blank" title="Mwananchi">Mwananchi</a></li>
<li><a href="http://www.mwanaspoti.co.tz/" target="_blank" title="Mwanaspoti">Mwanaspoti</a></li>
<li><a href="http://www.swahilihub.com/" target="_blank" title="Swahilihub">Swahilihub</a></li>
<li><a href="https://newsstand.nationmedia.com" target="_blank" title="E-Papers">E-Papers</a></li>
<li><a href="http://www.businessdailyafrica.com/" target="_blank" title="Business Daily">Business Daily</a></li>
<li><a href="http://www.monitor.co.ug/" target="_blank" title="Daily Monitor">Daily Monitor</a></li>
<li><a href="http://tzwebmail2.tz.nationmedia.com:9090/owa" target="_blank" title="Webmail">Webmail</a></li>
<li><a href="http://taifaleo.nation.co.ke/" target="_blank" title="Taifaleo">Taifaleo</a></li>
<li><a href="http://www.theeastafrican.co.ke/" target="_blank" title="The Eastafrican">The Eastafrican</a></li>
<li><a href="http://www.nationmedia.com/" target="_blank" title="Nation Media Group">Nation Media Group</a></li>
<li><a href="https://egazeti.co.tz" target="_blank" title="eGazeti">eGazeti</a></li>
</ul>
</div>
<div class="dnFooter-col-sm-3">
<h5>Tufuate</h5>
<div class="social-networks">
<a href="https://www.youtube.com/user/mcl992" target="_blank">
<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
<a href="https://twitter.com/MwananchiNews" target="_blank">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
<a href="/service/rss/mw/2739162/feed.rss" target="_blank">
<i class="fa fa-rss-square" aria-hidden="true"></i>
</a>
<a href="https://www.facebook.com/MwananchiNews" target="_blank">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
<a href="https://www.instagram.com/mwananchi_official/" target="_blank">
<i class="fa fa-instagram" aria-hidden="true"></i>
</a>
<h1 style="font-size: 0px; margin: 0px;">Mwananchi</h1>
</div>
</div>
</footer>
</footer><noscript class="cm-javascript">
Please enable JavaScript to use this website.
</noscript>
<script type='text/javascript' src='//www.youtube.com/iframe_api'></script>
<script type='text/javascript'>
(function() {
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
/** CONFIGURATION START **/
_sf_async_config.uid = 63208;
_sf_async_config.domain = 'mwananchi.co.tz';
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
_sf_async_config.useCanonicalDomain = true;
_sf_async_config.sections = 'Habari Zaidi,Habari Zaidi - Kitaifa';
_sf_async_config.authors ='Mariam Mbwana';
/** CONFIGURATION END **/
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat_video.js';
n.parentNode.insertBefore(e, n);
}
/** TELL CHARTBEAT TO AUTODETECT YOUTUBE VIDEOS **/
var _cbv = window._cbv || (window._cbv = []);
_cbv.push(['autoDetectYouTubeIframes']);
loadChartbeat();
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>window.tentacles = {apiToken: 'ypulpg65rct35q4867vviqx2zl899wxg'};</script>
<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script> <script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/1010816/MW-outofpage', 'div-gpt-ad-1610098470008-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1610098470008-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610098470008-0'); });
</script>
</div><script src="/resource/themes/mwananchi-tz/js/commons-2017470-1.js"></script><script src="/resource/themes/mwananchi-tz/js/mwananchi-tz-2017472-6.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6f265c116b5a32d9',m:'rtPJ6wn7AsiwBeWgQXyK.04JMTBKN.0Qds.H7ugQOOo-1648365586-0-Aa3Um5vW/2nzY5DrL/RBYkJwy1m3eWFsnUnYxw7on963KPQoXx5BkOOQr4ER2gQeLbMCk8hFpQ4JfTHhWVHVAj/aMos9PBdR3M3Yx1zHh3ox9duYbfb9lrD+AsmknVo15tGqVvYi4ASVTAiwCOZuN5IfklwUFTY/Rfy6jHP3qCfQ+EM4eku/0Uxd51ptPI3vQy2bUi710bcjY5FRObuamuaIjNyPy8OzZbzPmecgAjUd',s:[0x6c45025947,0x2937170133],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body></html>
