<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en" class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 7]><html lang="en" class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 8]><html lang="en" class="no-js lt-ie9" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 9]><html lang="en" class="no-js ie9" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#" ><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en" dir="ltr">
<head>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WLRCXDJ');</script>

<meta charset="UTF-8">
<link rel="apple-touch-icon" sizes="180x180" href="/resource/crblob/2017244/8081bf11ec67d8b905501458216519ae/apple-touch-icon-png-data.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resource/crblob/2017268/34c46a83ea03b1ec15aa8d3abd7d6195/favicon-32x32-png-data.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resource/crblob/2017266/a4c7e014c1c78a0e7de08e682de5020b/favicon-16x16-png-data.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/resource/crblob/2017296/0f93347d62ce31dcf4ce3386af224e20/safari-pinned-tab-svg-data.svg" color="#5bbad5">
<link rel="shortcut icon" type="image/x-icon" href="/resource/crblob/2017270/7621bb4a3e2205337d737fed55dd92b6/favicon-ico-data.ico">
<meta name="msapplication-TileColor" content="#da532c">
<title>Moto uliozuka Mwanza Hotel wadhibitiwa, chanzo hakijatambulika - Mwananchi</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index, follow" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=0">
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.mwananchi.co.tz/mw/habari/kitaifa/moto-uliozuka-mwanza-hotel-wadhibitiwa-chanzo-hakijatambulika-3933274"
},
"name": "Moto uliozuka Mwanza Hotel wadhibitiwa, chanzo hakijatambulika",
"headline": "Moto uliozuka Mwanza Hotel wadhibitiwa, chanzo hakijatambulika",
"description": "<p>Mkuu wa Mkoa wa Mwanza, Adam Malima amesema kuwa moto uliozuka na kuunguza Club Dallas iliyoko ndani ya Mwanza Hoteli umedhibitiwa huku akisema hadi sasa chanzo cha moto huo hakijafahamika.<\/p>",
"image": {"@type": "ImageObject", "url": "https://www.mwananchi.co.tz/resource/blob/3933104/45efc733834609784cb40f9fab9baf0b/zimamoto-pic-data.jpg", "height": 391, "width": 696 },
"datePublished": "2022-09-01T06:31:40Z",
"dateModified": "2022-09-01T06:31:40Z",
"author": [
{ "@type": "Person",
"name": "Mgongo Kaitira",
"url": "https://www.mwananchi.co.tz/mw/mgongo-kaitira-3154958"
}
],
"publisher": {
"@type": "Organization",
"name": "Mwananchi",
"logo": {
"@type": "ImageObject",
"url": "https://www.mwananchi.co.tz/resource/crblob/2017268/34c46a83ea03b1ec15aa8d3abd7d6195/favicon-32x32-png-data.png",
"width":40,
"height":29
}
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Home",
"item": "https://www.mwananchi.co.tz/mw"
}
,
{
"@type": "ListItem",
"position": 2,
"name": "Habari Zaidi",
"item": "https://www.mwananchi.co.tz/mw/habari"
}
,
{
"@type": "ListItem",
"position": 3,
"name": "Kitaifa",
"item": "https://www.mwananchi.co.tz/mw/habari/kitaifa"
}
]
}
</script>
<meta name="description" content="
Mkuu wa Mkoa wa Mwanza, Adam Malima amesema kuwa moto uliozuka na kuunguza Club Dallas iliyoko ndani ya Mwanza Hoteli umedhibitiwa huku akisema hadi sasa chanzo cha moto huo hakijafahamika.">
<meta property="og:site_name" content="Mwananchi" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="174023979648743" />
<meta property="og:title" content="Moto uliozuka Mwanza Hotel wadhibitiwa, chanzo hakijatambulika" />
<meta property="og:url" content="https://www.mwananchi.co.tz/mw/habari/kitaifa/moto-uliozuka-mwanza-hotel-wadhibitiwa-chanzo-hakijatambulika-3933274" />
<meta property="og:description" content="
Mkuu wa Mkoa wa Mwanza, Adam Malima amesema kuwa moto uliozuka na kuunguza Club Dallas iliyoko ndani ya Mwanza Hoteli umedhibitiwa huku akisema hadi sasa chanzo cha moto huo hakijafahamika." />
<meta property="og:locale" content="en" />
<meta property="og:locale:alternate" content="en_US" />
<meta property="og:article:published_time" content="2022-09-01 09:31:40" />
<meta property="og:image" content="https://www.mwananchi.co.tz/resource/blob/3933104/45efc733834609784cb40f9fab9baf0b/zimamoto-pic-data.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@MwananchiNews">
<meta name="twitter:title" content="Moto uliozuka Mwanza Hotel wadhibitiwa, chanzo hakijatambulika">
<meta name="twitter:description" content="
Mkuu wa Mkoa wa Mwanza, Adam Malima amesema kuwa moto uliozuka na kuunguza Club Dallas iliyoko ndani ya Mwanza Hoteli umedhibitiwa huku akisema hadi sasa chanzo cha moto huo hakijafahamika.">
<meta name="twitter:image" content="https://www.mwananchi.co.tz/resource/blob/3933104/45efc733834609784cb40f9fab9baf0b/zimamoto-pic-data.jpg"> <meta charset="utf-8">
<link rel="canonical" href="https://www.mwananchi.co.tz/mw/habari/kitaifa/moto-uliozuka-mwanza-hotel-wadhibitiwa-chanzo-hakijatambulika-3933274">
<meta name="google-site-verification" content="7PI23eF83yLrptihU4-C11bEaznAQl8mts5BfCS1W2U" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>document.documentElement.className = document.documentElement.className.replace(/no-js/g, 'js');</script>
<link href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
<link rel="stylesheet" href="//secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css">
<link rel="stylesheet" href="//secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css">
<link rel="amphtml" href="https://www.mwananchi.co.tz/mw/habari/kitaifa/moto-uliozuka-mwanza-hotel-wadhibitiwa-chanzo-hakijatambulika-3933274?view=htmlamp">
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/nationmediagroup-dailynation/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
<meta name="google-site-verification" content="lh_VAAl7TMO_Y5YsNFQxZTJR3vp9ntkbwta45Jyr1pg" /><link href="/resource/themes/mwananchi-tz/css/mwananchi-tz-2017476-88.css" rel="stylesheet">
<script type="text/javascript"> function GaAccountData(webPropertyId, domainName) {
this.webPropertyId = webPropertyId;
this.domainName = domainName;
}
function GaPageviewData(contentId, contentType, navigationPath, pageUrl, authors, pubDate, tags, queryParameter, query, userSegments, disableAdFeaturesPlugin) {
this.contentId = contentId;
this.contentType = contentType;
this.navigationPath = navigationPath;
this.pageUrl = pageUrl;
this.authors = authors;
this.pubDate = pubDate;
this.tags = tags;
this.queryParameter = queryParameter;
this.query = query;
this.userSegments = userSegments;
this.disableAdvertisingFeaturesPlugin = typeof disableAdFeaturesPlugin !== 'undefined' ? disableAdFeaturesPlugin : false;
}
function GaEventData(category, action, name, value) {
this.category = category;
this.action = action;
this.name = name;
this.value = value;
}
function gaTrackPageview(ga, gaAccountData, gaPageviewData, trackerName) {
var t = _gaTrackerPrefix(trackerName);
//set Account
if (trackerName && trackerName.length > 0) {
ga('create', gaAccountData.webPropertyId, gaAccountData.domainName, {'name': trackerName});
} else {
ga('create', gaAccountData.webPropertyId, gaAccountData.domainName);
}
ga(t.concat('set'), 'anonymizeIp', true);
if (!gaPageviewData.disableAdvertisingFeaturesPlugin) {
ga(t.concat('require'), 'displayfeatures');
}
//set custom vars
ga(t.concat('set'), 'dimension1', gaPageviewData.contentId);
ga(t.concat('set'), 'dimension2', gaPageviewData.contentType);
ga(t.concat('set'), 'dimension3', gaPageviewData.navigationPath);
ga(t.concat('set'), 'dimension4', gaPageviewData.userSegments);
ga(t.concat('set'), 'dimension5', gaPageviewData.authors);
ga(t.concat('set'), 'dimension6', gaPageviewData.pubDate);
ga(t.concat('set'), 'dimension7', gaPageviewData.tags);
// if a search was performed on the website, retain the search query
var query = "";
if (gaPageviewData.query && gaPageviewData.queryParameter) {
query = "?" + gaPageviewData.queryParameter + "=" + encodeURIComponent(gaPageviewData.query);
}
//send page view
ga(t.concat('send'), 'pageview', gaPageviewData.pageUrl + query);
}
function gaTrackEvent(ga, gaAccountData, gaPageviewData, gaEventData, trackerName) {
var t = _gaTrackerPrefix(trackerName);
//set Account
if (trackerName && trackerName.length > 0) {
ga('create', gaAccountData.webPropertyId, gaAccountData.domainName, {'name': trackerName});
} else {
ga('create', gaAccountData.webPropertyId, gaAccountData.domainName);
}
ga(t.concat('set'), 'anonymizeIp', true);
if (!gaPageviewData.disableAdvertisingFeaturesPlugin) {
ga(t.concat('require'), 'displayfeatures');
}
//set custom vars
ga(t.concat('set'), 'dimension1', gaPageviewData.contentId);
ga(t.concat('set'), 'dimension2', gaPageviewData.contentType);
ga(t.concat('set'), 'dimension3', gaPageviewData.navigationPath);
ga(t.concat('set'), 'dimension4', gaPageviewData.userSegments);
ga(t.concat('set'), 'dimension5', gaPageviewData.authors);
ga(t.concat('set'), 'dimension6', gaPageviewData.pubDate);
ga(t.concat('set'), 'dimension7', gaPageviewData.tags);
//sent event
ga(t.concat('send'), 'event', gaEventData.category, gaEventData.action, gaEventData.name, gaEventData.value);
}
function _gaTrackerPrefix(trackerName) {
return (trackerName && trackerName.length > 0)
? trackerName.concat('.')
: '';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
var gaAccountData = new GaAccountData("UA-3029279-1", "www.mwananchi.co.tz");
var gaPageData = new GaPageviewData(
"3933274",
"CMArticle",
"2733734_2733740_2739162",
"/mw/habari/kitaifa/moto-uliozuka-mwanza-hotel-wadhibitiwa-chanzo-hakijatambulika-3933274",
"Mgongo Kaitira",
"01-09-2022",
"",
false
);
gaTrackPageview(ga, gaAccountData, gaPageData);
</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
</head><body id="top" style="zoom:1;">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WLRCXDJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-default full-width">
<div class="container justify-content-between justify-content-md-start">
<div class="navbar-header">
<a href="/mw" class="logo"></a>
</div>
<ul id="panel" class="nav navbar-nav d-md-none">
<li><a href="/mw/habari">Habari Zaidi</a></li>
<li><a href="/mw/michezo">Michezo</a></li>
<li><a href="/mw/picha">Picha</a></li>
<li><a href="/mw/video">Video</a></li>
<li><a href="/mw/toleo-maalum">Toleo Maalum</a></li>
<li><a href="/mw/ajira">Ajira</a></li>
<li><a href="/mw/notisi">Notisi</a></li>
</ul>
<ul class="nav navbar-nav d-none d-md-block pl-lg-3">
<li>
<a href="/mw/habari">Habari Zaidi</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
<a href="/mw/habari/biashara">Biashara</a>
<a href="/mw/habari/makala">Makala</a>
</div>
<div class="col-8 offset-1">
<h4>Latest Habari Zaidi</h4>
<div class="row no-gutters">
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/mw/habari/kitaifa/kinana-awasili-kigoma-akibeba-mambo-manne-3933952"><i class="fa fa-caret-right" aria-hidden="true"></i> Kinana awasili Kigoma akibeba mambo manne</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/mw/habari/kitaifa/kesi-ya-dk-pima-wenzake-wanne-yakwama--3933932"><i class="fa fa-caret-right" aria-hidden="true"></i> Kesi ya Dk Pima, wenzake wanne yakwama </a>
</div>
</div>
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/mw/habari/kitaifa/makalla-aruhusu-abiria-kupakia-kushuka-nje-stendi-ya-magufuli-3933902"><i class="fa fa-caret-right" aria-hidden="true"></i> Makalla aruhusu abiria kupakia, kushuka nje stendi ya Magufuli</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/mw/habari/kitaifa/ajali-yaua-watatu-handeni--3933854"><i class="fa fa-caret-right" aria-hidden="true"></i> Ajali yaua watatu Handeni </a>
</div>
</div>
</div>
</div> </div>
</div>
</li>
<li>
<a href="/mw/michezo">Michezo</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
<a href="/mw/michezo/burudani">Burudani</a>
</div>
<div class="col-8 offset-1">
<h4>Latest Michezo</h4>
<div class="row no-gutters">
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/mw/michezo/mziki-wa-mayele-azizi-ki-wamtisha-ibenge-asema-dar-pagumu-3933746"><i class="fa fa-caret-right" aria-hidden="true"></i> Mziki wa Mayele, Azizi Ki wamtisha Ibenge, asema Dar pagumu</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/mw/michezo/okwa-sasa-nipo-tayari-3933744"><i class="fa fa-caret-right" aria-hidden="true"></i> Okwa: Sasa nipo tayari</a>
</div>
</div>
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/mw/michezo/mmoja-yanga-kumpisha-kisinda-aikataa-ofa-ya-simba-3933742"><i class="fa fa-caret-right" aria-hidden="true"></i> Mmoja Yanga kumpisha Kisinda, aikataa ofa ya Simba</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/mw/michezo/burudani/nandy-ajifungua-mtoto-wa-kike-3932670"><i class="fa fa-caret-right" aria-hidden="true"></i> Nandy ajifungua mtoto wa kike</a>
</div>
</div>
</div>
</div> </div>
</div>
</li>
<li>
<a href="/mw/picha">Picha</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div> </div>
</div>
</li>
<li>
<a href="/mw/video">Video</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div> </div>
</div>
</li>
<li>
<a href="/mw/toleo-maalum">Toleo Maalum</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div>
<div class="col-8 offset-1">
<h4>Latest Toleo Maalum</h4>
<div class="row no-gutters">
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/mw/toleo-maalum/makala-za-video-za-kampuni-tatu-changa-zenye-ubunifu-3742940"><i class="fa fa-caret-right" aria-hidden="true"></i> Makala za video za kampuni tatu changa zenye ubunifu</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/mw/toleo-maalum/asam-oil-inajivunia-uongozi-wa-soko-la-mafuta-nchini-3732620"><i class="fa fa-caret-right" aria-hidden="true"></i> Asam Oil inajivunia uongozi wa soko la mafuta nchini</a>
</div>
</div>
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/mw/toleo-maalum/uwekezaji-wa-swissport-katika-usalama-hauna-mfano-3732610"><i class="fa fa-caret-right" aria-hidden="true"></i> Uwekezaji wa Swissport katika usalama hauna mfano</a>
</div>
</div>
</div> </div>
</div>
</li>
<li>
<a href="/mw/ajira">Ajira</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div> </div>
</div>
</li>
<li>
<a href="/mw/notisi">Notisi</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
<a href="/mw/notisi/zabuni">Zabuni</a>
</div> </div>
</div>
</li>
</ul>
<a class="btn-slide">
<i class="fa fa-bars d-block d-md-none" aria-hidden="true"></i>
</a>
<div class="search-form clearfix">
<form id="searchHeader" name="searchfrm" action="/service/search/mw/3015836" autocomplete="off" role="search">
<input name="query" type="search" placeholder="Search" minlength="3" required>
<input type="submit" name="" value="">
</form>
</div> </div>
</nav>
<div class="breaking-news">
<div class="container">
<div class="breaking-news-container" data-separator="|" data-fragments-link="/ajax/breaking-news/mw">
</div>
</div>
</div>
<article role="main" class="wrapper newsplex-article">
<section role="main" class="main-home artTop ">
<div class="container">
<div class="row">
<article class="main column">
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
var mobileResize = googletag.sizeMapping().
addSize([1024, 0], [728, 90]).
addSize([600, 0], [300, 250]).
addSize([800, 0], [728, 90]).
addSize([0, 0], [300, 250]).
build();
googletag.defineSlot('/1010816/MW-Article-LB-728x90-Top', [[728, 90], [970, 66], [950, 90], [970, 90], [950, 45], [950, 65], [600, 80], [980, 90], [960, 90]], 'div-gpt-ad-1627986522808-0').defineSizeMapping(mobileResize).addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1627986522808-0' class='ad'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627986522808-0'); });
</script>
</div><div class="container mt-4 px-0">
<nav aria-label="breadcrumb">
<ol class="breadcrumb col-12">
<li class="breadcrumb-item "><a href="/mw">Mwananchi</a></li>
<li class="breadcrumb-item "><a href="/mw/habari">Habari Zaidi</a></li>
<li class="breadcrumb-item active" aria-current=&quot;page&quot;><a href="#">Kitaifa</a></li>
</ol>
</nav>
<div class="section-home-header clearfix mb-3">
</div>
</div> <header>
<h2>Moto uliozuka Mwanza Hotel wadhibitiwa, chanzo hakijatambulika</h2>
<p class="summary"></p>
<h6>Thursday September 01 2022</h6>
<div class="social-networks noprint">
<a href="https://twitter.com/share?text=Moto uliozuka Mwanza Hotel wadhibitiwa, chanzo hakijatambulika&amp;url=https://www.mwananchi.co.tz/mw/habari/kitaifa/moto-uliozuka-mwanza-hotel-wadhibitiwa-chanzo-hakijatambulika-3933274&amp;via=MwananchiNews" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer.php?u=https://www.mwananchi.co.tz/mw/habari/kitaifa/moto-uliozuka-mwanza-hotel-wadhibitiwa-chanzo-hakijatambulika-3933274" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.mwananchi.co.tz/mw/habari/kitaifa/moto-uliozuka-mwanza-hotel-wadhibitiwa-chanzo-hakijatambulika-3933274" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<div class="mobileShow">
<a href="https://api.whatsapp.com/send?text=https://www.mwananchi.co.tz/mw/habari/kitaifa/moto-uliozuka-mwanza-hotel-wadhibitiwa-chanzo-hakijatambulika-3933274" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
</div>
<a href="javascript:window.print()" target="_blank"><i class="fa fa-print" aria-hidden="true"></i></a>
<a href="/cdn-cgi/l/email-protection#46793533242c2325327b0b29322966332a2f293c332d27660b3127283c27660e2932232a663127222e2f242f322f31276a66252e27283c29662e272d2f2c2732272b24332a2f2d2760272b367d2429223f7b0b29322966332a2f293c332d27660b3127283c27660e2932232a663127222e2f242f322f31276a66252e27283c29662e272d2f2c2732272b24332a2f2d276b2e323236357c6969313131682b3127282728252e2f68252968323c692b31692e272427342f692d2f32272f2027692b2932296b332a2f293c332d276b2b3127283c276b2e2932232a6b3127222e2f242f322f31276b252e27283c296b2e272d2f2c2732272b24332a2f2d276b757f7575747172" target="_blank"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
</div> <div>
<div class="storyTopPic">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" alt="zimamoto pic" class="cm-media cm-media--loading cm-media--responsive cm-media--loading " title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3933104/landscape_ratio16x9/200/112/160e2104a939f2843a611b2116b9ef05/bT/zimamoto-pic.jpg&quot;,&quot;300&quot;:&quot;/resource/image/3933104/landscape_ratio16x9/300/168/160e2104a939f2843a611b2116b9ef05/pX/zimamoto-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3933104/landscape_ratio16x9/400/225/160e2104a939f2843a611b2116b9ef05/Lq/zimamoto-pic.jpg&quot;,&quot;1160&quot;:&quot;/resource/image/3933104/landscape_ratio16x9/1160/652/160e2104a939f2843a611b2116b9ef05/mm/zimamoto-pic.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio2x3&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3933104/portrait_ratio2x3/200/300/2b1dde0c8699b03b83f2509476da078/gf/zimamoto-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3933104/portrait_ratio2x3/400/600/2b1dde0c8699b03b83f2509476da078/vo/zimamoto-pic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3933104/portrait_ratio2x3/768/1152/2b1dde0c8699b03b83f2509476da078/VE/zimamoto-pic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio2x1&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3933104/landscape_ratio2x1/200/100/1be96ef58949e91278d1326a55fefa3b/dS/zimamoto-pic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio3x2&quot;,&quot;ratioWidth&quot;:3,&quot;ratioHeight&quot;:2,&quot;linksForWidth&quot;:{&quot;300&quot;:&quot;/resource/image/3933104/landscape_ratio3x2/300/200/c713124aeacc4de630298d1bef5a4de2/xh/zimamoto-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3933104/landscape_ratio3x2/400/267/c713124aeacc4de630298d1bef5a4de2/ir/zimamoto-pic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3933104/landscape_ratio3x2/768/512/c713124aeacc4de630298d1bef5a4de2/Dx/zimamoto-pic.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio1x1&quot;,&quot;ratioWidth&quot;:1,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;50&quot;:&quot;/resource/image/3933104/portrait_ratio1x1/50/50/616e572ccd886f9981d8bc73647f2630/vi/zimamoto-pic.jpg&quot;,&quot;60&quot;:&quot;/resource/image/3933104/portrait_ratio1x1/60/60/616e572ccd886f9981d8bc73647f2630/lb/zimamoto-pic.jpg&quot;,&quot;200&quot;:&quot;/resource/image/3933104/portrait_ratio1x1/200/200/616e572ccd886f9981d8bc73647f2630/Ub/zimamoto-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3933104/portrait_ratio1x1/400/400/616e572ccd886f9981d8bc73647f2630/zx/zimamoto-pic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3933104/portrait_ratio1x1/768/768/616e572ccd886f9981d8bc73647f2630/Vq/zimamoto-pic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio4x3&quot;,&quot;ratioWidth&quot;:4,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3933104/landscape_ratio4x3/200/150/7139ef1b516f0044ac72a4a513258b81/AK/zimamoto-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3933104/landscape_ratio4x3/400/300/7139ef1b516f0044ac72a4a513258b81/vN/zimamoto-pic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3933104/landscape_ratio4x3/768/576/7139ef1b516f0044ac72a4a513258b81/Kh/zimamoto-pic.jpg&quot;}}]">
</div> </div>
</header>
<article class="article">
<section class="article-sidebar">
<section class="summary">
<h4><b>Summary</b></h4>
<div>
<p>Mkuu wa Mkoa wa Mwanza, Adam Malima amesema kuwa moto uliozuka na kuunguza Club Dallas iliyoko ndani ya Mwanza Hoteli umedhibitiwa huku akisema hadi sasa chanzo cha moto huo hakijafahamika.</p> </div>
</section>
<section class="ad noprint">
<span class="">Advertisement</span>
<div class="ad">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/1010816/MWA-in-Detail-300x250', [[250, 360], [300, 258], [300, 100], [300, 170], [250, 50], [300, 250]], 'div-gpt-ad-1611072102269-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1611072102269-0' class='ad'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611072102269-0'); });
</script>
</div> </div>
</section>
</section>
<section class="body-copy">
<section class="author noprint">
<figure class="left">
<div class="articleAuthor">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" alt="mgogogpic" class="cm-media cm-media--loading cm-media--responsive cm-media--loading " title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3157730/landscape_ratio16x9/200/112/9cf8fe7b5e815a2afb2cc1c98f894c86/Zc/mgogogpic.jpg&quot;,&quot;300&quot;:&quot;/resource/image/3157730/landscape_ratio16x9/300/168/9cf8fe7b5e815a2afb2cc1c98f894c86/No/mgogogpic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3157730/landscape_ratio16x9/400/225/9cf8fe7b5e815a2afb2cc1c98f894c86/Bj/mgogogpic.jpg&quot;,&quot;1160&quot;:&quot;/resource/image/3157730/landscape_ratio16x9/1160/652/9cf8fe7b5e815a2afb2cc1c98f894c86/mH/mgogogpic.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio2x3&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3157730/portrait_ratio2x3/200/300/42f18c4f9515a20510e62f180176ab44/lD/mgogogpic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3157730/portrait_ratio2x3/400/600/42f18c4f9515a20510e62f180176ab44/yE/mgogogpic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3157730/portrait_ratio2x3/768/1152/42f18c4f9515a20510e62f180176ab44/qY/mgogogpic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio2x1&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3157730/landscape_ratio2x1/200/100/ca01df14f877034a693e7a2888102d65/Ts/mgogogpic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio3x2&quot;,&quot;ratioWidth&quot;:3,&quot;ratioHeight&quot;:2,&quot;linksForWidth&quot;:{&quot;300&quot;:&quot;/resource/image/3157730/landscape_ratio3x2/300/200/774cfda6b8d83e5f9ebd34409c7bfa9c/sf/mgogogpic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3157730/landscape_ratio3x2/400/267/774cfda6b8d83e5f9ebd34409c7bfa9c/Yd/mgogogpic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3157730/landscape_ratio3x2/768/512/774cfda6b8d83e5f9ebd34409c7bfa9c/gH/mgogogpic.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio1x1&quot;,&quot;ratioWidth&quot;:1,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;50&quot;:&quot;/resource/image/3157730/portrait_ratio1x1/50/50/aded59acf56a936d03d1e63908333215/Gu/mgogogpic.jpg&quot;,&quot;60&quot;:&quot;/resource/image/3157730/portrait_ratio1x1/60/60/aded59acf56a936d03d1e63908333215/Lr/mgogogpic.jpg&quot;,&quot;200&quot;:&quot;/resource/image/3157730/portrait_ratio1x1/200/200/aded59acf56a936d03d1e63908333215/bX/mgogogpic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3157730/portrait_ratio1x1/400/400/aded59acf56a936d03d1e63908333215/cl/mgogogpic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3157730/portrait_ratio1x1/768/768/aded59acf56a936d03d1e63908333215/zK/mgogogpic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio4x3&quot;,&quot;ratioWidth&quot;:4,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3157730/landscape_ratio4x3/200/150/307f174b93ed24d63ef4a7b64c20709c/vD/mgogogpic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3157730/landscape_ratio4x3/400/300/307f174b93ed24d63ef4a7b64c20709c/Za/mgogogpic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3157730/landscape_ratio4x3/768/576/307f174b93ed24d63ef4a7b64c20709c/ha/mgogogpic.jpg&quot;}}]">
</div> </figure>
<strong>By Mgongo Kaitira</strong>
<div><a href="/mw/mgongo-kaitira-3154958"><span class="author-profile">More by this Author</span></a></div>
</section>
<br />
<p><strong>Mwanza. </strong>Mkuu wa Mkoa wa Mwanza, Adam Malima amesema kuwa moto uliozuka na kuunguza Club Dallas iliyoko ndani ya Mwanza Hoteli umedhibitiwa huku akisema hadi sasa chanzo cha moto huo hakijafahamika.</p><p>Moto huo ulianza ya jana Jumatano usiku saa 1:14 kisha kusambaa katika eneo lingine la jengo ilipo klabu hiyo huku maofisa wa Kikosi cha Zimamoto na Uokoaji wakiendelea upozaji wa mabaki ya moto huo.</p><p>Akizungumza na waandishi wa habari katika eneo hilo, Malima ametoa salamu za pole kwa mmiliki wa hoteli hiyo na wamiliki Club Dallas huku akisisitiza wakazi wa mkoa huo kujenga miundombinu ya kukabiliana na majanga ikiwemo moto kwenye maeneo yao.</p><p>"Tukio hili linatokea nikiwa katika eneo hili natoka ofisini nikawa naona moshi, kama unavyojua moshi hauchelewi kuwa moto. Hapa tuna ofisi nyingi za umma ikiwemo benki ya NMB na jengo la Benki Kuu, lakini moto huu umedhibitiwa," amesema Malima</p><p>Malima ameongeza; "Kama tumejifunza jambo ni kwamba kwenye majanga kama haya hakuna cha kusema tulidhani tunatakiwa kuwa tayari wakati wote,"</p><p>Kaimu Kamanda wa Jeshi la Zimamoto na Uokoaji, Kamila Labani amesema uchunguzi unaendelea kubaini chanzo cha moto huo huku akisisitiza kwamba hakuna madhara kwa binadamu badala yake wanaendelea na utambuzi wa mali zilizoteketea katokana na moto huo.</p> <div id="relatedCoverage" class="article-related-coverage">
<div class="related-coverage-header"><h3>Related</h3></div>
<div class="related-coverage-body">
<ul>
<li><a href="/mw/habari/kitaifa/zimamoto-uwanja-wa-ndege-mwanza-yaingilia-kati-moto-mwanza-hotel-3933090">
<span class="relImage">
<figure>
<div class="relatedTeaser">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" alt="zimamoto pic" class="cm-media cm-media--loading cm-media--responsive cm-media--loading " title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3933104/landscape_ratio16x9/200/112/160e2104a939f2843a611b2116b9ef05/bT/zimamoto-pic.jpg&quot;,&quot;300&quot;:&quot;/resource/image/3933104/landscape_ratio16x9/300/168/160e2104a939f2843a611b2116b9ef05/pX/zimamoto-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3933104/landscape_ratio16x9/400/225/160e2104a939f2843a611b2116b9ef05/Lq/zimamoto-pic.jpg&quot;,&quot;1160&quot;:&quot;/resource/image/3933104/landscape_ratio16x9/1160/652/160e2104a939f2843a611b2116b9ef05/mm/zimamoto-pic.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio2x3&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3933104/portrait_ratio2x3/200/300/2b1dde0c8699b03b83f2509476da078/gf/zimamoto-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3933104/portrait_ratio2x3/400/600/2b1dde0c8699b03b83f2509476da078/vo/zimamoto-pic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3933104/portrait_ratio2x3/768/1152/2b1dde0c8699b03b83f2509476da078/VE/zimamoto-pic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio2x1&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3933104/landscape_ratio2x1/200/100/1be96ef58949e91278d1326a55fefa3b/dS/zimamoto-pic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio3x2&quot;,&quot;ratioWidth&quot;:3,&quot;ratioHeight&quot;:2,&quot;linksForWidth&quot;:{&quot;300&quot;:&quot;/resource/image/3933104/landscape_ratio3x2/300/200/c713124aeacc4de630298d1bef5a4de2/xh/zimamoto-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3933104/landscape_ratio3x2/400/267/c713124aeacc4de630298d1bef5a4de2/ir/zimamoto-pic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3933104/landscape_ratio3x2/768/512/c713124aeacc4de630298d1bef5a4de2/Dx/zimamoto-pic.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio1x1&quot;,&quot;ratioWidth&quot;:1,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;50&quot;:&quot;/resource/image/3933104/portrait_ratio1x1/50/50/616e572ccd886f9981d8bc73647f2630/vi/zimamoto-pic.jpg&quot;,&quot;60&quot;:&quot;/resource/image/3933104/portrait_ratio1x1/60/60/616e572ccd886f9981d8bc73647f2630/lb/zimamoto-pic.jpg&quot;,&quot;200&quot;:&quot;/resource/image/3933104/portrait_ratio1x1/200/200/616e572ccd886f9981d8bc73647f2630/Ub/zimamoto-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3933104/portrait_ratio1x1/400/400/616e572ccd886f9981d8bc73647f2630/zx/zimamoto-pic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3933104/portrait_ratio1x1/768/768/616e572ccd886f9981d8bc73647f2630/Vq/zimamoto-pic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio4x3&quot;,&quot;ratioWidth&quot;:4,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3933104/landscape_ratio4x3/200/150/7139ef1b516f0044ac72a4a513258b81/AK/zimamoto-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3933104/landscape_ratio4x3/400/300/7139ef1b516f0044ac72a4a513258b81/vN/zimamoto-pic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3933104/landscape_ratio4x3/768/576/7139ef1b516f0044ac72a4a513258b81/Kh/zimamoto-pic.jpg&quot;}}]">
</div> </figure>
</span>
<span class="relText">
Zimamoto uwanja wa ndege Mwanza yaingilia kati moto Mwanza Hotel
</span>
</a></li>
<li><a href="/mw/habari/kitaifa/club-dallas-ya-mwanza-hotel-yateketea-kwa-moto--3933060">
<span class="relImage">
<figure>
<div class="relatedTeaser">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" alt="moto pic" class="cm-media cm-media--loading cm-media--responsive cm-media--loading " title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3933064/landscape_ratio16x9/200/112/70c72cfb208d11976594fd732bd7a11e/oE/moto-pic.jpg&quot;,&quot;300&quot;:&quot;/resource/image/3933064/landscape_ratio16x9/300/168/70c72cfb208d11976594fd732bd7a11e/kg/moto-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3933064/landscape_ratio16x9/400/225/70c72cfb208d11976594fd732bd7a11e/cb/moto-pic.jpg&quot;,&quot;1160&quot;:&quot;/resource/image/3933064/landscape_ratio16x9/1160/652/70c72cfb208d11976594fd732bd7a11e/zn/moto-pic.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio2x3&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3933064/portrait_ratio2x3/200/300/b627f881ecd38a046755a4633fa6597d/ET/moto-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3933064/portrait_ratio2x3/400/600/b627f881ecd38a046755a4633fa6597d/Dc/moto-pic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3933064/portrait_ratio2x3/768/1152/b627f881ecd38a046755a4633fa6597d/Es/moto-pic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio2x1&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3933064/landscape_ratio2x1/200/100/6808e40968ad02cdf1cf0c28307c4e81/Or/moto-pic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio3x2&quot;,&quot;ratioWidth&quot;:3,&quot;ratioHeight&quot;:2,&quot;linksForWidth&quot;:{&quot;300&quot;:&quot;/resource/image/3933064/landscape_ratio3x2/300/200/7ce934095e28c49cfa13224affaf2a49/pZ/moto-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3933064/landscape_ratio3x2/400/267/7ce934095e28c49cfa13224affaf2a49/zf/moto-pic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3933064/landscape_ratio3x2/768/512/7ce934095e28c49cfa13224affaf2a49/id/moto-pic.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio1x1&quot;,&quot;ratioWidth&quot;:1,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;50&quot;:&quot;/resource/image/3933064/portrait_ratio1x1/50/50/4b2d76215ceefec506c30ba0cfeb86ce/Cy/moto-pic.jpg&quot;,&quot;60&quot;:&quot;/resource/image/3933064/portrait_ratio1x1/60/60/4b2d76215ceefec506c30ba0cfeb86ce/FX/moto-pic.jpg&quot;,&quot;200&quot;:&quot;/resource/image/3933064/portrait_ratio1x1/200/200/4b2d76215ceefec506c30ba0cfeb86ce/Mn/moto-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3933064/portrait_ratio1x1/400/400/4b2d76215ceefec506c30ba0cfeb86ce/jt/moto-pic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3933064/portrait_ratio1x1/768/768/4b2d76215ceefec506c30ba0cfeb86ce/kK/moto-pic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio4x3&quot;,&quot;ratioWidth&quot;:4,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3933064/landscape_ratio4x3/200/150/1776cb50a4d3e4973d39592989a5ff96/Gm/moto-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3933064/landscape_ratio4x3/400/300/1776cb50a4d3e4973d39592989a5ff96/UN/moto-pic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3933064/landscape_ratio4x3/768/576/1776cb50a4d3e4973d39592989a5ff96/vx/moto-pic.jpg&quot;}}]">
</div> </figure>
</span>
<span class="relText">
Club Dallas ya Mwanza Hotel yateketea kwa moto
</span>
</a></li>
</ul>
</div>
</div>
<section class="ad noprint">
<span class="">Advertisement</span>
<div class="ad">
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
var mobileResize = googletag.sizeMapping().
addSize([1024, 0], [728, 90]).
addSize([600, 0], [300, 250]).
addSize([800, 0], [728, 90]).
addSize([0, 0], [300, 250]).
build();
googletag.defineSlot('/1010816/MW-Article-LB-728x90-Mid', [[970, 90], [970, 66], [320, 100], [950, 90], [728, 90], [320, 50], [980, 90], [950, 45], [960, 90], [950, 65]], 'div-gpt-ad-1627985061717-0').defineSizeMapping(mobileResize).addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1627985061717-0' class='ad'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627985061717-0'); });
</script>
</div> </div>
</section>
<div class="videoContainer">
<iframe src="https://www.youtube.com/embed/7kRao82FTvE?rel=0&amp;showinfo=0&amp;enablejsapi=1" class="videoFrame" width="100%" frameborder="0" id="widget2"></iframe>
</div><p>Laban amesema kudhibitiwa kwa huo ni matokeo ya kuunganisha nguvu kati ya magari ya zimamoto kutoka Kiwanda cha Nile Perch, Uwanja wa Ndege, Mwauwasa, JWTZ na magari ya Jeshi la Zimamoto na Uokoaji mkoani hapa.</p><p>"Ukiwa na vitu vya plastiki ndani kunasababisha moto usambae kwa haraka sana lakini tumepambana kwa nguvu zote tumefanikiwa kuudhibiti kwa kasi na nguvu kubwa sana," amesema Labani</p><p>Amewaomba wamiliki wa majengo kuhakikisha majengo yao yana mifumo ya maji inayoweza kusaidia kidhibiti moto unapoibuka kwa dharura huku akidokeza kwamba moto uliozuka katika hoteli hiyo umefanikiwa kudhibitiwa kutokana na mifumo iliyoko kwenye Jengo la Benki Kuu mkoani Mwanza kufanya kazi.</p><p>Kwa upande wake, Mkuu wa Wilaya ya Nyamagana amewataka wamiliki wa hoteli hiyo kuwa watulivu wakati huu ambao wamekumbwa na tukio la kuunguliwa na hoteli hiyo.</p> </section>
</article>
<script type="text/javascript" src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/UNDEFINED/count?distributor=republish-lightbox-advanced" async="async"></script> <section class="ad noprint">
<span class="">Advertisement</span>
<div class="ad">
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
var mobileResize = googletag.sizeMapping().
addSize([1024, 0], [728, 90]).
addSize([600, 0], [300, 250]).
addSize([800, 0], [728, 90]).
addSize([0, 0], [300, 250]).
build();
googletag.defineSlot('/1010816/MW-Article-LB-728x90-Btm', [[960, 90], [950, 65], [468, 90], [970, 66], [950, 90], [980, 90], [970, 90], [950, 45], [728, 90]], 'div-gpt-ad-1627984372631-0').defineSizeMapping(mobileResize).addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1627984372631-0' class='ad'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627984372631-0'); });
</script>
</div> </div>
</section>
<section class="print-section big-blog noprint" id="headlines">
<header class="clearfix">
<div class="blog-header clearfix">
<h3>Habari kuu</h3>
</div>
</header>
<article>
<div class="row">
<div class="five-eight column">
<div class="story-teaser medium-teaser">
<h3> <a href="/mw/habari/kitaifa/waziri-mwigulu-tozo-inauma-lakini--3933662">Waziri Mwigulu: Tozo inauma lakini… </a></h3>
<div class="">
<figure class="">
<a href="/mw/habari/kitaifa/waziri-mwigulu-tozo-inauma-lakini--3933662">
<div class="mediumTeaserImage">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" alt="mwigulu pic" class="cm-media cm-media--loading cm-media--responsive cm-media--loading " title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3933666/landscape_ratio16x9/200/112/9ca8b10e0540bd0eff371c8f749a2fa3/zU/mwigulu-pic.jpg&quot;,&quot;300&quot;:&quot;/resource/image/3933666/landscape_ratio16x9/300/168/9ca8b10e0540bd0eff371c8f749a2fa3/XA/mwigulu-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3933666/landscape_ratio16x9/400/225/9ca8b10e0540bd0eff371c8f749a2fa3/QH/mwigulu-pic.jpg&quot;,&quot;1160&quot;:&quot;/resource/image/3933666/landscape_ratio16x9/1160/652/9ca8b10e0540bd0eff371c8f749a2fa3/en/mwigulu-pic.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio2x3&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3933666/portrait_ratio2x3/200/300/1e3f4dec2d0216057e4d482fb2a286ed/hZ/mwigulu-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3933666/portrait_ratio2x3/400/600/1e3f4dec2d0216057e4d482fb2a286ed/OK/mwigulu-pic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3933666/portrait_ratio2x3/768/1152/1e3f4dec2d0216057e4d482fb2a286ed/VC/mwigulu-pic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio2x1&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3933666/landscape_ratio2x1/200/100/2d6110ac73271416e43e73117311628/ow/mwigulu-pic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio3x2&quot;,&quot;ratioWidth&quot;:3,&quot;ratioHeight&quot;:2,&quot;linksForWidth&quot;:{&quot;300&quot;:&quot;/resource/image/3933666/landscape_ratio3x2/300/200/afe423a19c6cd715eb2e6ae9631a62c1/MR/mwigulu-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3933666/landscape_ratio3x2/400/267/afe423a19c6cd715eb2e6ae9631a62c1/xL/mwigulu-pic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3933666/landscape_ratio3x2/768/512/afe423a19c6cd715eb2e6ae9631a62c1/PN/mwigulu-pic.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio1x1&quot;,&quot;ratioWidth&quot;:1,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;50&quot;:&quot;/resource/image/3933666/portrait_ratio1x1/50/50/95eca6363fbb3360fa7d59d8d30aa873/HB/mwigulu-pic.jpg&quot;,&quot;60&quot;:&quot;/resource/image/3933666/portrait_ratio1x1/60/60/95eca6363fbb3360fa7d59d8d30aa873/ke/mwigulu-pic.jpg&quot;,&quot;200&quot;:&quot;/resource/image/3933666/portrait_ratio1x1/200/200/95eca6363fbb3360fa7d59d8d30aa873/mC/mwigulu-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3933666/portrait_ratio1x1/400/400/95eca6363fbb3360fa7d59d8d30aa873/Is/mwigulu-pic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3933666/portrait_ratio1x1/768/768/95eca6363fbb3360fa7d59d8d30aa873/hp/mwigulu-pic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio4x3&quot;,&quot;ratioWidth&quot;:4,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3933666/landscape_ratio4x3/200/150/c6d592638a6a8fc49fd190c2901067e6/im/mwigulu-pic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3933666/landscape_ratio4x3/400/300/c6d592638a6a8fc49fd190c2901067e6/GF/mwigulu-pic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3933666/landscape_ratio4x3/768/576/c6d592638a6a8fc49fd190c2901067e6/uF/mwigulu-pic.jpg&quot;}}]">
</div> </a>
</figure>
<p>
Waziri wa Fedha na Mipango nchini Tanzania, Dk Mwigulu Nchemba ametetea tozo zinazotozwa kwenye miamala ya kifedha akisema kama taifa kuna...</p>
</div>
</div><div class="story-teaser medium-teaser">
<h3> <a href="/mw/habari/kitaifa/video-waziri-aanika-chanzo-mfuko-nhif-kuyumba-3933304">VIDEO: Waziri aanika chanzo mfuko NHIF kuyumba</a></h3>
<div class="">
<figure class="">
<a href="/mw/habari/kitaifa/video-waziri-aanika-chanzo-mfuko-nhif-kuyumba-3933304">
<img class="mediumTeaserImage" src="https://i.ytimg.com/vi/sue9Z5zrL1s/mqdefault.jpg" alt="VIDEO: Waziri aanika chanzo mfuko NHIF kuyumba">
</a>
</figure>
<p>
Kutokana na sitofahamu iliyoibuka hivi karibuni kuhusu Mfuko wa Taifa wa Bima ya Afya (NHIF) Waziri wa Afya, Ummy Mwalimu ameibuka na kueleza...</p>
</div>
</div> </div>
<div class="three-eight column">
<div class="small-story-list">
<h5 class="small-story-list"><a href="/mw/habari/kitaifa/makalla-aruhusu-abiria-kupakia-kushuka-nje-stendi-ya-magufuli-3933902">Makalla aruhusu abiria kupakia, kushuka nje stendi ya Magufuli</a></h5><h5 class="small-story-list"><a href="/mw/habari/kitaifa/waziri-simbachawene-amtaka-dk-mwigulu-kujibu-mapigo--3933714">Waziri Simbachawene amtaka Dk Mwigulu kujibu mapigo </a></h5><h5 class="small-story-list"><a href="/mw/habari/kitaifa/bashungwa-tozo-zimejenga-vituo-vya-afya-234-3933826">Bashungwa: Tozo zimejenga vituo vya afya 234</a></h5><h5 class="small-story-list"><a href="/mw/habari/kitaifa/ajali-yaua-watatu-handeni--3933854">Ajali yaua watatu Handeni </a></h5><h5 class="small-story-list"><a href="/mw/habari/kitaifa/upendo-express-yapigwa-faini-kwa-kutotoa-tiketi-mtandao-3933396">Upendo Express yapigwa faini kwa kutotoa tiketi mtandao</a></h5> </div>
</div>
</div>
</article>
</section>
</article>
<aside class="aside column noprint">
<div class="row">
<div class="sidebar-item">
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/1010816/MW-article-sq-300x250-1', [[243, 243], [120, 204], [200, 200], [212, 212], [250, 250], [480, 250], [300, 250]], 'div-gpt-ad-1627986928176-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1627986928176-0' class='ad'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627986928176-0'); });
</script>
</div> </div>
<div class="sidebar-item">
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/1010816/MW-article-sq-300x250-2', [[212, 212], [250, 250], [300, 250], [200, 200], [243, 243]], 'div-gpt-ad-1627987521197-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1627987521197-0' class='ad'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627987521197-0'); });
</script>
</div> </div>
</div>
</aside>
</div>
</div>
<script type="text/javascript">
/* CONFIGURATION START */
var _ain = {
id: "1747",
postid: "new-3933274",
maincontent: "h2, #photo_article_caption, section.summary, section.body-copy",
title: "Moto uliozuka Mwanza Hotel wadhibitiwa, chanzo hakijatambulika",
pubdate: "2022-09-01 09:31:40",
authors: "Mgongo Kaitira",
sections: "Kitaifa",
tags: "",
comments: "",
access_level: "free",
reader_type: "anonymous"
};
/* CONFIGURATION END */
(function(d,s){var sf=d.createElement(s);sf.type='text/javascript';sf.async=!0;sf.src=(('https:'==d.location.protocol)?'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com':'http://t.contentinsights.com')+'/stf.js';var t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(sf,t)})(document,'script')
</script>
<script>
dataLayer = [{
'site': 'mwananchi.co.tz',
'section': 'Kitaifa',
'pageTitle': 'Moto uliozuka Mwanza Hotel wadhibitiwa, chanzo hakijatambulika',
'author': 'Mgongo Kaitira',
'keywords': ''
}];
</script> </section>
</article>
<footer class="wrapper page-footer" id="page-footer">
<div class="menu-holder menu-holder-footer noprint">
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/mw/habari" title="Habari Zaidi">
<h3 class="footer-section-heading">Habari Zaidi</h3>
</a>
</header>
<a href="/mw/habari/biashara" title="Biashara">Biashara</a>
<a href="/mw/habari/makala" title="Makala">Makala</a>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/mw/michezo" title="Michezo">
<h3 class="footer-section-heading">Michezo</h3>
</a>
</header>
<a href="/mw/michezo/burudani" title="Burudani">Burudani</a>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/mw/picha" title="Picha">
<h3 class="footer-section-heading">Picha</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/mw/video" title="Video">
<h3 class="footer-section-heading">Video</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/mw/toleo-maalum" title="Toleo Maalum">
<h3 class="footer-section-heading">Toleo Maalum</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/mw/ajira" title="Ajira">
<h3 class="footer-section-heading">Ajira</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/mw/notisi" title="Notisi">
<h3 class="footer-section-heading">Notisi</h3>
</a>
</header>
<a href="/mw/notisi/zabuni" title="Zabuni">Zabuni</a>
</nav>
</div>
<footer id="dnFooter">
<div class="dnFooter-row noprint">
<div class="dnFooter-col-sm-3">
<h5></h5>
<h5></h5>
<a href="/mw">
<img src="/resource/crblob/2017236/1b7d9ef027e506f0c72dcad822c9faf6/amp-logo-png-data.png" alt="Mwananchi" class="logo">
</a>
</div>
<div class="dnFooter-col-sm-2">
<h5>Apps</h5>
<ul>
<li><a href="https://play.google.com/store/apps/developer?id=Nation%20Media%20Group&amp;amp;hl=en&amp;amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1" target="_blank"><img alt="Play Store" src="/resource/crblob/2017272/50e4f00026394f5a265aaf340a5d0a57/google-play-badge-png-data.png"></a></li><br>
<li><a href="https://itunes.apple.com/us/developer/nation-media-group-ltd/id771736086" target="_blank"><img src="/resource/crblob/2017242/9ee20d40415c85b17474ec89f15aabcd/appstoreicon-svg-data.svg" alt="App Store" class="logo"></a></li>
</ul>
</div>
<div class="dnFooter-col-sm-2">
<h5>Information</h5>
<ul>
<li><a href="https://nation.africa/kenya/contact-us-294088" target="_blank" title="Contact Us">Contact Us</a></li>
<li><a href="https://nation.africa/kenya/frequently-asked-questions-303716" target="_blank" title="Frequently asked questions">Frequently asked questions</a></li>
<li><a href="https://nation.africa/kenya/nmg-privacy-policy-303724" target="_blank" title="NMG Privacy Policy">NMG Privacy Policy</a></li>
<li><a href="https://nation.africa/kenya/terms-of-use-303726" target="_blank" title="Terms of use">Terms of use</a></li>
<li><a href="https://nation.africa/kenya/terms-and-conditions" target="_blank" title="Terms and Conditions of Use">Terms and Conditions of Use</a></li>
<li><a href="https://nation.africa/kenya/our-blog-rules-549010" target="_blank" title="Our Blog Rules">Our Blog Rules</a></li>
</ul>
</div>
<div class="dnFooter-col-sm-2">
<h5>NMG Sites</h5>
<ul>
<li><a href="https://www.mwananchi.co.tz/" target="_blank" title="Mwananchi">Mwananchi</a></li>
<li><a href="http://www.mwanaspoti.co.tz/" target="_blank" title="Mwanaspoti">Mwanaspoti</a></li>
<li><a href="http://www.swahilihub.com/" target="_blank" title="Swahilihub">Swahilihub</a></li>
<li><a href="https://epaper.nation.africa" target="_blank" title="Nation ePaper">Nation ePaper</a></li>
<li><a href="http://www.businessdailyafrica.com/" target="_blank" title="Business Daily">Business Daily</a></li>
<li><a href="http://www.monitor.co.ug/" target="_blank" title="Daily Monitor">Daily Monitor</a></li>
<li><a href="http://tzwebmail2.tz.nationmedia.com:9090/owa" target="_blank" title="Webmail">Webmail</a></li>
<li><a href="http://taifaleo.nation.co.ke/" target="_blank" title="Taifaleo">Taifaleo</a></li>
<li><a href="http://www.theeastafrican.co.ke/" target="_blank" title="The Eastafrican">The Eastafrican</a></li>
<li><a href="http://www.nationmedia.com/" target="_blank" title="Nation Media Group">Nation Media Group</a></li>
<li><a href="https://egazeti.co.tz" target="_blank" title="eGazeti">eGazeti</a></li>
</ul>
</div>
<div class="dnFooter-col-sm-3">
<h5>Tufuate</h5>
<div class="social-networks">
<a href="https://www.youtube.com/user/mcl992" target="_blank">
<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
<a href="https://twitter.com/MwananchiNews" target="_blank">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
<a href="/service/rss/mw/2739162/feed.rss" target="_blank">
<i class="fa fa-rss-square" aria-hidden="true"></i>
</a>
<a href="https://www.facebook.com/MwananchiNews" target="_blank">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
<a href="https://www.instagram.com/mwananchi_official/" target="_blank">
<i class="fa fa-instagram" aria-hidden="true"></i>
</a>
<h1 style="font-size: 0px; margin: 0px;">Mwananchi</h1>
</div>
</div>
</footer>
</footer><noscript class="cm-javascript">
Please enable JavaScript to use this website.
</noscript>
<script type='text/javascript' src='//www.youtube.com/iframe_api'></script>
<script type='text/javascript'>
(function() {
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
/** CONFIGURATION START **/
_sf_async_config.uid = 63208;
_sf_async_config.domain = 'mwananchi.co.tz';
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
_sf_async_config.useCanonicalDomain = true;
_sf_async_config.sections = 'Habari Zaidi,Habari Zaidi - Kitaifa';
_sf_async_config.authors ='Mgongo Kaitira';
/** CONFIGURATION END **/
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat_video.js';
n.parentNode.insertBefore(e, n);
}
/** TELL CHARTBEAT TO AUTODETECT YOUTUBE VIDEOS **/
var _cbv = window._cbv || (window._cbv = []);
_cbv.push(['autoDetectYouTubeIframes']);
loadChartbeat();
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>window.tentacles = {apiToken: 'ypulpg65rct35q4867vviqx2zl899wxg'};</script>
<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script> <script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/1010816/MW-outofpage', 'div-gpt-ad-1610098470008-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1610098470008-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610098470008-0'); });
</script>
</div><script src="/resource/themes/mwananchi-tz/js/commons-2017470-1.js"></script><script src="/resource/themes/mwananchi-tz/js/mwananchi-tz-2017472-6.js"></script><script>(function(){var js = "window['__CF$cv$params']={r:'743ef704da39da27',m:'X7lFE0x5JXxN4aNa8.9pM5oTKv0QMdf6326eKHejjPI-1662045364-0-Ad7uUZbTiZ17YbBbIFVXZqsDxQTbvYnwh6rSJQ9YkfLdEWXrzY57kDMsFRTO+NMGnVzugJLv2B4LTjRu48og8y/Wh/tSkyg2zvwrbsITeA7J5r9aW2SnqpsxfPHR+/4xC11Pz4lUndFHskQw3Z6uEOyOtBkjLfV3Fs5depTHPMi6WshRTDd1QFMdM3Z8eUnnKocfuXy+HmSzIYXQ2wMyydknuvoYkrdTIu2akCnLh3pJ',s:[0x5e0df9ecc6,0x0926ed49f1],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>
