<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en" class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 7]><html lang="en" class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 8]><html lang="en" class="no-js lt-ie9" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 9]><html lang="en" class="no-js ie9" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#" ><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en" dir="ltr">
<head>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WLRCXDJ');</script>

<meta charset="UTF-8">
<link rel="apple-touch-icon" sizes="180x180" href="/resource/crblob/2017244/8081bf11ec67d8b905501458216519ae/apple-touch-icon-png-data.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resource/crblob/2017268/34c46a83ea03b1ec15aa8d3abd7d6195/favicon-32x32-png-data.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resource/crblob/2017266/a4c7e014c1c78a0e7de08e682de5020b/favicon-16x16-png-data.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/resource/crblob/2017296/0f93347d62ce31dcf4ce3386af224e20/safari-pinned-tab-svg-data.svg" color="#5bbad5">
<link rel="shortcut icon" type="image/x-icon" href="/resource/crblob/2017270/7621bb4a3e2205337d737fed55dd92b6/favicon-ico-data.ico">
<meta name="msapplication-TileColor" content="#da532c">
<title>Vijana, wanawake na wenye ulemavu wapewa Sh1 bilioni Tanga - Mwananchi</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index, follow" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=0">
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.mwananchi.co.tz/mw/habari/kitaifa/vijana-wanawake-na-wenye-ulemavu-wapewa-sh1-bilioni-tanga--3782966"
},
"name": "Vijana, wanawake na wenye ulemavu wapewa Sh1 bilioni Tanga ",
"headline": "Vijana, wanawake na wenye ulemavu wapewa Sh1 bilioni Tanga ",
"description": "<p>Halmashauri ya Jiji la Tanga itoa mikopo yenye thamani ya Sh1 bilion kwa vikundi 88 vya vijana, wanawake na watu wenye ulemavu kwa kipindi cha robo ya tatu ya mwaka wa fedha 2021/2022.<\/p>",
"image": {"@type": "ImageObject", "url": "https://www.mwananchi.co.tz/resource/blob/3782970/a542cec890cb0932c404db44f0ff7763/mikopo-pic-data.jpg", "height": 391, "width": 696 },
"datePublished": "2022-04-14T18:16:45Z",
"dateModified": "2022-04-14T18:16:45Z",
"author": [
{ "@type": "Person",
"name": "Raisa Said",
"url": "https://www.mwananchi.co.tz/mw/raisa-said-3568288"
}
],
"publisher": {
"@type": "Organization",
"name": "Mwananchi",
"logo": {
"@type": "ImageObject",
"url": "https://www.mwananchi.co.tz/resource/crblob/2017268/34c46a83ea03b1ec15aa8d3abd7d6195/favicon-32x32-png-data.png",
"width":40,
"height":29
}
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Home",
"item": "https://www.mwananchi.co.tz/mw"
}
,
{
"@type": "ListItem",
"position": 2,
"name": "Habari Zaidi",
"item": "https://www.mwananchi.co.tz/mw/habari"
}
,
{
"@type": "ListItem",
"position": 3,
"name": "Kitaifa",
"item": "https://www.mwananchi.co.tz/mw/habari/kitaifa"
}
]
}
</script>
<meta name="description" content="
Halmashauri ya Jiji la Tanga itoa mikopo yenye thamani ya Sh1 bilion kwa vikundi 88 vya vijana, wanawake na watu wenye ulemavu kwa kipindi cha robo ya tatu ya mwaka wa fedha 2021/2022.">
<meta property="og:site_name" content="Mwananchi" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="174023979648743" />
<meta property="og:title" content="Vijana, wanawake na wenye ulemavu wapewa Sh1 bilioni Tanga " />
<meta property="og:url" content="https://www.mwananchi.co.tz/mw/habari/kitaifa/vijana-wanawake-na-wenye-ulemavu-wapewa-sh1-bilioni-tanga--3782966" />
<meta property="og:description" content="
Halmashauri ya Jiji la Tanga itoa mikopo yenye thamani ya Sh1 bilion kwa vikundi 88 vya vijana, wanawake na watu wenye ulemavu kwa kipindi cha robo ya tatu ya mwaka wa fedha 2021/2022." />
<meta property="og:locale" content="en" />
<meta property="og:locale:alternate" content="en_US" />
<meta property="og:article:published_time" content="2022-04-14 21:16:45" />
<meta property="og:image" content="https://www.mwananchi.co.tz/resource/blob/3782970/a542cec890cb0932c404db44f0ff7763/mikopo-pic-data.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@MwananchiNews">
<meta name="twitter:title" content="Vijana, wanawake na wenye ulemavu wapewa Sh1 bilioni Tanga ">
<meta name="twitter:description" content="
Halmashauri ya Jiji la Tanga itoa mikopo yenye thamani ya Sh1 bilion kwa vikundi 88 vya vijana, wanawake na watu wenye ulemavu kwa kipindi cha robo ya tatu ya mwaka wa fedha 2021/2022.">
<meta name="twitter:image" content="https://www.mwananchi.co.tz/resource/blob/3782970/a542cec890cb0932c404db44f0ff7763/mikopo-pic-data.jpg"> <meta charset="utf-8">
<link rel="canonical" href="https://www.mwananchi.co.tz/mw/habari/kitaifa/vijana-wanawake-na-wenye-ulemavu-wapewa-sh1-bilioni-tanga--3782966">
<meta name="google-site-verification" content="7PI23eF83yLrptihU4-C11bEaznAQl8mts5BfCS1W2U" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>document.documentElement.className = document.documentElement.className.replace(/no-js/g, 'js');</script>
<link href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
<link rel="stylesheet" href="//secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css">
<link rel="stylesheet" href="//secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css">
<link rel="amphtml" href="https://www.mwananchi.co.tz/mw/habari/kitaifa/vijana-wanawake-na-wenye-ulemavu-wapewa-sh1-bilioni-tanga--3782966?view=htmlamp">
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/nationmediagroup-dailynation/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
<meta name="google-site-verification" content="lh_VAAl7TMO_Y5YsNFQxZTJR3vp9ntkbwta45Jyr1pg" /><link href="/resource/themes/mwananchi-tz/css/mwananchi-tz-2017476-85.css" rel="stylesheet">
<script type="text/javascript"> function GaAccountData(webPropertyId, domainName) {
this.webPropertyId = webPropertyId;
this.domainName = domainName;
}
function GaPageviewData(contentId, contentType, navigationPath, pageUrl, authors, pubDate, tags, queryParameter, query, userSegments, disableAdFeaturesPlugin) {
this.contentId = contentId;
this.contentType = contentType;
this.navigationPath = navigationPath;
this.pageUrl = pageUrl;
this.authors = authors;
this.pubDate = pubDate;
this.tags = tags;
this.queryParameter = queryParameter;
this.query = query;
this.userSegments = userSegments;
this.disableAdvertisingFeaturesPlugin = typeof disableAdFeaturesPlugin !== 'undefined' ? disableAdFeaturesPlugin : false;
}
function GaEventData(category, action, name, value) {
this.category = category;
this.action = action;
this.name = name;
this.value = value;
}
function gaTrackPageview(ga, gaAccountData, gaPageviewData, trackerName) {
var t = _gaTrackerPrefix(trackerName);
//set Account
if (trackerName && trackerName.length > 0) {
ga('create', gaAccountData.webPropertyId, gaAccountData.domainName, {'name': trackerName});
} else {
ga('create', gaAccountData.webPropertyId, gaAccountData.domainName);
}
ga(t.concat('set'), 'anonymizeIp', true);
if (!gaPageviewData.disableAdvertisingFeaturesPlugin) {
ga(t.concat('require'), 'displayfeatures');
}
//set custom vars
ga(t.concat('set'), 'dimension1', gaPageviewData.contentId);
ga(t.concat('set'), 'dimension2', gaPageviewData.contentType);
ga(t.concat('set'), 'dimension3', gaPageviewData.navigationPath);
ga(t.concat('set'), 'dimension4', gaPageviewData.userSegments);
ga(t.concat('set'), 'dimension5', gaPageviewData.authors);
ga(t.concat('set'), 'dimension6', gaPageviewData.pubDate);
ga(t.concat('set'), 'dimension7', gaPageviewData.tags);
// if a search was performed on the website, retain the search query
var query = "";
if (gaPageviewData.query && gaPageviewData.queryParameter) {
query = "?" + gaPageviewData.queryParameter + "=" + encodeURIComponent(gaPageviewData.query);
}
//send page view
ga(t.concat('send'), 'pageview', gaPageviewData.pageUrl + query);
}
function gaTrackEvent(ga, gaAccountData, gaPageviewData, gaEventData, trackerName) {
var t = _gaTrackerPrefix(trackerName);
//set Account
if (trackerName && trackerName.length > 0) {
ga('create', gaAccountData.webPropertyId, gaAccountData.domainName, {'name': trackerName});
} else {
ga('create', gaAccountData.webPropertyId, gaAccountData.domainName);
}
ga(t.concat('set'), 'anonymizeIp', true);
if (!gaPageviewData.disableAdvertisingFeaturesPlugin) {
ga(t.concat('require'), 'displayfeatures');
}
//set custom vars
ga(t.concat('set'), 'dimension1', gaPageviewData.contentId);
ga(t.concat('set'), 'dimension2', gaPageviewData.contentType);
ga(t.concat('set'), 'dimension3', gaPageviewData.navigationPath);
ga(t.concat('set'), 'dimension4', gaPageviewData.userSegments);
ga(t.concat('set'), 'dimension5', gaPageviewData.authors);
ga(t.concat('set'), 'dimension6', gaPageviewData.pubDate);
ga(t.concat('set'), 'dimension7', gaPageviewData.tags);
//sent event
ga(t.concat('send'), 'event', gaEventData.category, gaEventData.action, gaEventData.name, gaEventData.value);
}
function _gaTrackerPrefix(trackerName) {
return (trackerName && trackerName.length > 0)
? trackerName.concat('.')
: '';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
var gaAccountData = new GaAccountData("UA-3029279-1", "www.mwananchi.co.tz");
var gaPageData = new GaPageviewData(
"3782966",
"CMArticle",
"2733734_2733740_2739162",
"/mw/habari/kitaifa/vijana-wanawake-na-wenye-ulemavu-wapewa-sh1-bilioni-tanga--3782966",
"Raisa Said",
"14-04-2022",
"",
false
);
gaTrackPageview(ga, gaAccountData, gaPageData);
</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1649959200'></script></head><body id="top" style="zoom:1;">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WLRCXDJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-default full-width">
<div class="container justify-content-between justify-content-md-start">
<div class="navbar-header">
<a href="/mw" class="logo"></a>
</div>
<ul id="panel" class="nav navbar-nav d-md-none">
<li><a href="/mw/habari">Habari Zaidi</a></li>
<li><a href="/mw/michezo">Michezo</a></li>
<li><a href="/mw/picha">Picha</a></li>
<li><a href="/mw/video">Video</a></li>
<li><a href="/mw/toleo-maalum">Toleo Maalum</a></li>
<li><a href="/mw/ajira">Ajira</a></li>
<li><a href="/mw/notisi">Notisi</a></li>
</ul>
<ul class="nav navbar-nav d-none d-md-block pl-lg-3">
<li>
<a href="/mw/habari">Habari Zaidi</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
<a href="/mw/habari/biashara">Biashara</a>
<a href="/mw/habari/makala">Makala</a>
</div>
<div class="col-8 offset-1">
<h4>Latest Habari Zaidi</h4>
<div class="row no-gutters">
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/mw/habari/kitaifa/vijana-wanawake-na-wenye-ulemavu-wapewa-sh1-bilioni-tanga--3782966"><i class="fa fa-caret-right" aria-hidden="true"></i> Vijana, wanawake na wenye ulemavu wapewa Sh1 bilioni Tanga </a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/mw/habari/kitaifa/daladala-bajaji-wapandisha-nauli-dodoma--3782924"><i class="fa fa-caret-right" aria-hidden="true"></i> Daladala, bajaji wapandisha nauli Dodoma </a>
</div>
</div>
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/mw/habari/kitaifa/wakulima-wa-korosho-kurejeshewa-sh2-5-bilioni-mtwara--3782910"><i class="fa fa-caret-right" aria-hidden="true"></i> Wakulima wa korosho kurejeshewa Sh2.5 bilioni Mtwara </a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/mw/habari/kitaifa/watoto-637-720-kuchanjwa-polio-kagera-3782896"><i class="fa fa-caret-right" aria-hidden="true"></i> Watoto 637,720 kuchanjwa polio Kagera</a>
</div>
</div>
</div>
</div> </div>
</div>
</li>
<li>
<a href="/mw/michezo">Michezo</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
<a href="/mw/michezo/burudani">Burudani</a>
</div>
<div class="col-8 offset-1">
<h4>Latest Michezo</h4>
<div class="row no-gutters">
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/mw/michezo/burudani/maunda-zorro-kuzikwa-jumamosi-kigamboni-3782312"><i class="fa fa-caret-right" aria-hidden="true"></i> Maunda Zorro kuzikwa Jumamosi Kigamboni</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/mw/michezo/gwiji-wa-soka-colombia-afariki-3782128"><i class="fa fa-caret-right" aria-hidden="true"></i> Gwiji wa soka Colombia afariki</a>
</div>
</div>
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/mw/michezo/ukuta-mpya-yanga-ni-onyango-mghana-3782084"><i class="fa fa-caret-right" aria-hidden="true"></i> Ukuta mpya Yanga ni Onyango, Mghana</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/mw/michezo/burudani/suma-jkt-kukusanya-mirabaha-kazi-za-wasanii-dar-na-dodoma-3781440"><i class="fa fa-caret-right" aria-hidden="true"></i> Suma JKT kukusanya mirabaha kazi za wasanii Dar na Dodoma</a>
</div>
</div>
</div>
</div> </div>
</div>
</li>
<li>
<a href="/mw/picha">Picha</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div> </div>
</div>
</li>
<li>
<a href="/mw/video">Video</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div> </div>
</div>
</li>
<li>
<a href="/mw/toleo-maalum">Toleo Maalum</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div>
<div class="col-8 offset-1">
<h4>Latest Toleo Maalum</h4>
<div class="row no-gutters">
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/mw/toleo-maalum/makala-za-video-za-kampuni-tatu-changa-zenye-ubunifu-3742940"><i class="fa fa-caret-right" aria-hidden="true"></i> Makala za video za kampuni tatu changa zenye ubunifu</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/mw/toleo-maalum/asam-oil-inajivunia-uongozi-wa-soko-la-mafuta-nchini-3732620"><i class="fa fa-caret-right" aria-hidden="true"></i> Asam Oil inajivunia uongozi wa soko la mafuta nchini</a>
</div>
</div>
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/mw/toleo-maalum/uwekezaji-wa-swissport-katika-usalama-hauna-mfano-3732610"><i class="fa fa-caret-right" aria-hidden="true"></i> Uwekezaji wa Swissport katika usalama hauna mfano</a>
</div>
</div>
</div> </div>
</div>
</li>
<li>
<a href="/mw/ajira">Ajira</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div> </div>
</div>
</li>
<li>
<a href="/mw/notisi">Notisi</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
<a href="/mw/notisi/zabuni">Zabuni</a>
</div> </div>
</div>
</li>
</ul>
<a class="btn-slide">
<i class="fa fa-bars d-block d-md-none" aria-hidden="true"></i>
</a>
<div class="search-form clearfix">
<form id="searchHeader" name="searchfrm" action="/service/search/mw/3015836" autocomplete="off" role="search">
<input name="query" type="search" placeholder="Search" minlength="3" required>
<input type="submit" name="" value="">
</form>
</div> </div>
</nav>
<div class="breaking-news">
<div class="container">
<div class="breaking-news-container" data-separator="|" data-fragments-link="/ajax/breaking-news/mw">
</div>
</div>
</div>
<article role="main" class="wrapper newsplex-article">
<section role="main" class="main-home artTop ">
<div class="container">
<div class="row">
<article class="main column">
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
var mobileResize = googletag.sizeMapping().
addSize([1024, 0], [728, 90]).
addSize([600, 0], [300, 250]).
addSize([800, 0], [728, 90]).
addSize([0, 0], [300, 250]).
build();
googletag.defineSlot('/1010816/MW-Article-LB-728x90-Top', [[728, 90], [970, 66], [950, 90], [970, 90], [950, 45], [950, 65], [600, 80], [980, 90], [960, 90]], 'div-gpt-ad-1627986522808-0').defineSizeMapping(mobileResize).addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1627986522808-0' class='ad'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627986522808-0'); });
</script>
</div><div class="container mt-4 px-0">
<nav aria-label="breadcrumb">
<ol class="breadcrumb col-12">
<li class="breadcrumb-item "><a href="/mw">Mwananchi</a></li>
<li class="breadcrumb-item "><a href="/mw/habari">Habari Zaidi</a></li>
<li class="breadcrumb-item active" aria-current=&quot;page&quot;><a href="#">Kitaifa</a></li>
</ol>
</nav>
<div class="section-home-header clearfix mb-3">
</div>
</div> <header>
<h2>Vijana, wanawake na wenye ulemavu wapewa Sh1 bilioni Tanga </h2>
<p class="summary"></p>
<h6>Thursday April 14 2022</h6>
<div class="social-networks noprint">
<a href="https://twitter.com/share?text=Vijana, wanawake na wenye ulemavu wapewa Sh1 bilioni Tanga &amp;url=https://www.mwananchi.co.tz/mw/habari/kitaifa/vijana-wanawake-na-wenye-ulemavu-wapewa-sh1-bilioni-tanga--3782966&amp;via=MwananchiNews" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer.php?u=https://www.mwananchi.co.tz/mw/habari/kitaifa/vijana-wanawake-na-wenye-ulemavu-wapewa-sh1-bilioni-tanga--3782966" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.mwananchi.co.tz/mw/habari/kitaifa/vijana-wanawake-na-wenye-ulemavu-wapewa-sh1-bilioni-tanga--3782966" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<div class="mobileShow">
<a href="https://api.whatsapp.com/send?text=https://www.mwananchi.co.tz/mw/habari/kitaifa/vijana-wanawake-na-wenye-ulemavu-wapewa-sh1-bilioni-tanga--3782966" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
</div>
<a href="javascript:window.print()" target="_blank"><i class="fa fa-print" aria-hidden="true"></i></a>
<a href="/cdn-cgi/l/email-protection#546b2721363e31372069023d3e353a35787423353a3523353f31743a357423313a2d3174213831393522217423352431233574073c6574363d383d3b3a3d7400353a333574723539246f363b302d69023d3e353a35787423353a3523353f31743a357423313a2d3174213831393522217423352431233574073c6574363d383d3b3a3d7400353a333574793c202024276e7b7b2323237a3923353a353a373c3d7a373b7a202e7b39237b3c353635263d7b3f3d20353d32357b223d3e353a357923353a3523353f31793a357923313a2d3179213831393522217923352431233579273c6579363d383d3b3a3d7920353a3335797967636c666d6262" target="_blank"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
</div> <div>
<div class="storyTopPic">
<img src="/resource/blob/3782970/a542cec890cb0932c404db44f0ff7763/mikopo-pic-data.jpg" alt="New Content Item (1)" class="cm-media cm-media--loading " title="">
</div>
<p id="photo_article_caption">Waziri wa Afya, Ummy Mwalimu akikabidhi mfano wa hundi kwa vikundi 88 vya wanawake, vijana na watu wenye ulemavu jijini Tanga. Picha na Raisa Said</p> </div>
</header>
<article class="article">
<section class="article-sidebar">
<section class="summary">
<h4><b>Summary</b></h4>
<div>
<p>Halmashauri ya Jiji la Tanga itoa mikopo yenye thamani ya Sh1 bilion kwa vikundi 88 vya vijana, wanawake na watu wenye ulemavu kwa kipindi cha robo ya tatu ya mwaka wa fedha 2021/2022.</p> </div>
</section>
<section class="ad noprint">
<span class="">Advertisement</span>
<div class="ad">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/1010816/MWA-in-Detail-300x250', [[250, 360], [300, 258], [300, 100], [300, 170], [250, 50], [300, 250]], 'div-gpt-ad-1611072102269-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1611072102269-0' class='ad'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611072102269-0'); });
</script>
</div> </div>
</section>
</section>
<section class="body-copy">
<section class="author noprint">
<figure class="left">
<div class="articleAuthor">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" alt="New Content Item (2)" class="cm-media cm-media--loading cm-media--responsive cm-media--loading " title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3568290/landscape_ratio16x9/200/112/55e399ef99a7a512cadbc39d8a07087c/ln/raisa-saidpic.jpg&quot;,&quot;300&quot;:&quot;/resource/image/3568290/landscape_ratio16x9/300/168/55e399ef99a7a512cadbc39d8a07087c/sn/raisa-saidpic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3568290/landscape_ratio16x9/400/225/55e399ef99a7a512cadbc39d8a07087c/bG/raisa-saidpic.jpg&quot;,&quot;1160&quot;:&quot;/resource/image/3568290/landscape_ratio16x9/1160/652/55e399ef99a7a512cadbc39d8a07087c/Fm/raisa-saidpic.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio2x3&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3568290/portrait_ratio2x3/200/300/d1e38865d68605af084f5a4f24000046/AG/raisa-saidpic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3568290/portrait_ratio2x3/400/600/d1e38865d68605af084f5a4f24000046/TP/raisa-saidpic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3568290/portrait_ratio2x3/768/1152/d1e38865d68605af084f5a4f24000046/HD/raisa-saidpic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio2x1&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3568290/landscape_ratio2x1/200/100/bdc07e9c85d24ddf155d0d206ef7b932/Gl/raisa-saidpic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio3x2&quot;,&quot;ratioWidth&quot;:3,&quot;ratioHeight&quot;:2,&quot;linksForWidth&quot;:{&quot;300&quot;:&quot;/resource/image/3568290/landscape_ratio3x2/300/200/f3ad266d41c1b01cd7722577d7b54d18/WB/raisa-saidpic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3568290/landscape_ratio3x2/400/267/f3ad266d41c1b01cd7722577d7b54d18/vr/raisa-saidpic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3568290/landscape_ratio3x2/768/512/f3ad266d41c1b01cd7722577d7b54d18/IR/raisa-saidpic.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio1x1&quot;,&quot;ratioWidth&quot;:1,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;50&quot;:&quot;/resource/image/3568290/portrait_ratio1x1/50/50/ee1b1b5a1a370a02d50cfe1fc7bed5a1/Yq/raisa-saidpic.jpg&quot;,&quot;60&quot;:&quot;/resource/image/3568290/portrait_ratio1x1/60/60/ee1b1b5a1a370a02d50cfe1fc7bed5a1/az/raisa-saidpic.jpg&quot;,&quot;200&quot;:&quot;/resource/image/3568290/portrait_ratio1x1/200/200/ee1b1b5a1a370a02d50cfe1fc7bed5a1/aP/raisa-saidpic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3568290/portrait_ratio1x1/400/400/ee1b1b5a1a370a02d50cfe1fc7bed5a1/Ch/raisa-saidpic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3568290/portrait_ratio1x1/768/768/ee1b1b5a1a370a02d50cfe1fc7bed5a1/eC/raisa-saidpic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio4x3&quot;,&quot;ratioWidth&quot;:4,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3568290/landscape_ratio4x3/200/150/cebabc2c6992fe4dea86fbfe01f8ec6b/UL/raisa-saidpic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3568290/landscape_ratio4x3/400/300/cebabc2c6992fe4dea86fbfe01f8ec6b/bO/raisa-saidpic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3568290/landscape_ratio4x3/768/576/cebabc2c6992fe4dea86fbfe01f8ec6b/fO/raisa-saidpic.jpg&quot;}}]">
</div> </figure>
<strong>By Raisa Said</strong>
<div><a href="/mw/raisa-said-3568288"><span class="author-profile">More by this Author</span></a></div>
</section>
<br />
<p>Tanga. Halmashauri ya Jiji la Tanga itoa mikopo yenye thamani ya Sh1 bilion kwa vikundi 88 vya vijana, wanawake na watu wenye ulemavu kwa kipindi cha robo ya tatu ya mwaka wa fedha 2021/2022.</p><p>Mikopo hiyo inatokana na asilimia 10 ya mapato ya ndani yanayotengwa kwa ajili ya kuyawezesha makundi hayo ili waweze kutekeleza shughuli zao za ujasiriamali wenye tija.</p><p>Akizingumza wakati wa hafla ya kukabidhi hundi yenye thamani ya Sh1 bilion, Waziri wa Afya, Ummy Mwalimu amewataka wanufaika watumie fedha hizo kwa malengo ya kibiashara.</p><p>Waziri Ummy amesema fedha hizo ni mkopo na sio hisani hivyo ni lazima warejeshe.</p><p>"Haijawahi kutokea tukatoa mkopo wa kiasi hiki cha Sh1 bilioni kwa kweli Mkurugenzi na Mstahiki Meya mmeniheshimisha " amesema</p><p>“Manufaa yanayotarajiwa baada ya kutoa mikopo hii ni pamoja na kuwezesha vikundi kupanua mitaji, kuongeza uzalishaji wa bidhaa mbalimbali zitakazo kidhi mahitaji ya soko na kuleta manufaa yaliyokusudiwa kwa walengwa” amesema Waziri Ummy.</p> <section class="ad noprint">
<span class="">Advertisement</span>
<div class="ad">
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
var mobileResize = googletag.sizeMapping().
addSize([1024, 0], [728, 90]).
addSize([600, 0], [300, 250]).
addSize([800, 0], [728, 90]).
addSize([0, 0], [300, 250]).
build();
googletag.defineSlot('/1010816/MW-Article-LB-728x90-Mid', [[970, 90], [970, 66], [320, 100], [950, 90], [728, 90], [320, 50], [980, 90], [950, 45], [960, 90], [950, 65]], 'div-gpt-ad-1627985061717-0').defineSizeMapping(mobileResize).addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1627985061717-0' class='ad'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627985061717-0'); });
</script>
</div> </div>
</section>
<p>Mkrugenzi wa Jiji la Tanga, Sipora Liana amevitaka vikundi vilivyopokea mikopo hiyo kuitumia mikopo hiyo kwa lengo lililokusudiwa na kuwataka warejeshe kwa wakati ili kuvipa fursa vikundi vingine viweze kukopesheka.</p><p>Amesema ili kufanya utoaji mikopo kwa vikundi uwe endelevu kwa halmashauri ni vizuri vikundi vyote vilivyopatiwa mikopo mbalimbali kurejesha kwa wakati.</p><p>“Hii itaondoa tatizo la vikundi kufanya matumizi ya fedha za mikopo yasiyoendana na malengo ya mikopo sambamba na hilo uhamasishaji uendelee kufanyika ili vijana wajiunge kwenye vikundi na kuanzisha miradi yenye tija kusudi wapate sifa ya kuomba mikopo inayotolewa na halmashauri,” amesema</p> </section>
</article>
<script type="text/javascript" src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/UNDEFINED/count?distributor=republish-lightbox-advanced" async="async"></script> <section class="ad noprint">
<span class="">Advertisement</span>
<div class="ad">
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
var mobileResize = googletag.sizeMapping().
addSize([1024, 0], [728, 90]).
addSize([600, 0], [300, 250]).
addSize([800, 0], [728, 90]).
addSize([0, 0], [300, 250]).
build();
googletag.defineSlot('/1010816/MW-Article-LB-728x90-Btm', [[960, 90], [950, 65], [468, 90], [970, 66], [950, 90], [980, 90], [970, 90], [950, 45], [728, 90]], 'div-gpt-ad-1627984372631-0').defineSizeMapping(mobileResize).addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1627984372631-0' class='ad'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627984372631-0'); });
</script>
</div> </div>
</section>
<section class="print-section big-blog noprint" id="headlines">
<header class="clearfix">
<div class="blog-header clearfix">
<h3>Habari kuu</h3>
</div>
</header>
<article>
<div class="row">
<div class="five-eight column">
<div class="story-teaser medium-teaser">
<h3> <a href="/mw/habari/kitaifa/serikali-yatoa-waraka-wa-masharti-watumishi-kuishi-na-wenza-wao--3782020">Serikali yatoa waraka wa masharti watumishi kuishi na wenza wao </a></h3>
<div class="">
<figure class="">
<a href="/mw/habari/kitaifa/serikali-yatoa-waraka-wa-masharti-watumishi-kuishi-na-wenza-wao--3782020">
<div class="mediumTeaserImage">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" alt="wenzapicc" class="cm-media cm-media--loading cm-media--responsive cm-media--loading " title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3782026/landscape_ratio16x9/200/112/cb61e242dfa65dd41601b300539bca9a/AY/wenzapicc.jpg&quot;,&quot;300&quot;:&quot;/resource/image/3782026/landscape_ratio16x9/300/168/cb61e242dfa65dd41601b300539bca9a/ok/wenzapicc.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3782026/landscape_ratio16x9/400/225/cb61e242dfa65dd41601b300539bca9a/XD/wenzapicc.jpg&quot;,&quot;1160&quot;:&quot;/resource/image/3782026/landscape_ratio16x9/1160/652/cb61e242dfa65dd41601b300539bca9a/Hb/wenzapicc.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio2x3&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3782026/portrait_ratio2x3/200/300/a59ae9ee895eaa6c943ca7c8679dec27/ws/wenzapicc.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3782026/portrait_ratio2x3/400/600/a59ae9ee895eaa6c943ca7c8679dec27/Fd/wenzapicc.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3782026/portrait_ratio2x3/768/1152/a59ae9ee895eaa6c943ca7c8679dec27/Lp/wenzapicc.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio2x1&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3782026/landscape_ratio2x1/200/100/190e13521ddf073ba27ef1f627b37083/va/wenzapicc.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio3x2&quot;,&quot;ratioWidth&quot;:3,&quot;ratioHeight&quot;:2,&quot;linksForWidth&quot;:{&quot;300&quot;:&quot;/resource/image/3782026/landscape_ratio3x2/300/200/ea14c91fb698730b35b5c3821dc54cd7/es/wenzapicc.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3782026/landscape_ratio3x2/400/267/ea14c91fb698730b35b5c3821dc54cd7/FO/wenzapicc.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3782026/landscape_ratio3x2/768/512/ea14c91fb698730b35b5c3821dc54cd7/HQ/wenzapicc.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio1x1&quot;,&quot;ratioWidth&quot;:1,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;50&quot;:&quot;/resource/image/3782026/portrait_ratio1x1/50/50/a1b537cea5924774d92bac4ed372243/gp/wenzapicc.jpg&quot;,&quot;60&quot;:&quot;/resource/image/3782026/portrait_ratio1x1/60/60/a1b537cea5924774d92bac4ed372243/ZW/wenzapicc.jpg&quot;,&quot;200&quot;:&quot;/resource/image/3782026/portrait_ratio1x1/200/200/a1b537cea5924774d92bac4ed372243/xi/wenzapicc.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3782026/portrait_ratio1x1/400/400/a1b537cea5924774d92bac4ed372243/Uo/wenzapicc.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3782026/portrait_ratio1x1/768/768/a1b537cea5924774d92bac4ed372243/qB/wenzapicc.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio4x3&quot;,&quot;ratioWidth&quot;:4,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3782026/landscape_ratio4x3/200/150/bf7e960003dc4c486e367e7231c33321/Do/wenzapicc.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3782026/landscape_ratio4x3/400/300/bf7e960003dc4c486e367e7231c33321/Vv/wenzapicc.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3782026/landscape_ratio4x3/768/576/bf7e960003dc4c486e367e7231c33321/YT/wenzapicc.jpg&quot;}}]">
</div> </a>
</figure>
<p>
Mbunge wa Viti Maalum (CCM), Zainabu Katimba amehoji juu ya waajiri wasiotoa fursa kwa watumishi wao kufanya kazi wakiwa karibu na wenza wao.
</p>
</div>
</div><div class="story-teaser medium-teaser">
<h3> <a href="/mw/habari/kitaifa/nape-asema-helkopta-yake-inawaamsha-waliolala-3782220">Nape asema helkopta ‘yake’ inawaamsha waliolala</a></h3>
<div class="">
<figure class="">
<a href="/mw/habari/kitaifa/nape-asema-helkopta-yake-inawaamsha-waliolala-3782220">
<div class="mediumTeaserImage">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" alt="nappic" class="cm-media cm-media--loading cm-media--responsive cm-media--loading " title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3782224/landscape_ratio16x9/200/112/8cef218e6f44d50f10f02c5894fe74f6/zr/nappic.jpg&quot;,&quot;300&quot;:&quot;/resource/image/3782224/landscape_ratio16x9/300/168/8cef218e6f44d50f10f02c5894fe74f6/Mz/nappic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3782224/landscape_ratio16x9/400/225/8cef218e6f44d50f10f02c5894fe74f6/Xy/nappic.jpg&quot;,&quot;1160&quot;:&quot;/resource/image/3782224/landscape_ratio16x9/1160/652/8cef218e6f44d50f10f02c5894fe74f6/Um/nappic.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio2x3&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3782224/portrait_ratio2x3/200/300/522b3e10d142a52e990914cf2b10a401/RA/nappic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3782224/portrait_ratio2x3/400/600/522b3e10d142a52e990914cf2b10a401/Qp/nappic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3782224/portrait_ratio2x3/768/1152/522b3e10d142a52e990914cf2b10a401/zx/nappic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio2x1&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3782224/landscape_ratio2x1/200/100/bee8837fbe3a2afc62fb7ae6f71cd7d9/kV/nappic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio3x2&quot;,&quot;ratioWidth&quot;:3,&quot;ratioHeight&quot;:2,&quot;linksForWidth&quot;:{&quot;300&quot;:&quot;/resource/image/3782224/landscape_ratio3x2/300/200/4fba92e13c9e836b582427d7af93f8e0/Yc/nappic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3782224/landscape_ratio3x2/400/267/4fba92e13c9e836b582427d7af93f8e0/CC/nappic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3782224/landscape_ratio3x2/768/512/4fba92e13c9e836b582427d7af93f8e0/PI/nappic.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio1x1&quot;,&quot;ratioWidth&quot;:1,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;50&quot;:&quot;/resource/image/3782224/portrait_ratio1x1/50/50/15b3a4449cd8d2831402b53c767af274/Ng/nappic.jpg&quot;,&quot;60&quot;:&quot;/resource/image/3782224/portrait_ratio1x1/60/60/15b3a4449cd8d2831402b53c767af274/rZ/nappic.jpg&quot;,&quot;200&quot;:&quot;/resource/image/3782224/portrait_ratio1x1/200/200/15b3a4449cd8d2831402b53c767af274/vl/nappic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3782224/portrait_ratio1x1/400/400/15b3a4449cd8d2831402b53c767af274/pP/nappic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3782224/portrait_ratio1x1/768/768/15b3a4449cd8d2831402b53c767af274/TY/nappic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio4x3&quot;,&quot;ratioWidth&quot;:4,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3782224/landscape_ratio4x3/200/150/f048ebe8eb1d4d42eb19655bfabb7fbb/uG/nappic.jpg&quot;,&quot;400&quot;:&quot;/resource/image/3782224/landscape_ratio4x3/400/300/f048ebe8eb1d4d42eb19655bfabb7fbb/xJ/nappic.jpg&quot;,&quot;768&quot;:&quot;/resource/image/3782224/landscape_ratio4x3/768/576/f048ebe8eb1d4d42eb19655bfabb7fbb/OF/nappic.jpg&quot;}}]">
</div> </a>
</figure>
<p>
Waziri wa Habari, Mawasiliano na Teknolojia ya Habari Nape Nnauye amezungumzia matumizi ya helkopta katika ziara ya kukagua uanzishwaji wa anwani...</p>
</div>
</div> </div>
<div class="three-eight column">
<div class="small-story-list">
<h5 class="small-story-list"><a href="/mw/habari/kitaifa/mbunge-asema-wanaume-wengi-hawana-uwezo-wa-kununua-mapenzi-3782662">Mbunge asema wanaume wengi hawana uwezo wa kununua mapenzi</a></h5><h5 class="small-story-list"><a href="/mw/habari/kitaifa/upelelezi-kesi-ya-mfalme-zumaridi-haujakamilika-3782392">Upelelezi kesi ya ‘Mfalme Zumaridi’ haujakamilika</a></h5><h5 class="small-story-list"><a href="/mw/habari/kitaifa/mbunge-ccm-aeleza-fedha-za-mikopo-ya-vijana-zinavyoliwa--3782292">Mbunge CCM aeleza fedha za mikopo ya vijana zinavyoliwa </a></h5><h5 class="small-story-list"><a href="/mw/habari/kitaifa/bunge-lanusa-matumizi-mabaya-fedha-za-uviko-3782186">Bunge lanusa matumizi mabaya fedha za Uviko</a></h5><h5 class="small-story-list"><a href="/mw/habari/kitaifa/ni-madudu-yaleyale-ripoti-ya-cag-3781718">Ni madudu yaleyale ripoti ya CAG</a></h5> </div>
</div>
</div>
</article>
</section>
</article>
<aside class="aside column noprint">
<div class="row">
<div class="sidebar-item">
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/1010816/MW-article-sq-300x250-1', [[243, 243], [120, 204], [200, 200], [212, 212], [250, 250], [480, 250], [300, 250]], 'div-gpt-ad-1627986928176-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1627986928176-0' class='ad'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627986928176-0'); });
</script>
</div> </div>
<div class="sidebar-item">
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/1010816/MW-article-sq-300x250-2', [[212, 212], [250, 250], [300, 250], [200, 200], [243, 243]], 'div-gpt-ad-1627987521197-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1627987521197-0' class='ad'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627987521197-0'); });
</script>
</div> </div>
</div>
</aside>
</div>
</div>
<script type="text/javascript">
/* CONFIGURATION START */
var _ain = {
id: "1747",
postid: "new-3782966",
maincontent: "h2, #photo_article_caption, section.summary, section.body-copy",
title: "Vijana, wanawake na wenye ulemavu wapewa Sh1 bilioni Tanga ",
pubdate: "2022-04-14 09:16:45",
authors: "Raisa Said",
sections: "Kitaifa",
tags: "",
comments: "",
access_level: "free",
reader_type: "anonymous"
};
/* CONFIGURATION END */
(function(d,s){var sf=d.createElement(s);sf.type='text/javascript';sf.async=!0;sf.src=(('https:'==d.location.protocol)?'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com':'http://t.contentinsights.com')+'/stf.js';var t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(sf,t)})(document,'script')
</script>
<script>
dataLayer = [{
'site': 'mwananchi.co.tz',
'section': 'Kitaifa',
'pageTitle': 'Vijana, wanawake na wenye ulemavu wapewa Sh1 bilioni Tanga ',
'author': 'Raisa Said',
'keywords': ''
}];
</script> </section>
</article>
<footer class="wrapper page-footer" id="page-footer">
<div class="menu-holder menu-holder-footer noprint">
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/mw/habari" title="Habari Zaidi">
<h3 class="footer-section-heading">Habari Zaidi</h3>
</a>
</header>
<a href="/mw/habari/biashara" title="Biashara">Biashara</a>
<a href="/mw/habari/makala" title="Makala">Makala</a>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/mw/michezo" title="Michezo">
<h3 class="footer-section-heading">Michezo</h3>
</a>
</header>
<a href="/mw/michezo/burudani" title="Burudani">Burudani</a>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/mw/picha" title="Picha">
<h3 class="footer-section-heading">Picha</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/mw/video" title="Video">
<h3 class="footer-section-heading">Video</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/mw/toleo-maalum" title="Toleo Maalum">
<h3 class="footer-section-heading">Toleo Maalum</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/mw/ajira" title="Ajira">
<h3 class="footer-section-heading">Ajira</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/mw/notisi" title="Notisi">
<h3 class="footer-section-heading">Notisi</h3>
</a>
</header>
<a href="/mw/notisi/zabuni" title="Zabuni">Zabuni</a>
</nav>
</div>
<footer id="dnFooter">
<div class="dnFooter-row noprint">
<div class="dnFooter-col-sm-3">
<h5></h5>
<h5></h5>
<a href="/mw">
<img src="/resource/crblob/2017236/1b7d9ef027e506f0c72dcad822c9faf6/amp-logo-png-data.png" alt="Mwananchi" class="logo">
</a>
</div>
<div class="dnFooter-col-sm-2">
<h5>Apps</h5>
<ul>
<li><a href="https://play.google.com/store/apps/developer?id=Nation%20Media%20Group&amp;amp;hl=en&amp;amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1" target="_blank"><img alt="Play Store" src="/resource/crblob/2017272/50e4f00026394f5a265aaf340a5d0a57/google-play-badge-png-data.png"></a></li><br>
<li><a href="https://itunes.apple.com/us/developer/nation-media-group-ltd/id771736086" target="_blank"><img src="/resource/crblob/2017242/9ee20d40415c85b17474ec89f15aabcd/appstoreicon-svg-data.svg" alt="App Store" class="logo"></a></li>
</ul>
</div>
<div class="dnFooter-col-sm-2">
<h5>Information</h5>
<ul>
<li><a href="https://nation.africa/kenya/contact-us-294088" target="_blank" title="Contact Us">Contact Us</a></li>
<li><a href="https://nation.africa/kenya/frequently-asked-questions-303716" target="_blank" title="Frequently asked questions">Frequently asked questions</a></li>
<li><a href="https://nation.africa/kenya/nmg-privacy-policy-303724" target="_blank" title="NMG Privacy Policy">NMG Privacy Policy</a></li>
<li><a href="https://nation.africa/kenya/terms-of-use-303726" target="_blank" title="Terms of use">Terms of use</a></li>
<li><a href="https://nation.africa/kenya/terms-and-conditions" target="_blank" title="Terms and Conditions of Use">Terms and Conditions of Use</a></li>
<li><a href="https://nation.africa/kenya/our-blog-rules-549010" target="_blank" title="Our Blog Rules">Our Blog Rules</a></li>
</ul>
</div>
<div class="dnFooter-col-sm-2">
<h5>NMG Sites</h5>
<ul>
<li><a href="https://www.mwananchi.co.tz/" target="_blank" title="Mwananchi">Mwananchi</a></li>
<li><a href="http://www.mwanaspoti.co.tz/" target="_blank" title="Mwanaspoti">Mwanaspoti</a></li>
<li><a href="http://www.swahilihub.com/" target="_blank" title="Swahilihub">Swahilihub</a></li>
<li><a href="https://newsstand.nationmedia.com" target="_blank" title="E-Papers">E-Papers</a></li>
<li><a href="http://www.businessdailyafrica.com/" target="_blank" title="Business Daily">Business Daily</a></li>
<li><a href="http://www.monitor.co.ug/" target="_blank" title="Daily Monitor">Daily Monitor</a></li>
<li><a href="http://tzwebmail2.tz.nationmedia.com:9090/owa" target="_blank" title="Webmail">Webmail</a></li>
<li><a href="http://taifaleo.nation.co.ke/" target="_blank" title="Taifaleo">Taifaleo</a></li>
<li><a href="http://www.theeastafrican.co.ke/" target="_blank" title="The Eastafrican">The Eastafrican</a></li>
<li><a href="http://www.nationmedia.com/" target="_blank" title="Nation Media Group">Nation Media Group</a></li>
<li><a href="https://egazeti.co.tz" target="_blank" title="eGazeti">eGazeti</a></li>
</ul>
</div>
<div class="dnFooter-col-sm-3">
<h5>Tufuate</h5>
<div class="social-networks">
<a href="https://www.youtube.com/user/mcl992" target="_blank">
<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
<a href="https://twitter.com/MwananchiNews" target="_blank">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
<a href="/service/rss/mw/2739162/feed.rss" target="_blank">
<i class="fa fa-rss-square" aria-hidden="true"></i>
</a>
<a href="https://www.facebook.com/MwananchiNews" target="_blank">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
<a href="https://www.instagram.com/mwananchi_official/" target="_blank">
<i class="fa fa-instagram" aria-hidden="true"></i>
</a>
<h1 style="font-size: 0px; margin: 0px;">Mwananchi</h1>
</div>
</div>
</footer>
</footer><noscript class="cm-javascript">
Please enable JavaScript to use this website.
</noscript>
<script type='text/javascript' src='//www.youtube.com/iframe_api'></script>
<script type='text/javascript'>
(function() {
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
/** CONFIGURATION START **/
_sf_async_config.uid = 63208;
_sf_async_config.domain = 'mwananchi.co.tz';
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
_sf_async_config.useCanonicalDomain = true;
_sf_async_config.sections = 'Habari Zaidi,Habari Zaidi - Kitaifa';
_sf_async_config.authors ='Raisa Said';
/** CONFIGURATION END **/
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat_video.js';
n.parentNode.insertBefore(e, n);
}
/** TELL CHARTBEAT TO AUTODETECT YOUTUBE VIDEOS **/
var _cbv = window._cbv || (window._cbv = []);
_cbv.push(['autoDetectYouTubeIframes']);
loadChartbeat();
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>window.tentacles = {apiToken: 'ypulpg65rct35q4867vviqx2zl899wxg'};</script>
<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script> <script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/1010816/MW-outofpage', 'div-gpt-ad-1610098470008-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1610098470008-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610098470008-0'); });
</script>
</div><script src="/resource/themes/mwananchi-tz/js/commons-2017470-1.js"></script><script src="/resource/themes/mwananchi-tz/js/mwananchi-tz-2017472-6.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6fbe7a64e8391835',m:'b8zjMcnA_qdDpHGnvdMNk93v2.wKe8jKywWZQvku17Q-1649960663-0-AZJ5IAS1wrJdU4K6+txBIeR3ZUZrw+TE5HVXmcb25wKPOmo2tDdtrPaYf48WxRXIwT5vjSDwt+hneLg7a7n/agOnRvQNApkXfGjU0LRDhp72M/k6E9l8/zbcOhltYl/2xp7NGdsv1jVgzFNw+5nHQ0Pqz1D0BOLAOK6crfjExTCJJDF9X8WMKXhWF+zlH9PVBo+0XabyFczOXbNVuFD1wLrx18oUl67hCuE0gM9fQVwM',s:[0x74af3672d4,0xbaedcdd52d],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body></html>
