<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en" class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 7]><html lang="en" class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 8]><html lang="en" class="no-js lt-ie9" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 9]><html lang="en" class="no-js ie9" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#" ><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en" dir="ltr">
<head>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WLRCXDJ');</script>

<meta charset="UTF-8">
<link rel="apple-touch-icon" sizes="180x180" href="/resource/crblob/2017244/8081bf11ec67d8b905501458216519ae/apple-touch-icon-png-data.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resource/crblob/2017268/34c46a83ea03b1ec15aa8d3abd7d6195/favicon-32x32-png-data.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resource/crblob/2017266/a4c7e014c1c78a0e7de08e682de5020b/favicon-16x16-png-data.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/resource/crblob/2017296/0f93347d62ce31dcf4ce3386af224e20/safari-pinned-tab-svg-data.svg" color="#5bbad5">
<link rel="shortcut icon" type="image/x-icon" href="/resource/crblob/2017270/7621bb4a3e2205337d737fed55dd92b6/favicon-ico-data.ico">
<meta name="msapplication-TileColor" content="#da532c">
<title>Nape atoa siku saba waajiri kulipa madai ya marehemu - Mwananchi</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index, follow" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=0">
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.mwananchi.co.tz/mw/habari/kitaifa/nape-atoa-siku-saba-waajiri-kulipa-madai-ya-marehemu-3679828"
},
"name": "Nape atoa siku saba waajiri kulipa madai ya marehemu",
"headline": "Nape atoa siku saba waajiri kulipa madai ya marehemu",
"description": "<p>Serikali imetoa siku saba kwa waajiri wote wanaodaiwa na waandishi wa habari waliofariki katika ajali ya gari wilayani Busega kulipa stahiki zao. <\/p>",
"image": {"@type": "ImageObject", "url": "https://www.mwananchi.co.tz/resource/blob/3679832/162218808659cad33bb395e7c0cb71b6/kulipwa-pic-data.jpg", "height": 391, "width": 696 },
"datePublished": "2022-01-12T10:50:47Z",
"dateModified": "2022-01-12T10:50:47Z",
"author": [
{ "@type": "Person",
"name": "Waandishi Wetu",
"url": "https://www.mwananchi.co.tzhttps://www.mwanaspoti.co.tz/ms/waandishi-wetu-3241148"
}
],
"publisher": {
"@type": "Organization",
"name": "Mwananchi",
"logo": {
"@type": "ImageObject",
"url": "https://www.mwananchi.co.tz/resource/crblob/2017268/34c46a83ea03b1ec15aa8d3abd7d6195/favicon-32x32-png-data.png",
"width":40,
"height":29
}
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Home",
"item": "https://www.mwananchi.co.tz/mw"
}
,
{
"@type": "ListItem",
"position": 2,
"name": "Habari Zaidi",
"item": "https://www.mwananchi.co.tz/mw/habari"
}
,
{
"@type": "ListItem",
"position": 3,
"name": "Kitaifa",
"item": "https://www.mwananchi.co.tz/mw/habari/kitaifa"
}
]
}
</script>
<meta name="description" content="
Serikali imetoa siku saba kwa waajiri wote wanaodaiwa na waandishi wa habari waliofariki katika ajali ya gari wilayani Busega kulipa stahiki zao. ">
<meta property="og:site_name" content="Mwananchi" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="174023979648743" />
<meta property="og:title" content="Nape atoa siku saba waajiri kulipa madai ya marehemu" />
<meta property="og:url" content="https://www.mwananchi.co.tz/mw/habari/kitaifa/nape-atoa-siku-saba-waajiri-kulipa-madai-ya-marehemu-3679828" />
<meta property="og:description" content="
Serikali imetoa siku saba kwa waajiri wote wanaodaiwa na waandishi wa habari waliofariki katika ajali ya gari wilayani Busega kulipa stahiki zao. " />
<meta property="og:locale" content="en" />
<meta property="og:locale:alternate" content="en_US" />
<meta property="og:article:published_time" content="2022-01-12 13:50:47" />
<meta property="og:image" content="https://www.mwananchi.co.tz/resource/blob/3679832/162218808659cad33bb395e7c0cb71b6/kulipwa-pic-data.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@MwananchiNews">
<meta name="twitter:title" content="Nape atoa siku saba waajiri kulipa madai ya marehemu">
<meta name="twitter:description" content="
Serikali imetoa siku saba kwa waajiri wote wanaodaiwa na waandishi wa habari waliofariki katika ajali ya gari wilayani Busega kulipa stahiki zao. ">
<meta name="twitter:image" content="https://www.mwananchi.co.tz/resource/blob/3679832/162218808659cad33bb395e7c0cb71b6/kulipwa-pic-data.jpg"> <meta charset="utf-8">
<link rel="canonical" href="https://www.mwananchi.co.tz/mw/habari/kitaifa/nape-atoa-siku-saba-waajiri-kulipa-madai-ya-marehemu-3679828">
<meta name="google-site-verification" content="7PI23eF83yLrptihU4-C11bEaznAQl8mts5BfCS1W2U" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>document.documentElement.className = document.documentElement.className.replace(/no-js/g, 'js');</script>
<link href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
<link rel="stylesheet" href="//secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css">
<link rel="stylesheet" href="//secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css">
<link rel="amphtml" href="https://www.mwananchi.co.tz/mw/habari/kitaifa/nape-atoa-siku-saba-waajiri-kulipa-madai-ya-marehemu-3679828?view=htmlamp">
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/nationmediagroup-dailynation/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
<meta name="google-site-verification" content="lh_VAAl7TMO_Y5YsNFQxZTJR3vp9ntkbwta45Jyr1pg" /><link href="/resource/themes/mwananchi-tz/css/mwananchi-tz-2017476-78.css" rel="stylesheet">
<script type="text/javascript"> function GaAccountData(webPropertyId, domainName) {
this.webPropertyId = webPropertyId;
this.domainName = domainName;
}
function GaPageviewData(contentId, contentType, navigationPath, pageUrl, authors, pubDate, tags, queryParameter, query, userSegments, disableAdFeaturesPlugin) {
this.contentId = contentId;
this.contentType = contentType;
this.navigationPath = navigationPath;
this.pageUrl = pageUrl;
this.authors = authors;
this.pubDate = pubDate;
this.tags = tags;
this.queryParameter = queryParameter;
this.query = query;
this.userSegments = userSegments;
this.disableAdvertisingFeaturesPlugin = typeof disableAdFeaturesPlugin !== 'undefined' ? disableAdFeaturesPlugin : false;
}
function GaEventData(category, action, name, value) {
this.category = category;
this.action = action;
this.name = name;
this.value = value;
}
function gaTrackPageview(ga, gaAccountData, gaPageviewData, trackerName) {
var t = _gaTrackerPrefix(trackerName);
//set Account
if (trackerName && trackerName.length > 0) {
ga('create', gaAccountData.webPropertyId, gaAccountData.domainName, {'name': trackerName});
} else {
ga('create', gaAccountData.webPropertyId, gaAccountData.domainName);
}
ga(t.concat('set'), 'anonymizeIp', true);
if (!gaPageviewData.disableAdvertisingFeaturesPlugin) {
ga(t.concat('require'), 'displayfeatures');
}
//set custom vars
ga(t.concat('set'), 'dimension1', gaPageviewData.contentId);
ga(t.concat('set'), 'dimension2', gaPageviewData.contentType);
ga(t.concat('set'), 'dimension3', gaPageviewData.navigationPath);
ga(t.concat('set'), 'dimension4', gaPageviewData.userSegments);
ga(t.concat('set'), 'dimension5', gaPageviewData.authors);
ga(t.concat('set'), 'dimension6', gaPageviewData.pubDate);
ga(t.concat('set'), 'dimension7', gaPageviewData.tags);
// if a search was performed on the website, retain the search query
var query = "";
if (gaPageviewData.query && gaPageviewData.queryParameter) {
query = "?" + gaPageviewData.queryParameter + "=" + encodeURIComponent(gaPageviewData.query);
}
//send page view
ga(t.concat('send'), 'pageview', gaPageviewData.pageUrl + query);
}
function gaTrackEvent(ga, gaAccountData, gaPageviewData, gaEventData, trackerName) {
var t = _gaTrackerPrefix(trackerName);
//set Account
if (trackerName && trackerName.length > 0) {
ga('create', gaAccountData.webPropertyId, gaAccountData.domainName, {'name': trackerName});
} else {
ga('create', gaAccountData.webPropertyId, gaAccountData.domainName);
}
ga(t.concat('set'), 'anonymizeIp', true);
if (!gaPageviewData.disableAdvertisingFeaturesPlugin) {
ga(t.concat('require'), 'displayfeatures');
}
//set custom vars
ga(t.concat('set'), 'dimension1', gaPageviewData.contentId);
ga(t.concat('set'), 'dimension2', gaPageviewData.contentType);
ga(t.concat('set'), 'dimension3', gaPageviewData.navigationPath);
ga(t.concat('set'), 'dimension4', gaPageviewData.userSegments);
ga(t.concat('set'), 'dimension5', gaPageviewData.authors);
ga(t.concat('set'), 'dimension6', gaPageviewData.pubDate);
ga(t.concat('set'), 'dimension7', gaPageviewData.tags);
//sent event
ga(t.concat('send'), 'event', gaEventData.category, gaEventData.action, gaEventData.name, gaEventData.value);
}
function _gaTrackerPrefix(trackerName) {
return (trackerName && trackerName.length > 0)
? trackerName.concat('.')
: '';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
var gaAccountData = new GaAccountData("UA-3029279-1", "www.mwananchi.co.tz");
var gaPageData = new GaPageviewData(
"3679828",
"CMArticle",
"2733734_2733740_2739162",
"/mw/habari/kitaifa/nape-atoa-siku-saba-waajiri-kulipa-madai-ya-marehemu-3679828",
"Waandishi Wetu",
"12-01-2022",
"",
false
);
gaTrackPageview(ga, gaAccountData, gaPageData);
</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head><body id="top" style="zoom:1;">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WLRCXDJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-default full-width">
<div class="container justify-content-between justify-content-md-start">
<div class="navbar-header">
<a href="/mw" class="logo"></a>
</div>
<ul id="panel" class="nav navbar-nav d-md-none">
<li><a href="/mw/habari">Habari Zaidi</a></li>
<li><a href="/mw/michezo">Michezo</a></li>
<li><a href="/mw/picha">Picha</a></li>
<li><a href="/mw/video">Video</a></li>
<li><a href="/mw/toleo-maalum">Toleo Maalum</a></li>
<li><a href="/mw/ajira">Ajira</a></li>
<li><a href="/mw/notisi">Notisi</a></li>
</ul>
<ul class="nav navbar-nav d-none d-md-block pl-lg-3">
<li>
<a href="/mw/habari">Habari Zaidi</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
<a href="/mw/habari/biashara">Biashara</a>
<a href="/mw/habari/makala">Makala</a>
</div>
<div class="col-8 offset-1">
<h4>Latest Habari Zaidi</h4>
<div class="row no-gutters">
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/mw/habari/kitaifa/chenge-achukua-fomu-kuutaka-uspika-3679968"><i class="fa fa-caret-right" aria-hidden="true"></i> Chenge achukua fomu kuutaka uspika</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/mw/habari/kitaifa/nape-atoa-siku-saba-waajiri-kulipa-madai-ya-marehemu-3679828"><i class="fa fa-caret-right" aria-hidden="true"></i> Nape atoa siku saba waajiri kulipa madai ya marehemu</a>
</div>
</div>
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/mw/habari/kitaifa/waandishi-watumia-msiba-kumpa-ujumbe-nape-3679758"><i class="fa fa-caret-right" aria-hidden="true"></i> Waandishi watumia msiba kumpa ujumbe Nape</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/mw/habari/kitaifa/mwanafunzi-chuo-kikuu-autaka-uspika-3679748"><i class="fa fa-caret-right" aria-hidden="true"></i> Mwanafunzi chuo kikuu autaka uspika</a>
</div>
</div>
</div>
</div> </div>
</div>
</li>
<li>
<a href="/mw/michezo">Michezo</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
<a href="/mw/michezo/burudani">Burudani</a>
</div>
<div class="col-8 offset-1">
<h4>Latest Michezo</h4>
<div class="row no-gutters">
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/mw/michezo/jicho-la-mwewe-ajibu-ni-sikio-la-kufa-au-atazaliwa-upya-pale-azam--3671950"><i class="fa fa-caret-right" aria-hidden="true"></i> JICHO LA MWEWE: Ajibu ni sikio la kufa au atazaliwa upya pale Azam?</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/mw/michezo/-nkane-ang-oa-mtu-yanga-3671956"><i class="fa fa-caret-right" aria-hidden="true"></i> Nkane ang’oa mtu Yanga</a>
</div>
</div>
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/mw/michezo/sio-zengwe-kulalamika-serikalini-ni-kusababisha-taharuki--3671952"><i class="fa fa-caret-right" aria-hidden="true"></i> SIO ZENGWE: Kulalamika serikalini ni kusababisha taharuki?</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/mw/michezo/simba-yatambulisha-mrithi-wa-manara-3670766"><i class="fa fa-caret-right" aria-hidden="true"></i> Simba yatambulisha mrithi wa Manara</a>
</div>
</div>
</div>
</div> </div>
</div>
</li>
<li>
<a href="/mw/picha">Picha</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div> </div>
</div>
</li>
<li>
<a href="/mw/video">Video</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div> </div>
</div>
</li>
<li>
<a href="/mw/toleo-maalum">Toleo Maalum</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div>
<div class="col-8 offset-1">
<h4>Latest Toleo Maalum</h4>
<div class="row no-gutters">
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/mw/toleo-maalum/duwasa-na-mikakati-kabambe-ya-uboreshaji-huduma-ya-maji-dodoma-3652902"><i class="fa fa-caret-right" aria-hidden="true"></i> DUWASA na mikakati kabambe ya uboreshaji huduma ya maji Dodoma</a>
</div>
<div class="story-teaser tiny-teaser">
<a href="/mw/toleo-maalum/gbt-imeleta-mapinduzi-kwenye-tasnia-ya-michezo-ya-kubahatisha-kuchangia-uchumi-na-maendeleo-3652880"><i class="fa fa-caret-right" aria-hidden="true"></i> GBT imeleta mapinduzi kwenye tasnia ya michezo ya kubahatisha, kuchangia uchumi na maendeleo</a>
</div>
</div>
<div class="col-6">
<div class="story-teaser tiny-teaser">
<a href="/mw/toleo-maalum/mafanikio-ya-udhibiti-wa-dawa-kabla-na-baada-ya-uhuru-3652856"><i class="fa fa-caret-right" aria-hidden="true"></i> Mafanikio ya udhibiti wa dawa kabla na baada ya Uhuru</a>
</div>
</div>
</div> </div>
</div>
</li>
<li>
<a href="/mw/ajira">Ajira</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
</div> </div>
</div>
</li>
<li>
<a href="/mw/notisi">Notisi</a>
<div class="mega-menu">
<div class="row no-gutters">
<div class="col-3">
<a href="/mw/notisi/zabuni">Zabuni</a>
</div> </div>
</div>
</li>
</ul>
<a class="btn-slide">
<i class="fa fa-bars d-block d-md-none" aria-hidden="true"></i>
</a>
<div class="search-form clearfix">
<form id="searchHeader" name="searchfrm" action="/service/search/mw/3015836" autocomplete="off" role="search">
<input name="query" type="search" placeholder="Search" minlength="3" required>
<input type="submit" name="" value="">
</form>
</div> </div>
</nav>
<div class="breaking-news">
<div class="container">
<div class="breaking-news-container" data-separator="|" data-fragments-link="/ajax/breaking-news/mw">
</div>
</div>
</div>
<article role="main" class="wrapper newsplex-article">
<section role="main" class="main-home artTop ">
<div class="container">
<div class="row">
<article class="main column">
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
var mobileResize = googletag.sizeMapping().
addSize([1024, 0], [728, 90]).
addSize([600, 0], [300, 250]).
addSize([800, 0], [728, 90]).
addSize([0, 0], [300, 250]).
build();
googletag.defineSlot('/1010816/MW-Article-LB-728x90-Top', [[728, 90], [970, 66], [950, 90], [970, 90], [950, 45], [950, 65], [600, 80], [980, 90], [960, 90]], 'div-gpt-ad-1627986522808-0').defineSizeMapping(mobileResize).addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1627986522808-0' class='ad'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627986522808-0'); });
</script>
</div><div class="container mt-4 px-0">
<nav aria-label="breadcrumb">
<ol class="breadcrumb col-12">
<li class="breadcrumb-item "><a href="/mw">Mwananchi</a></li>
<li class="breadcrumb-item "><a href="/mw/habari">Habari Zaidi</a></li>
<li class="breadcrumb-item active" aria-current=&quot;page&quot;><a href="#">Kitaifa</a></li>
</ol>
</nav>
<div class="section-home-header clearfix mb-3">
</div>
</div> <header>
<h2>Nape atoa siku saba waajiri kulipa madai ya marehemu</h2>
<p class="summary"></p>
<h6>Wednesday January 12 2022</h6>
<div class="social-networks noprint">
<a href="https://twitter.com/share?text=Nape atoa siku saba waajiri kulipa madai ya marehemu&amp;url=https://www.mwananchi.co.tz/mw/habari/kitaifa/nape-atoa-siku-saba-waajiri-kulipa-madai-ya-marehemu-3679828&amp;via=MwananchiNews" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer.php?u=https://www.mwananchi.co.tz/mw/habari/kitaifa/nape-atoa-siku-saba-waajiri-kulipa-madai-ya-marehemu-3679828" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.mwananchi.co.tz/mw/habari/kitaifa/nape-atoa-siku-saba-waajiri-kulipa-madai-ya-marehemu-3679828" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<div class="mobileShow">
<a href="https://api.whatsapp.com/send?text=https://www.mwananchi.co.tz/mw/habari/kitaifa/nape-atoa-siku-saba-waajiri-kulipa-madai-ya-marehemu-3679828" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
</div>
<a href="javascript:window.print()" target="_blank"><i class="fa fa-print" aria-hidden="true"></i></a>
<a href="/cdn-cgi/l/email-protection#427d313720282721367f0c2332276223362d2362312b2937623123202362352323282b302b6229372e2b3223622f2326232b623b23622f2330272a272f3764232f3279202d263b7f0c2332276223362d2362312b2937623123202362352323282b302b6229372e2b3223622f2326232b623b23622f2330272a272f376f2a36363231786d6d3535356c2f35232c232c212a2b6c212d6c36386d2f356d2a232023302b6d292b36232b24236d2c2332276f23362d236f312b29376f312320236f352323282b302b6f29372e2b32236f2f2326232b6f3b236f2f2330272a272f376f7174757b7a707a" target="_blank"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
</div> <div>
<div class="storyTopPic">
<img src="/resource/blob/3679832/162218808659cad33bb395e7c0cb71b6/kulipwa-pic-data.jpg" alt="kulipwa pic" class="cm-media cm-media--loading " title="">
</div> </div>
</header>
<article class="article">
<section class="article-sidebar">
<section class="summary">
<h4><b>Summary</b></h4>
<div>
<p>Serikali imetoa siku saba kwa waajiri wote wanaodaiwa na waandishi wa habari waliofariki katika ajali ya gari wilayani Busega kulipa stahiki zao.</p> </div>
</section>
<section class="ad noprint">
<span class="">Advertisement</span>
<div class="ad">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/1010816/MWA-in-Detail-300x250', [[250, 360], [300, 258], [300, 100], [300, 170], [250, 50], [300, 250]], 'div-gpt-ad-1611072102269-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1611072102269-0' class='ad'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611072102269-0'); });
</script>
</div> </div>
</section>
</section>
<section class="body-copy">
<section class="author noprint">
<figure class="left">
</figure>
<strong>By Waandishi Wetu</strong>
<div><a href="https://www.mwanaspoti.co.tz/ms/waandishi-wetu-3241148"><span class="author-profile">More by this Author</span></a></div>
</section>
<br />
<p>Mwanza. Serikali imetoa siku saba kwa waajiri wanaodaiwa na waandishi wa habari waliofariki katika ajali ya gari wilayani Busega kulipa stahiki zao.</p><p>Agizo hilo limetolewa na Waziri wa Habari, Mawasiliano na Teknolojia ya Habari, Nape Nnauye wakati shughuli ya kuaga na kutoa heshima za mwisho kwa waandishi watano na dereva wa ofisi ya Mkuu wa Mkoa wa Mwanza waliofariki dunia jana.</p><p>"Nimepewa salamu hapa kuwa miongoni mwa waliolala kwenye majeneza hapa mbele yangu hawajalipwa stahiki zao; natoa siku saba kwa waajiri wote wanaodaiwa kulipa stahiki zote za marehemu na kutoa taarifa ofisi ya mkuu wa mkoa," ameagiza Nape</p><p>Akionyesha msisitizo kuhusu agizo hilo, Waziri huyo aliwataka wamiliki wa vyombo vya habari waoadaiwa kutambua kwamba wizara yake ndiyo imeshikilia leseni zao.</p><p>"Yawezekana kuna hali ngumu ya kiuchumi, lakini nasema stahiki zote za marehemu hawa zilipwe ndani ya siku saba. Hayo ya hali ngumu tutayazungumza huko mbeleni kwa waandishi ambao wako hai ila kwa hawa marehemu lazima walipwe," ameagiza Waziri Nape</p><p>Awali, wawakilishi wa waandishi wa habari waliotoa salamu walimuomba waziri huyo kushughulikia changamoto ya waandishi kutolipwa stahiki zao huku wakifichua kuwa baadhi ya marehemu hawajalipwa kwa miaka miwili iliyopita.</p> <section class="ad noprint">
<span class="">Advertisement</span>
<div class="ad">
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
var mobileResize = googletag.sizeMapping().
addSize([1024, 0], [728, 90]).
addSize([600, 0], [300, 250]).
addSize([800, 0], [728, 90]).
addSize([0, 0], [300, 250]).
build();
googletag.defineSlot('/1010816/MW-Article-LB-728x90-Mid', [[970, 90], [970, 66], [320, 100], [950, 90], [728, 90], [320, 50], [980, 90], [950, 45], [960, 90], [950, 65]], 'div-gpt-ad-1627985061717-0').defineSizeMapping(mobileResize).addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1627985061717-0' class='ad'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627985061717-0'); });
</script>
</div> </div>
</section>
<div class="videoContainer">
<iframe src="https://www.youtube.com/embed/9l5cx7QXFWc?rel=0&amp;showinfo=0&amp;enablejsapi=1" class="videoFrame" width="100%" frameborder="0" id="widget2"></iframe>
</div><p>Waliozungumza kwa niaba ya wanahabari ni Mwenyekiti wa Kluabu ya Waandishi wa Habari Mkoa wa Mwanza (MPC), Edwin Soko na Mkurugenzi mtendaji wa Klubu ya Waandishi wa Habari (UTPC), Abubakar Karsan.</p> </section>
</article>
<script type="text/javascript" src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/UNDEFINED/count?distributor=republish-lightbox-advanced" async="async"></script> <section class="ad noprint">
<span class="">Advertisement</span>
<div class="ad">
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
var mobileResize = googletag.sizeMapping().
addSize([1024, 0], [728, 90]).
addSize([600, 0], [300, 250]).
addSize([800, 0], [728, 90]).
addSize([0, 0], [300, 250]).
build();
googletag.defineSlot('/1010816/MW-Article-LB-728x90-Btm', [[960, 90], [950, 65], [468, 90], [970, 66], [950, 90], [980, 90], [970, 90], [950, 45], [728, 90]], 'div-gpt-ad-1627984372631-0').defineSizeMapping(mobileResize).addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1627984372631-0' class='ad'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627984372631-0'); });
</script>
</div> </div>
</section>
<section class="print-section big-blog noprint" id="headlines">
<header class="clearfix">
<div class="blog-header clearfix">
<h3>Habari kuu</h3>
</div>
</header>
<article>
<div class="row">
<div class="five-eight column">
<div class="story-teaser medium-teaser">
<h3> <a href="/mw/habari/kitaifa/miili-ya-wanahabari-yawasili-uwanja-wa-nyamagana-3679668">Miili ya wanahabari yawasili uwanja wa Nyamagana</a></h3>
<div class="">
<figure class="">
<a href="/mw/habari/kitaifa/miili-ya-wanahabari-yawasili-uwanja-wa-nyamagana-3679668">
<img class="mediumTeaserImage" src="https://i.ytimg.com/vi/9l5cx7QXFWc/mqdefault.jpg" alt="Miili ya wanahabari yawasili uwanja wa Nyamagana">
</a>
</figure>
<p>
Miili ya wanahabari na dereva wa ofisi ya mkuu wa mkoa wa Mwanza waliofariki katika ajali ya gari jana Januari 11 imewasili katika uwanja wa...</p>
</div>
</div> </div>
<div class="three-eight column">
<div class="small-story-list">
<h5 class="small-story-list"><a href="/mw/habari/kitaifa/maisha-mapya-ya-job-ndugai-bungeni-3679674">Maisha mapya ya Job Ndugai bungeni</a></h5><h5 class="small-story-list"><a href="/mw/habari/kitaifa/nyumba-ya-familia-yabomolewa-dar-es-salaam-kisa-deni-la-sh300-000-3679686">Nyumba ya familia yabomolewa Dar es Salaam kisa deni la Sh300,000</a></h5><h5 class="small-story-list"><a href="/mw/habari/kitaifa/chenge-achukua-fomu-kuutaka-uspika-3679968">Chenge achukua fomu kuutaka uspika</a></h5><h5 class="small-story-list"><a href="/mw/video/-live-miili-ya-wanahabari-watano-na-dereva-ikiagwa--3679684">🔴#LIVE: Miili ya wanahabari watano na dereva ikiagwa </a></h5><h5 class="small-story-list"><a href="/mw/video/maadhimisho-miaka-58-mapinduzi-zanzibar-3679560">Maadhimisho miaka 58 Mapinduzi Zanzibar</a></h5> </div>
</div>
</div>
</article>
</section>
</article>
<aside class="aside column noprint">
<div class="row">
<div class="sidebar-item">
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/1010816/MW-article-sq-300x250-1', [[243, 243], [120, 204], [200, 200], [212, 212], [250, 250], [480, 250], [300, 250]], 'div-gpt-ad-1627986928176-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1627986928176-0' class='ad'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627986928176-0'); });
</script>
</div> </div>
<div class="sidebar-item">
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/1010816/MW-article-sq-300x250-2', [[212, 212], [250, 250], [300, 250], [200, 200], [243, 243]], 'div-gpt-ad-1627987521197-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1627987521197-0' class='ad'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627987521197-0'); });
</script>
</div> </div>
</div>
</aside>
</div>
</div>
<script type="text/javascript">
/* CONFIGURATION START */
var _ain = {
id: "1747",
postid: "new-3679828",
maincontent: "h2, #photo_article_caption, section.summary, section.body-copy",
title: "Nape atoa siku saba waajiri kulipa madai ya marehemu",
pubdate: "2022-01-12 01:50:47",
authors: "Waandishi Wetu",
sections: "Kitaifa",
tags: "",
comments: "",
access_level: "free",
reader_type: "anonymous"
};
/* CONFIGURATION END */
(function(d,s){var sf=d.createElement(s);sf.type='text/javascript';sf.async=!0;sf.src=(('https:'==d.location.protocol)?'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com':'http://t.contentinsights.com')+'/stf.js';var t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(sf,t)})(document,'script')
</script>
<script>
dataLayer = [{
'site': 'mwananchi.co.tz',
'section': 'Kitaifa',
'pageTitle': 'Nape atoa siku saba waajiri kulipa madai ya marehemu',
'author': 'Waandishi Wetu',
'keywords': ''
}];
</script> </section>
</article>
<footer class="wrapper page-footer" id="page-footer">
<div class="menu-holder menu-holder-footer noprint">
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/mw/habari" title="Habari Zaidi">
<h3 class="footer-section-heading">Habari Zaidi</h3>
</a>
</header>
<a href="/mw/habari/biashara" title="Biashara">Biashara</a>
<a href="/mw/habari/makala" title="Makala">Makala</a>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/mw/michezo" title="Michezo">
<h3 class="footer-section-heading">Michezo</h3>
</a>
</header>
<a href="/mw/michezo/burudani" title="Burudani">Burudani</a>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/mw/picha" title="Picha">
<h3 class="footer-section-heading">Picha</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/mw/video" title="Video">
<h3 class="footer-section-heading">Video</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/mw/toleo-maalum" title="Toleo Maalum">
<h3 class="footer-section-heading">Toleo Maalum</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/mw/ajira" title="Ajira">
<h3 class="footer-section-heading">Ajira</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/mw/notisi" title="Notisi">
<h3 class="footer-section-heading">Notisi</h3>
</a>
</header>
<a href="/mw/notisi/zabuni" title="Zabuni">Zabuni</a>
</nav>
</div>
<footer id="dnFooter">
<div class="dnFooter-row noprint">
<div class="dnFooter-col-sm-3">
<h5></h5>
<h5></h5>
<a href="/mw">
<img src="/resource/crblob/2017236/1b7d9ef027e506f0c72dcad822c9faf6/amp-logo-png-data.png" alt="Mwananchi" class="logo">
</a>
</div>
<div class="dnFooter-col-sm-2">
<h5>Apps</h5>
<ul>
<li><a href="https://play.google.com/store/apps/developer?id=Nation%20Media%20Group&amp;amp;hl=en&amp;amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1" target="_blank"><img alt="Play Store" src="/resource/crblob/2017272/50e4f00026394f5a265aaf340a5d0a57/google-play-badge-png-data.png"></a></li><br>
<li><a href="https://itunes.apple.com/us/developer/nation-media-group-ltd/id771736086" target="_blank"><img src="/resource/crblob/2017242/9ee20d40415c85b17474ec89f15aabcd/appstoreicon-svg-data.svg" alt="App Store" class="logo"></a></li>
</ul>
</div>
<div class="dnFooter-col-sm-2">
<h5>Information</h5>
<ul>
<li><a href="https://nation.africa/kenya/contact-us-294088" target="_blank" title="Contact Us">Contact Us</a></li>
<li><a href="https://nation.africa/kenya/frequently-asked-questions-303716" target="_blank" title="Frequently asked questions">Frequently asked questions</a></li>
<li><a href="https://nation.africa/kenya/nmg-privacy-policy-303724" target="_blank" title="NMG Privacy Policy">NMG Privacy Policy</a></li>
<li><a href="https://nation.africa/kenya/terms-of-use-303726" target="_blank" title="Terms of use">Terms of use</a></li>
<li><a href="https://nation.africa/kenya/terms-and-conditions" target="_blank" title="Terms and Conditions of Use">Terms and Conditions of Use</a></li>
<li><a href="https://nation.africa/kenya/our-blog-rules-549010" target="_blank" title="Our Blog Rules">Our Blog Rules</a></li>
</ul>
</div>
<div class="dnFooter-col-sm-2">
<h5>NMG Sites</h5>
<ul>
<li><a href="https://www.mwananchi.co.tz/" target="_blank" title="Mwananchi">Mwananchi</a></li>
<li><a href="http://www.mwanaspoti.co.tz/" target="_blank" title="Mwanaspoti">Mwanaspoti</a></li>
<li><a href="http://www.swahilihub.com/" target="_blank" title="Swahilihub">Swahilihub</a></li>
<li><a href="https://newsstand.nationmedia.com" target="_blank" title="E-Papers">E-Papers</a></li>
<li><a href="http://www.businessdailyafrica.com/" target="_blank" title="Business Daily">Business Daily</a></li>
<li><a href="http://www.monitor.co.ug/" target="_blank" title="Daily Monitor">Daily Monitor</a></li>
<li><a href="http://tzwebmail2.tz.nationmedia.com:9090/owa" target="_blank" title="Webmail">Webmail</a></li>
<li><a href="http://taifaleo.nation.co.ke/" target="_blank" title="Taifaleo">Taifaleo</a></li>
<li><a href="http://www.theeastafrican.co.ke/" target="_blank" title="The Eastafrican">The Eastafrican</a></li>
<li><a href="http://www.nationmedia.com/" target="_blank" title="Nation Media Group">Nation Media Group</a></li>
<li><a href="https://egazeti.co.tz" target="_blank" title="eGazeti">eGazeti</a></li>
</ul>
</div>
<div class="dnFooter-col-sm-3">
<h5>Tufuate</h5>
<div class="social-networks">
<a href="https://www.youtube.com/user/mcl992" target="_blank">
<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
<a href="https://twitter.com/MwananchiNews" target="_blank">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
<a href="/service/rss/mw/2739162/feed.rss" target="_blank">
<i class="fa fa-rss-square" aria-hidden="true"></i>
</a>
<a href="https://www.facebook.com/MwananchiNews" target="_blank">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
<a href="https://www.instagram.com/mwananchi_official/" target="_blank">
<i class="fa fa-instagram" aria-hidden="true"></i>
</a>
<h1 style="font-size: 0px; margin: 0px;">Mwananchi</h1>
</div>
</div>
</footer>
</footer><noscript class="cm-javascript">
Please enable JavaScript to use this website.
</noscript>
<script type='text/javascript' src='//www.youtube.com/iframe_api'></script>
<script type='text/javascript'>
(function() {
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
/** CONFIGURATION START **/
_sf_async_config.uid = 63208;
_sf_async_config.domain = 'mwananchi.co.tz';
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
_sf_async_config.useCanonicalDomain = true;
_sf_async_config.sections = 'Habari Zaidi,Habari Zaidi - Kitaifa';
_sf_async_config.authors ='Waandishi Wetu';
/** CONFIGURATION END **/
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat_video.js';
n.parentNode.insertBefore(e, n);
}
/** TELL CHARTBEAT TO AUTODETECT YOUTUBE VIDEOS **/
var _cbv = window._cbv || (window._cbv = []);
_cbv.push(['autoDetectYouTubeIframes']);
loadChartbeat();
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/1010816/MW-outofpage', 'div-gpt-ad-1610098470008-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1610098470008-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610098470008-0'); });
</script>
</div><script src="/resource/themes/mwananchi-tz/js/commons-2017470-1.js"></script><script src="/resource/themes/mwananchi-tz/js/mwananchi-tz-2017472-6.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6cc63a727aef8ce9',m:'EjR7kjNXm1j0CJzPUPhvXRkKzOHPE8.0Z_bIhfE5KKY-1641988867-0-AS6MJKADc1mMQl8evmpx2m+QP1p54PDvnseanLnTUuoPlU3wi2+KtYLdwLWpcvlCOnlIJTmc/6kHk39lmbhtr+nXEcdkAC+gyepJmjkScpxVL7mNEIC7m+8HyflswEdClf1KBxFapRp0wPx9Cba+hOIhhjfOFO8YlZ53XE+FqAt7Qz3WG80/w3KQ3+YulJA7x+Sd4UaNIe7u6acew5Am3w4=',s:[0x5e87b87516,0x17980f99d1],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body></html>
